<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="sl-SI"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://novice.si/page/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<!-- Ads on this site are served by WP PRO Advertising System - All In One Ad Manager v4.6.12 - wordpress-advertising.com -->
<!-- / WP PRO Advertising System - All In One Ad Manager. -->

<meta property="og:image" content="https://novice.si/page/wp-content/uploads/2022/12/splet-srece-polno-leto.jpg" /><link rel="icon" type="image/png" href="https://novice.si/page/wp-content/uploads/2016/03/novice_favi.png">
	<!-- This site is optimized with the Yoast SEO plugin v19.11 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Knjiga tedna Celjske Mohorjeve: SREČE POLNO LETO* - Novice.si</title>
	<link rel="canonical" href="https://novice.si/page/knjiga-tedna-celjske-mohorjeve-srece-polno-leto-5/" />
	<meta property="og:locale" content="sl_SI" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Knjiga tedna Celjske Mohorjeve: SREČE POLNO LETO* - Novice.si" />
	<meta property="og:description" content="* oglasno sporočilo Misli za vsak dan v letu Benediktinec p. Anselm Grün nam nameni po dve navdihujoči razmišljanji za vsak dan v letu, ki se nas bosta dotaknili, nas obogatili, v teh kratkih dnevnih meditacijah bomo našli tolažbo, krepčilo, predvsem pa usmeritev za vsak dan znova. Misli nam bodo torej v pomoč postati pozoren, [&hellip;]" />
	<meta property="og:url" content="https://novice.si/page/knjiga-tedna-celjske-mohorjeve-srece-polno-leto-5/" />
	<meta property="og:site_name" content="Novice.si" />
	<meta property="article:published_time" content="2022-12-26T06:34:20+00:00" />
	<meta property="article:modified_time" content="2022-12-25T23:09:45+00:00" />
	<meta property="og:image" content="https://novice.si/page/wp-content/uploads/2022/12/splet-srece-polno-leto.jpg" />
	<meta property="og:image:width" content="800" />
	<meta property="og:image:height" content="533" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Uredništvo Celjana" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Uredništvo Celjana" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="1 minuta" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Article","@id":"https://novice.si/page/knjiga-tedna-celjske-mohorjeve-srece-polno-leto-5/#article","isPartOf":{"@id":"https://novice.si/page/knjiga-tedna-celjske-mohorjeve-srece-polno-leto-5/"},"author":{"name":"Uredništvo Celjana","@id":"https://novice.si/page/#/schema/person/a9db4b6feec0e2914c4b6bba66880105"},"headline":"Knjiga tedna Celjske Mohorjeve: SREČE POLNO LETO*","datePublished":"2022-12-26T06:34:20+00:00","dateModified":"2022-12-25T23:09:45+00:00","mainEntityOfPage":{"@id":"https://novice.si/page/knjiga-tedna-celjske-mohorjeve-srece-polno-leto-5/"},"wordCount":118,"publisher":{"@id":"https://novice.si/page/#organization"},"image":{"@id":"https://novice.si/page/knjiga-tedna-celjske-mohorjeve-srece-polno-leto-5/#primaryimage"},"thumbnailUrl":"https://novice.si/page/wp-content/uploads/2022/12/splet-srece-polno-leto.jpg","keywords":["Anselm Grün","celjska mohorjeva","mili za vsak dan","mohorjeva","Sreče polno leto"],"articleSection":["Oglasna sporočila"],"inLanguage":"sl-SI"},{"@type":"WebPage","@id":"https://novice.si/page/knjiga-tedna-celjske-mohorjeve-srece-polno-leto-5/","url":"https://novice.si/page/knjiga-tedna-celjske-mohorjeve-srece-polno-leto-5/","name":"Knjiga tedna Celjske Mohorjeve: SREČE POLNO LETO* - Novice.si","isPartOf":{"@id":"https://novice.si/page/#website"},"primaryImageOfPage":{"@id":"https://novice.si/page/knjiga-tedna-celjske-mohorjeve-srece-polno-leto-5/#primaryimage"},"image":{"@id":"https://novice.si/page/knjiga-tedna-celjske-mohorjeve-srece-polno-leto-5/#primaryimage"},"thumbnailUrl":"https://novice.si/page/wp-content/uploads/2022/12/splet-srece-polno-leto.jpg","datePublished":"2022-12-26T06:34:20+00:00","dateModified":"2022-12-25T23:09:45+00:00","breadcrumb":{"@id":"https://novice.si/page/knjiga-tedna-celjske-mohorjeve-srece-polno-leto-5/#breadcrumb"},"inLanguage":"sl-SI","potentialAction":[{"@type":"ReadAction","target":["https://novice.si/page/knjiga-tedna-celjske-mohorjeve-srece-polno-leto-5/"]}]},{"@type":"ImageObject","inLanguage":"sl-SI","@id":"https://novice.si/page/knjiga-tedna-celjske-mohorjeve-srece-polno-leto-5/#primaryimage","url":"https://novice.si/page/wp-content/uploads/2022/12/splet-srece-polno-leto.jpg","contentUrl":"https://novice.si/page/wp-content/uploads/2022/12/splet-srece-polno-leto.jpg","width":800,"height":533},{"@type":"BreadcrumbList","@id":"https://novice.si/page/knjiga-tedna-celjske-mohorjeve-srece-polno-leto-5/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://novice.si/page/"},{"@type":"ListItem","position":2,"name":"Knjiga tedna Celjske Mohorjeve: SREČE POLNO LETO*"}]},{"@type":"WebSite","@id":"https://novice.si/page/#website","url":"https://novice.si/page/","name":"Novice.si","description":"","publisher":{"@id":"https://novice.si/page/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://novice.si/page/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"sl-SI"},{"@type":"Organization","@id":"https://novice.si/page/#organization","name":"Novice.si","url":"https://novice.si/page/","logo":{"@type":"ImageObject","inLanguage":"sl-SI","@id":"https://novice.si/page/#/schema/logo/image/","url":"https://novice.si/page/wp-content/uploads/2016/03/novice_si.png","contentUrl":"https://novice.si/page/wp-content/uploads/2016/03/novice_si.png","width":576,"height":200,"caption":"Novice.si"},"image":{"@id":"https://novice.si/page/#/schema/logo/image/"}},{"@type":"Person","@id":"https://novice.si/page/#/schema/person/a9db4b6feec0e2914c4b6bba66880105","name":"Uredništvo Celjana","image":{"@type":"ImageObject","inLanguage":"sl-SI","@id":"https://novice.si/page/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/22f132b70d0c58679638e749054a9b82?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/22f132b70d0c58679638e749054a9b82?s=96&d=mm&r=g","caption":"Uredništvo Celjana"},"url":"https://novice.si/page/author/uros/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Novice.si &raquo; Vir" href="https://novice.si/page/feed/" />
<link rel="alternate" type="application/rss+xml" title="Novice.si &raquo; Vir komentarjev" href="https://novice.si/page/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/novice.si\/page\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.1.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css' href='https://novice.si/page/wp-includes/css/dist/block-library/style.min.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='classic-theme-styles-css' href='https://novice.si/page/wp-includes/css/classic-themes.min.css?ver=1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='blueimp-gallery-css' href='https://novice.si/page/wp-content/plugins/blueimp-lightbox/css/blueimp-gallery.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='blueimp-gallery-indicator-css' href='https://novice.si/page/wp-content/plugins/blueimp-lightbox/css/blueimp-gallery-indicator.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='blueimp-gallery-video-css' href='https://novice.si/page/wp-content/plugins/blueimp-lightbox/css/blueimp-gallery-video.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='image-hover-effects-css-css' href='https://novice.si/page/wp-content/plugins/mega-addons-for-visual-composer/css/ihover.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='style-css-css' href='https://novice.si/page/wp-content/plugins/mega-addons-for-visual-composer/css/style.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-latest-css' href='https://novice.si/page/wp-content/plugins/mega-addons-for-visual-composer/css/font-awesome/css/all.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='menu-image-css' href='https://novice.si/page/wp-content/plugins/menu-image/includes/css/menu-image.css?ver=3.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://novice.si/page/wp-includes/css/dashicons.min.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://novice.si/page/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Waiting+for+the+Sunrise%3A400%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%7CMontserrat%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700&#038;ver=9.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://novice.si/page/wp-content/themes/novice/style.css?ver=9.7.3' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://novice.si/page/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css' href='https://novice.si/page/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=d158fac1e2f85794ec26781eb2a38fd9' type='text/css' media='all' />
<script type='text/javascript' src='https://novice.si/page/wp-includes/js/jquery/jquery.min.js?ver=3.6.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://novice.si/page/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://novice.si/page/wp-content/plugins/wppas-star/templates/js/advertising.js?ver=6.1.1' id='wppas_dummy_advertising-js'></script>
<link rel="https://api.w.org/" href="https://novice.si/page/wp-json/" /><link rel="alternate" type="application/json" href="https://novice.si/page/wp-json/wp/v2/posts/158335" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://novice.si/page/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://novice.si/page/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.1.1" />
<link rel='shortlink' href='https://novice.si/page/?p=158335' />
<link rel="alternate" type="application/json+oembed" href="https://novice.si/page/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnovice.si%2Fpage%2Fknjiga-tedna-celjske-mohorjeve-srece-polno-leto-5%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://novice.si/page/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnovice.si%2Fpage%2Fknjiga-tedna-celjske-mohorjeve-srece-polno-leto-5%2F&#038;format=xml" />

		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'G-9X20ML4BWH', 'auto');
			ga('send', 'pageview');
		</script>

	<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"b186b65028","wpRestUrl":"https:\/\/novice.si\/page\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/novice.si\/page\/wp-admin\/","wpRestNonce":"b186b65028","wpRestUrl":"https:\/\/novice.si\/page\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-9X20ML4BWH"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-9X20ML4BWH');
</script>


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://novice.si/page/",
                    "name": "Doma"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://novice.si/page/oglasna-sporocila/",
                    "name": "Oglasna sporočila"
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #437bdb;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #437bdb;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #437bdb;
                }
                .tdm-btn-style1 {
					background-color: #437bdb;
				}
				.tdm-btn-style2:before {
				    border-color: #437bdb;
				}
				.tdm-btn-style2 {
				    color: #437bdb;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #437bdb;
                    -moz-box-shadow: 0 2px 16px #437bdb;
                    box-shadow: 0 2px 16px #437bdb;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #437bdb;
                    -moz-box-shadow: 0 4px 26px #437bdb;
                    box-shadow: 0 4px 26px #437bdb;
				}
				
				
                .tdm-header-style-1.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-2.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-3.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{
                    background-color: #5f92bf;
                }
				
				
                @media (min-width: 1141px) {
                    #td-outer-wrap {
                        margin: www.novice.si;
                        position: relative;
                    }
                    .td-boxed-layout .td-container-wrap {
                        width: auto;
                    }
                    .td-theme-wrap .td-header-menu-wrap.td-affix {
                        width: calc(100% - www.novice.si * 2) !important;
                    }
                }
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-158335 single-format-standard knjiga-tedna-celjske-mohorjeve-srece-polno-leto-5 global-block-template-5 single_template_1  tdc-header-template td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-glavni-meni-test-container"><ul id="menu-glavni-meni-test" class="td-mobile-main-menu"><li id="menu-item-110222" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first menu-item-110222"><a href="https://www.novice.si/page/aktualno"><i class="tdc-font-fast tdc-font-fast-arrows-double"></i>Štajerska<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-110213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110213"><a href="https://novice.si/page/celjsko/">Celjsko</a></li>
	<li id="menu-item-110212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110212"><a href="https://novice.si/page/konjisko/">Konjiško</a></li>
	<li id="menu-item-110219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110219"><a href="https://novice.si/page/sentjursko/">Šentjursko</a></li>
	<li id="menu-item-110218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110218"><a href="https://novice.si/page/bistrisko/">Bistriško</a></li>
	<li id="menu-item-110216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110216"><a href="https://novice.si/page/kozjansko/">Obsotelje&#038;Kozjansko</a></li>
</ul>
</li>
<li id="menu-item-110217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110217"><a href="https://novice.si/page/kronika/">Kronika</a></li>
<li id="menu-item-110215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110215"><a href="https://novice.si/page/sport/">Šport</a></li>
<li id="menu-item-110214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110214"><a href="https://novice.si/page/druzabno/">Družabno</a></li>
<li id="menu-item-110223" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-110223"><a>Prosti čas<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-110220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110220"><a href="https://novice.si/page/vrtnarimo/">Vrtnarimo</a></li>
	<li id="menu-item-110224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110224"><a href="https://novice.si/page/kulinarika/">Kulinarika</a></li>
	<li id="menu-item-153766" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153766"><a href="https://novice.si/page/varcujmo/">Varčujmo</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://novice.si/page/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Išči</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
                    <div class="td-header-template-wrap" style="position: relative">
                                    <div class="td-header-mobile-wrap ">
                        <div id="td_uid_1_63a956ad21c2a" class="tdc-zone"><div class="tdc_zone td_uid_1_63a956ad21c3d_rand  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.td_uid_1_63a956ad21c3d_rand {
                    min-height: 0;
                }

                
                .td-header-mobile-wrap {
                    position: relative;
                    width: 100%;
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_1_63a956ad21c3d_rand{
position:relative;
}
}

</style>
<div class="td_uid_1_63a956ad21c2a_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.td_uid_1_63a956ad21c2a_rand_style{
background-color:#00579c !important;
}
}
 </style></div><div id="td_uid_2_63a956ad21f75" class="tdc-row"><div class="vc_row td_uid_2_63a956ad21f7e_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_2_63a956ad21f7e_rand {
                    min-height: 0;
                }

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .td_uid_2_63a956ad21f7e_rand {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .td_uid_2_63a956ad21f7e_rand .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
</style><div class="vc_column td_uid_3_63a956ad2221a_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_3_63a956ad2221a_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_3_63a956ad2221a_rand {
                    vertical-align: bottom;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_3_63a956ad2221a_rand{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu td_uid_4_63a956ad2242c_rand td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="td_uid_4_63a956ad2242c" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_4_63a956ad2242c_rand{
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_4_63a956ad2242c_rand {
                    display: inline-block;
                }
                
                .td_uid_4_63a956ad2242c_rand #tdb-mobile-menu-button i {
                    font-size: 22px;
                }
                
                .td_uid_4_63a956ad2242c_rand #tdb-mobile-menu-button i {
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }
                
                
                
                .td_uid_4_63a956ad2242c_rand #tdb-mobile-menu-button {
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.td_uid_4_63a956ad2242c_rand #tdb-mobile-menu-button i {
                    font-size: 27px;
                }
                
                .td_uid_4_63a956ad2242c_rand #tdb-mobile-menu-button i {
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a id="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column td_uid_5_63a956ad226bc_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_5_63a956ad226bc_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_5_63a956ad226bc_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_5_63a956ad226bc_rand{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo td_uid_6_63a956ad228a2_rand td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="td_uid_6_63a956ad228a2" >
<style>
/* custom css */
.td_uid_6_63a956ad228a2_rand .tdb-logo-a,
                .td_uid_6_63a956ad228a2_rand h1 {
                    flex-direction: row;
                }
                
                .td_uid_6_63a956ad228a2_rand .tdb-logo-a,
                .td_uid_6_63a956ad228a2_rand h1 {
                    align-items: center;
                }
                
                .td_uid_6_63a956ad228a2_rand .tdb-logo-a,
                .td_uid_6_63a956ad228a2_rand h1 {
                    justify-content: center;
                }
                
                .td_uid_6_63a956ad228a2_rand .tdb-logo-img-wrap {
                    display: none;
                }
                
                
                
                
                .td_uid_6_63a956ad228a2_rand .tdb-logo-text-tagline {
                    margin-top: -3px;
                    margin-left: 0;
                }
                
                .td_uid_6_63a956ad228a2_rand .tdb-logo-text-wrap {
                    flex-direction: column;
                }
                
                .td_uid_6_63a956ad228a2_rand .tdb-logo-text-wrap {
                    align-items: center;
                }
                
                .td_uid_6_63a956ad228a2_rand .tdb-logo-icon {
                    top: 0px;
                }
                
                
                .td_uid_6_63a956ad228a2_rand .tdb-logo-icon {
                    display: block;
                }
                
                
                
                
                .td_uid_6_63a956ad228a2_rand .tdb-logo-text-title {
                    color: #ffffff;
                }
                
                .td_uid_6_63a956ad228a2_rand .tdb-logo-text-tagline {
                    font-family:Montserrat !important;;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_6_63a956ad228a2_rand .tdb-logo-img {
                    max-width: 186px;
                }
                
                
                .td_uid_6_63a956ad228a2_rand .tdb-logo-text-tagline {
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.td_uid_6_63a956ad228a2_rand .tdb-logo-img-wrap {
                    display: block;
                }
                
                
                
                
                .td_uid_6_63a956ad228a2_rand .tdb-logo-text-title {
                    display: none;
                }
                
                .td_uid_6_63a956ad228a2_rand .tdb-logo-text-tagline {
                    display: none;
                }
                
                .td_uid_6_63a956ad228a2_rand .tdb-logo-text-title {
                    font-family:Roboto !important;font-size:20px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://novice.si/page/"><div class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://novice.si/page/wp-content/uploads/2016/03/novice_si.png" src="https://novice.si/page/wp-content/uploads/2016/03/novice_si.png" alt="NOVICE"  title="NOVICE" width="px" /></div><div class="tdb-logo-text-wrap"><div class="tdb-logo-text-title">NOVICE</div><div class="tdb-logo-text-tagline">NOVICE</div></div></a></div></div> <!-- ./block --></div></div><div class="vc_column td_uid_7_63a956ad2357a_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_7_63a956ad2357a_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_7_63a956ad2357a_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_7_63a956ad2357a_rand{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search td_uid_8_63a956ad2373d_rand td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="td_uid_8_63a956ad2373d" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_8_63a956ad2373d_rand{
margin-right:-19px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_8_63a956ad2373d_rand {
                    display: inline-block;
                }
                
                .td_uid_8_63a956ad2373d_rand {
                    float: right;
                }
                
                .td_uid_8_63a956ad2373d_rand #tdb-header-search-button-mob i {
                    font-size: 22px;
                }
                
                .td_uid_8_63a956ad2373d_rand #tdb-header-search-button-mob i {
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }
                
                
                
                .td_uid_8_63a956ad2373d_rand #tdb-header-search-button-mob {
                    color: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a id="tdb-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div><div id="td_uid_6_63a956ad2386d" class="tdc-row"><div class="vc_row td_uid_9_63a956ad23876_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_9_63a956ad23876_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_10_63a956ad239f2_rand  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_10_63a956ad239f2_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_10_63a956ad239f2_rand{
position:relative;
}
}

</style>
<div class="td_uid_7_63a956ad239ea_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.td_uid_7_63a956ad239ea_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div class="wpb_wrapper"><div class="td_block_wrap td_block_4 td_uid_11_63a956ad23b8c_rand td-pb-border-top td_block_template_5 td_ajax_preloading_preload_all td-column-3 td_block_padding"  data-td-block-uid="td_uid_11_63a956ad23b8c" >
<style>

/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .td_uid_11_63a956ad23b8c_rand { 
display:none !important;
} }

/* phone */
@media (max-width: 767px)
{
.td_uid_11_63a956ad23b8c_rand{
display:none !important;
}
}

</style><script>var block_td_uid_11_63a956ad23b8c = new tdBlock();
block_td_uid_11_63a956ad23b8c.id = "td_uid_11_63a956ad23b8c";
block_td_uid_11_63a956ad23b8c.atts = '{"tdc_css":"eyJhbGwiOnsiZGlzcGxheSI6Im5vbmUifSwicGhvbmUiOnsiZGlzcGxheSI6Im5vbmUifSwicGhvbmVfbWF4X3dpZHRoIjo3Njd9","td_ajax_preloading":"preload_all","separator":"","custom_title":"","custom_url":"","block_template_id":"","m2_tl":"","m2_el":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"5","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m2f_title_font_header":"","m2f_title_font_title":"Article title","m2f_title_font_settings":"","m2f_title_font_family":"","m2f_title_font_size":"","m2f_title_font_line_height":"","m2f_title_font_style":"","m2f_title_font_weight":"","m2f_title_font_transform":"","m2f_title_font_spacing":"","m2f_title_":"","m2f_cat_font_title":"Article category tag","m2f_cat_font_settings":"","m2f_cat_font_family":"","m2f_cat_font_size":"","m2f_cat_font_line_height":"","m2f_cat_font_style":"","m2f_cat_font_weight":"","m2f_cat_font_transform":"","m2f_cat_font_spacing":"","m2f_cat_":"","m2f_meta_font_title":"Article meta info","m2f_meta_font_settings":"","m2f_meta_font_family":"","m2f_meta_font_size":"","m2f_meta_font_line_height":"","m2f_meta_font_style":"","m2f_meta_font_weight":"","m2f_meta_font_transform":"","m2f_meta_font_spacing":"","m2f_meta_":"","m2f_ex_font_title":"Article excerpt","m2f_ex_font_settings":"","m2f_ex_font_family":"","m2f_ex_font_size":"","m2f_ex_font_line_height":"","m2f_ex_font_style":"","m2f_ex_font_weight":"","m2f_ex_font_transform":"","m2f_ex_font_spacing":"","m2f_ex_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","td_column_number":3,"header_color":"","color_preset":"","border_top":"","class":"td_uid_11_63a956ad23b8c_rand","tdc_css_class":"td_uid_11_63a956ad23b8c_rand","tdc_css_class_style":"td_uid_11_63a956ad23b8c_rand_style"}';
block_td_uid_11_63a956ad23b8c.td_column_number = "3";
block_td_uid_11_63a956ad23b8c.block_type = "td_block_4";
block_td_uid_11_63a956ad23b8c.post_count = "5";
block_td_uid_11_63a956ad23b8c.found_posts = "16414";
block_td_uid_11_63a956ad23b8c.header_color = "";
block_td_uid_11_63a956ad23b8c.ajax_pagination_infinite_stop = "";
block_td_uid_11_63a956ad23b8c.max_num_pages = "3283";
tdBlocksArray.push(block_td_uid_11_63a956ad23b8c);
</script><div class="td-block-title-wrap"></div><div id=td_uid_11_63a956ad23b8c class="td_block_inner">

	<div class="td-block-row">

	<div class="td-block-span4">

        <div class="td_module_2 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://novice.si/page/bozicek-razveselil-male-oplotnicane/" rel="bookmark" class="td-image-wrap" title="Božiček razveselil male Oplotničane"><img width="324" height="160" class="entry-thumb" src="https://novice.si/page/wp-content/uploads/2022/12/viber_image_2022-12-26_08-43-55-339-324x160.jpg"  srcset="https://novice.si/page/wp-content/uploads/2022/12/viber_image_2022-12-26_08-43-55-339-324x160.jpg 324w, https://novice.si/page/wp-content/uploads/2022/12/viber_image_2022-12-26_08-43-55-339-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px"  alt="" title="Božiček razveselil male Oplotničane" /></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://novice.si/page/bozicek-razveselil-male-oplotnicane/" rel="bookmark" title="Božiček razveselil male Oplotničane">Božiček razveselil male Oplotničane</a></h3>

            <div class="td-module-meta-info">
                                                            </div>


            <div class="td-excerpt">
                Božiček je minuli petek obiskal in razveselil male Oplotničane.

Veselo pričakovanje so popoldne začeli z lutkovno predstavo Sitnobe sitne, ki so jo izvedli v dvorani...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_2 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://novice.si/page/alya-razplesala-in-ogrela-predbozicne-zrece/" rel="bookmark" class="td-image-wrap" title="Alya razplesala in ogrela predbožične Zreče"><img width="324" height="160" class="entry-thumb" src="https://novice.si/page/wp-content/uploads/2022/12/alya-zrece-1-324x160.jpg"  srcset="https://novice.si/page/wp-content/uploads/2022/12/alya-zrece-1-324x160.jpg 324w, https://novice.si/page/wp-content/uploads/2022/12/alya-zrece-1-533x261.jpg 533w, https://novice.si/page/wp-content/uploads/2022/12/alya-zrece-1-24x11.jpg 24w" sizes="(max-width: 324px) 100vw, 324px"  alt="" title="Alya razplesala in ogrela predbožične Zreče" /></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://novice.si/page/alya-razplesala-in-ogrela-predbozicne-zrece/" rel="bookmark" title="Alya razplesala in ogrela predbožične Zreče">Alya razplesala in ogrela predbožične Zreče</a></h3>

            <div class="td-module-meta-info">
                                                            </div>


            <div class="td-excerpt">
                Pevka Alya je minuli petek nastopila v Zrečah.

Predpraznično vzdušje je dodobra razgrela na parkirišču pred Občino Zreče. Priljubljena pevka je s svojo skupino pred...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_2 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://novice.si/page/knjiga-tedna-celjske-mohorjeve-srece-polno-leto-5/" rel="bookmark" class="td-image-wrap" title="Knjiga tedna Celjske Mohorjeve: SREČE POLNO LETO*"><img width="324" height="160" class="entry-thumb" src="https://novice.si/page/wp-content/uploads/2022/12/splet-srece-polno-leto-324x160.jpg"  srcset="https://novice.si/page/wp-content/uploads/2022/12/splet-srece-polno-leto-324x160.jpg 324w, https://novice.si/page/wp-content/uploads/2022/12/splet-srece-polno-leto-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px"  alt="" title="Knjiga tedna Celjske Mohorjeve: SREČE POLNO LETO*" /></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://novice.si/page/knjiga-tedna-celjske-mohorjeve-srece-polno-leto-5/" rel="bookmark" title="Knjiga tedna Celjske Mohorjeve: SREČE POLNO LETO*">Knjiga tedna Celjske Mohorjeve: SREČE POLNO LETO*</a></h3>

            <div class="td-module-meta-info">
                                                            </div>


            <div class="td-excerpt">
                * oglasno sporočilo
Misli za vsak dan v letu

Benediktinec p. Anselm Grün nam nameni po dve navdihujoči razmišljanji za vsak dan v letu, ki se...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span4 --></div><!--./row-fluid-->

	<div class="td-block-row">

	<div class="td-block-span4">

        <div class="td_module_2 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://novice.si/page/zimska-pravljica/" rel="bookmark" class="td-image-wrap" title="Zimska pravljica"><img width="324" height="160" class="entry-thumb" src="https://novice.si/page/wp-content/uploads/2022/12/Uho-zimska-pravljica-1145-324x160.jpg"  srcset="https://novice.si/page/wp-content/uploads/2022/12/Uho-zimska-pravljica-1145-324x160.jpg 324w, https://novice.si/page/wp-content/uploads/2022/12/Uho-zimska-pravljica-1145-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px"  alt="" title="Zimska pravljica" /></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://novice.si/page/zimska-pravljica/" rel="bookmark" title="Zimska pravljica">Zimska pravljica</a></h3>

            <div class="td-module-meta-info">
                                                            </div>


            <div class="td-excerpt">
                V dneh, ko so večeri in noči med najdaljšimi v letu, nam še kako prija dobra družba in krajšanje časa ob dobri glasbi. Obojega...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_2 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://novice.si/page/z-mesta-ravnatelja-gimnazija-celje-center-odstopa-gregor-deleja/" rel="bookmark" class="td-image-wrap" title="Z mesta ravnatelja Gimnazija Celje &#8211; Center odstopa Gregor Deleja"><img width="324" height="160" class="entry-thumb" src="https://novice.si/page/wp-content/uploads/2019/02/gregor_deleja-458x458-324x160.jpg"   alt="" title="Z mesta ravnatelja Gimnazija Celje &#8211; Center odstopa Gregor Deleja" /></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://novice.si/page/z-mesta-ravnatelja-gimnazija-celje-center-odstopa-gregor-deleja/" rel="bookmark" title="Z mesta ravnatelja Gimnazija Celje &#8211; Center odstopa Gregor Deleja">Z mesta ravnatelja Gimnazija Celje &#8211; Center odstopa Gregor Deleja</a></h3>

            <div class="td-module-meta-info">
                                                            </div>


            <div class="td-excerpt">
                Ravnatelj Gimnazije Celje - Center Gregor Deleja je danes svetu zavoda podal odstopno izjavo, odstopa pa s 30. decembrom. O razlogih za odstop ne želi...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span4 --></div><!--./row-fluid--></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                                    <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                        <div id="td_uid_8_63a956ad281c9" class="tdc-zone"><div class="tdc_zone td_uid_12_63a956ad281d4_rand  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" >
<style scoped>

/* custom css */
.td_uid_12_63a956ad281d4_rand {
                    min-height: 0;
                }

                
                .td-header-mobile-sticky-wrap.td-header-active {
                    opacity: 1;
                }
                
                .td-header-mobile-sticky-wrap {
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.td-header-mobile-sticky-wrap {
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }
                .td-header-mobile-sticky-wrap.td-header-active {
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_12_63a956ad281d4_rand{
position:relative;
}
}

</style>
<div class="td_uid_8_63a956ad281c9_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.td_uid_8_63a956ad281c9_rand_style{
background-color:#00579c !important;
}
}
 </style></div><div id="td_uid_9_63a956ad2840f" class="tdc-row"><div class="vc_row td_uid_13_63a956ad28418_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_13_63a956ad28418_rand {
                    min-height: 0;
                }

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .td_uid_13_63a956ad28418_rand {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .td_uid_13_63a956ad28418_rand .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
</style><div class="vc_column td_uid_14_63a956ad285a1_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_14_63a956ad285a1_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_14_63a956ad285a1_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_14_63a956ad285a1_rand{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu td_uid_15_63a956ad2867e_rand td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="td_uid_15_63a956ad2867e" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_15_63a956ad2867e_rand{
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_15_63a956ad2867e_rand {
                    display: inline-block;
                }
                
                .td_uid_15_63a956ad2867e_rand #tdb-mobile-menu-button i {
                    font-size: 22px;
                }
                
                .td_uid_15_63a956ad2867e_rand #tdb-mobile-menu-button i {
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }
                
                
                
                .td_uid_15_63a956ad2867e_rand #tdb-mobile-menu-button {
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.td_uid_15_63a956ad2867e_rand #tdb-mobile-menu-button i {
                    font-size: 27px;
                }
                
                .td_uid_15_63a956ad2867e_rand #tdb-mobile-menu-button i {
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a id="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column td_uid_16_63a956ad28799_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_16_63a956ad28799_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_16_63a956ad28799_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_16_63a956ad28799_rand{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo td_uid_17_63a956ad28888_rand td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="td_uid_17_63a956ad28888" >
<style>
/* custom css */
.td_uid_17_63a956ad28888_rand .tdb-logo-a,
                .td_uid_17_63a956ad28888_rand h1 {
                    flex-direction: row;
                }
                
                .td_uid_17_63a956ad28888_rand .tdb-logo-a,
                .td_uid_17_63a956ad28888_rand h1 {
                    align-items: center;
                }
                
                .td_uid_17_63a956ad28888_rand .tdb-logo-a,
                .td_uid_17_63a956ad28888_rand h1 {
                    justify-content: center;
                }
                
                .td_uid_17_63a956ad28888_rand .tdb-logo-img-wrap {
                    display: none;
                }
                
                
                
                
                .td_uid_17_63a956ad28888_rand .tdb-logo-text-tagline {
                    margin-top: -3px;
                    margin-left: 0;
                }
                
                .td_uid_17_63a956ad28888_rand .tdb-logo-text-wrap {
                    flex-direction: column;
                }
                
                .td_uid_17_63a956ad28888_rand .tdb-logo-text-wrap {
                    align-items: center;
                }
                
                .td_uid_17_63a956ad28888_rand .tdb-logo-icon {
                    top: 0px;
                }
                
                
                .td_uid_17_63a956ad28888_rand .tdb-logo-icon {
                    display: block;
                }
                
                
                
                
                .td_uid_17_63a956ad28888_rand .tdb-logo-text-title {
                    color: #ffffff;
                }
                
                .td_uid_17_63a956ad28888_rand .tdb-logo-text-tagline {
                    font-family:Montserrat !important;;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_17_63a956ad28888_rand .tdb-logo-img {
                    max-width: 186px;
                }
                
                
                .td_uid_17_63a956ad28888_rand .tdb-logo-text-tagline {
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.td_uid_17_63a956ad28888_rand .tdb-logo-img {
                    max-width: 250px;
                }
                
                
                .td_uid_17_63a956ad28888_rand .tdb-logo-img-wrap {
                    display: block;
                }
                
                
                
                
                .td_uid_17_63a956ad28888_rand .tdb-logo-text-title {
                    display: block;
                }
                
                .td_uid_17_63a956ad28888_rand .tdb-logo-text-tagline {
                    display: none;
                }
                
                .td_uid_17_63a956ad28888_rand .tdb-logo-text-title {
                    font-family:Roboto !important;font-size:20px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://novice.si/page/"><div class="tdb-logo-text-wrap"><div class="tdb-logo-text-title">NOVICE.SI</div><div class="tdb-logo-text-tagline">NOVICE</div></div></a></div></div> <!-- ./block --></div></div><div class="vc_column td_uid_18_63a956ad291fe_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_18_63a956ad291fe_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_18_63a956ad291fe_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_18_63a956ad291fe_rand{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search td_uid_19_63a956ad292d6_rand td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="td_uid_19_63a956ad292d6" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_19_63a956ad292d6_rand{
margin-right:-19px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_19_63a956ad292d6_rand {
                    display: inline-block;
                }
                
                .td_uid_19_63a956ad292d6_rand {
                    float: right;
                }
                
                .td_uid_19_63a956ad292d6_rand #tdb-header-search-button-mob i {
                    font-size: 22px;
                }
                
                .td_uid_19_63a956ad292d6_rand #tdb-header-search-button-mob i {
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }
                
                
                
                .td_uid_19_63a956ad292d6_rand #tdb-header-search-button-mob {
                    color: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a id="tdb-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                
                    <div class="td-header-desktop-wrap ">
                        <div id="td_uid_13_63a956ad294fe" class="tdc-zone"><div class="tdc_zone td_uid_20_63a956ad29508_rand  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.td_uid_20_63a956ad29508_rand {
                    min-height: 0;
                }

                
                 .td_uid_20_63a956ad29508_rand > .td-element-style:after {
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }
                
                .td-header-desktop-wrap {
                    position: relative;
                }
/* inline tdc_css att */

.td_uid_20_63a956ad29508_rand{
border-style:hidden !important;
border-color:#888888 !important;
border-width:0 !important;
position:relative;
}

</style>
<div class="td_uid_13_63a956ad294fe_rand_style td-element-style" ><div class="td-element-style-before"><style>
.td_uid_13_63a956ad294fe_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-repeat: no-repeat !important;
background-size:contain !important;
background-position:center top !important;
}
</style></div><style>
.td_uid_13_63a956ad294fe_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="td_uid_14_63a956ad296cc" class="tdc-row stretch_row"><div class="vc_row td_uid_21_63a956ad296d5_rand  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
@media (min-width: 768px) {
	                .td_uid_21_63a956ad296d5_rand {
	                    margin-left: -21px;
	                    margin-right: -21px;
	                }
	                .td_uid_21_63a956ad296d5_rand .vc_column {
	                    padding-left: 21px;
	                    padding-right: 21px;
	                }
                }

                
                .td_uid_21_63a956ad296d5_rand {
                    min-height: 0;
                }

                
                @media (min-width: 767px) {
                    .td_uid_21_63a956ad296d5_rand.tdc-row-content-vert-center,
                    .td_uid_21_63a956ad296d5_rand.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .td_uid_21_63a956ad296d5_rand.tdc-row-content-vert-bottom,
                    .td_uid_21_63a956ad296d5_rand.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .td_uid_21_63a956ad296d5_rand.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .td_uid_21_63a956ad296d5_rand.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .td_uid_21_63a956ad296d5_rand {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .td_uid_21_63a956ad296d5_rand .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

.td_uid_21_63a956ad296d5_rand{
position:relative;
}

.td_uid_21_63a956ad296d5_rand .td_block_wrap{ text-align:left }

</style>
<div class="td_uid_14_63a956ad296cc_rand_style td-element-style" ><style>
.td_uid_14_63a956ad296cc_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column td_uid_22_63a956ad298f5_rand  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_22_63a956ad298f5_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.td_uid_22_63a956ad298f5_rand{
box-shadow:0 0 50px #ffffff !important;
position:relative;
}

</style>
<div class="td_uid_15_63a956ad298ed_rand_style td-element-style" ><style>
.td_uid_15_63a956ad298ed_rand_style{
background-color:#00579c !important;
}
 </style></div><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo td_uid_23_63a956ad29a33_rand td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="td_uid_23_63a956ad29a33" >
<style>
/* custom css */
.td_uid_23_63a956ad29a33_rand {
                    display: inline-block;
                }
                
                .td_uid_23_63a956ad29a33_rand .tdb-logo-a,
                .td_uid_23_63a956ad29a33_rand h1 {
                    flex-direction: column;
                }
                
                .td_uid_23_63a956ad29a33_rand .tdb-logo-a,
                .td_uid_23_63a956ad29a33_rand h1 {
                    align-items: flex-start;
                }
                
                .td_uid_23_63a956ad29a33_rand .tdb-logo-img {
                    max-width: 250px;
                }
                
                
                .td_uid_23_63a956ad29a33_rand .tdb-logo-text-tagline {
                    margin-top: 0;
                    margin-left: -2px;
                }
                
                
                .td_uid_23_63a956ad29a33_rand .tdb-logo-text-title {
                    display: none;
                }
                
                .td_uid_23_63a956ad29a33_rand .tdb-logo-text-tagline {
                    display: none;
                }
                
                .td_uid_23_63a956ad29a33_rand .tdb-logo-text-wrap {
                    flex-direction: row;
                    align-items: baseline;
                }
                
                
                .td_uid_23_63a956ad29a33_rand .tdb-logo-text-wrap {
                    align-items: flex-start;
                }
                
                .td_uid_23_63a956ad29a33_rand .tdb-logo-icon {
                    top: -7px;
                }
                
                
                .td_uid_23_63a956ad29a33_rand .tdb-logo-icon {
                    display: block;
                }
                
                
                
                
                .td_uid_23_63a956ad29a33_rand .tdb-logo-text-title {
                    color: #ffffff;
                }
                
                .td_uid_23_63a956ad29a33_rand .tdb-logo-text-title {
                    font-family:Roboto !important;font-size:33px !important;line-height:80px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
                
                .td_uid_23_63a956ad29a33_rand .tdb-logo-text-tagline {
                    font-family:Montserrat !important;;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_23_63a956ad29a33_rand .tdb-logo-img {
                    max-width: 186px;
                }
                
                
                .td_uid_23_63a956ad29a33_rand .tdb-logo-text-title {
                    font-family:Roboto !important;font-size:29px !important;line-height:60px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://novice.si/page/"><div class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://novice.si/page/wp-content/uploads/2016/03/novice_si.png" src="https://novice.si/page/wp-content/uploads/2016/03/novice_si.png" alt="NOVICE"  title="NOVICE" width="px" /></div><div class="tdb-logo-text-wrap"><div class="tdb-logo-text-title">NOVICE</div><div class="tdb-logo-text-tagline">NOVICE</div></div></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_search td_uid_24_63a956ad2a29d_rand td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="td_uid_24_63a956ad2a29d" >
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="tdb-search-form" action="https://novice.si/page/" aria-labelledby="tdb-head-search-form-btn"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Išči</span></button></div></form><div class="tdb-aj-search"></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_menu td_uid_25_63a956ad2d3b8_rand tds_menu_active1 tds_menu_sub_active1 tdb-mm-align-screen td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="td_uid_25_63a956ad2d3b8"  style=" z-index: 999;">
<style>
/* custom css */
.td_uid_25_63a956ad2d3b8_rand {
                    float: right;
                }
                
                .td_uid_25_63a956ad2d3b8_rand .td_block_inner {
                    text-align: center;
                }
                
                .td_uid_25_63a956ad2d3b8_rand .tdb-menu > li {
                    margin-right: 3px;
                }
                .td_uid_25_63a956ad2d3b8_rand .tdb-menu > li:last-child {
                    margin-right: 0;
                }
                .td_uid_25_63a956ad2d3b8_rand .tdb-menu-items-dropdown {
                    margin-left: 3px;
                }
                .td_uid_25_63a956ad2d3b8_rand .tdb-menu-items-empty + .tdb-menu-items-dropdown {
                    margin-left: 0;
                }
                
                
                .td_uid_25_63a956ad2d3b8_rand .tdb-menu > li .tdb-menu-sep,
                .td_uid_25_63a956ad2d3b8_rand .tdb-menu-items-dropdown .tdb-menu-sep {
                    top: 7px;
                }
                
                
                .td_uid_25_63a956ad2d3b8_rand .tdb-menu > li > a .tdb-sub-menu-icon,
                .td_uid_25_63a956ad2d3b8_rand .td-subcat-more .tdb-menu-more-subicon {
                    top: 2px;
                }
                
                
                .td_uid_25_63a956ad2d3b8_rand .td-subcat-more .tdb-menu-more-icon {
                    top: 0px;
                }
                
                
                .td_uid_25_63a956ad2d3b8_rand .tdb-menu > li > a,
                .td_uid_25_63a956ad2d3b8_rand .td-subcat-more {
                    color: #ffffff;
                }
                
                .td_uid_25_63a956ad2d3b8_rand .tdb-menu > li > a,
                .td_uid_25_63a956ad2d3b8_rand .td-subcat-more > .tdb-menu-item-text {
                    font-size:20px !important;line-height:80px !important;
                }
                
                .td_uid_25_63a956ad2d3b8_rand .td-subcat-more {
                    line-height: 80px;
                }
                
                
                
                .td_uid_25_63a956ad2d3b8_rand .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon {
                    right: 0;
                }
                
                .td_uid_25_63a956ad2d3b8_rand .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon {
                    margin-top: 1px;
                }
                
                
                .td_uid_25_63a956ad2d3b8_rand .tdb-menu .tdb-normal-menu ul,
                .td_uid_25_63a956ad2d3b8_rand .td-pulldown-filter-list {
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }
                
                
				.td_uid_25_63a956ad2d3b8_rand .tdb-menu .tdb-mega-menu ul li {
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_25_63a956ad2d3b8_rand .tdb-menu > li > a,
                .td_uid_25_63a956ad2d3b8_rand .td-subcat-more {
                    padding: 0 9px;
                }
                
                
                .td_uid_25_63a956ad2d3b8_rand .tdb-menu > li > a,
                .td_uid_25_63a956ad2d3b8_rand .td-subcat-more > .tdb-menu-item-text {
                    font-size:11px !important;line-height:60px !important;
                }
                
                .td_uid_25_63a956ad2d3b8_rand .td-subcat-more {
                    line-height: 60px;
                }
}
</style>
<style>
.td_uid_25_63a956ad2d3b8_rand .tdb-menu > li > a:after,
				.td_uid_25_63a956ad2d3b8_rand .tdb-menu-items-dropdown .td-subcat-more:after {
					background-color:     ;
				}
				
				.td_uid_25_63a956ad2d3b8_rand .tdb-menu > li > a:after,
				.td_uid_25_63a956ad2d3b8_rand .tdb-menu-items-dropdown .td-subcat-more:after {
					bottom: 56px;
				}
</style>
<style>
.td_uid_25_63a956ad2d3b8_rand .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.td_uid_25_63a956ad2d3b8_rand .tdb-menu ul .tdb-normal-menu:hover > a,
				.td_uid_25_63a956ad2d3b8_rand .td-pulldown-filter-list li:hover a {
					color: #ff0a0a;
				}
</style><div id=td_uid_25_63a956ad2d3b8 class="td_block_inner td-fix-index"><ul id="tdb-block-menu" class="tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-110222"><a href="https://www.novice.si/page/aktualno"><span class="tdb-menu-item-text"><i class="tdc-font-fast tdc-font-fast-arrows-double"></i>Štajerska</span><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-110213"><a href="https://novice.si/page/celjsko/"><span class="tdb-menu-item-text">Celjsko</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-110212"><a href="https://novice.si/page/konjisko/"><span class="tdb-menu-item-text">Konjiško</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-110219"><a href="https://novice.si/page/sentjursko/"><span class="tdb-menu-item-text">Šentjursko</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-110218"><a href="https://novice.si/page/bistrisko/"><span class="tdb-menu-item-text">Bistriško</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-110216"><a href="https://novice.si/page/kozjansko/"><span class="tdb-menu-item-text">Obsotelje&#038;Kozjansko</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-110217"><a href="https://novice.si/page/kronika/"><span class="tdb-menu-item-text">Kronika</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-110215"><a href="https://novice.si/page/sport/"><span class="tdb-menu-item-text">Šport</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-110214"><a href="https://novice.si/page/druzabno/"><span class="tdb-menu-item-text">Družabno</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-110223"><a><span class="tdb-menu-item-text">Prosti čas</span><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-110220"><a href="https://novice.si/page/vrtnarimo/"><span class="tdb-menu-item-text">Vrtnarimo</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-110224"><a href="https://novice.si/page/kulinarika/"><span class="tdb-menu-item-text">Kulinarika</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-153766"><a href="https://novice.si/page/varcujmo/"><span class="tdb-menu-item-text">Varčujmo</span></a></li>
</ul>
</li>
</ul></div></div></div></div></div></div></div></div>                    </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="td_uid_16_63a956ad30bb0" class="tdc-zone"><div class="tdc_zone td_uid_28_63a956ad30bc0_rand  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" >
<style scoped>

/* custom css */
.td_uid_28_63a956ad30bc0_rand {
                    min-height: 0;
                }

                
                 .td_uid_28_63a956ad30bc0_rand > .td-element-style:after {
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #00579c !important;
                }
                
                .td-header-desktop-sticky-wrap.td-header-active {
                    opacity: 1;
                }
                
                .td-header-desktop-sticky-wrap {
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }
                .td-header-desktop-sticky-wrap.td-header-active {
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }
                
                .td-header-desktop-sticky-wrap {
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }
/* inline tdc_css att */

.td_uid_28_63a956ad30bc0_rand{
border-color:#00579c !important;
border-style:solid !important;
border-width:0 !important;
position:relative;
}

</style>
<div class="td_uid_16_63a956ad30bb0_rand_style td-element-style" ><style>
.td_uid_16_63a956ad30bb0_rand_style{
background-color:#0058a0 !important;
}
 
.td_uid_16_63a956ad30bb0_rand_style::after {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
z-index:0 !important;
display:block !important;
background: linear-gradient(#00579c, #005296) !important;
}
</style></div><div id="td_uid_17_63a956ad30dca" class="tdc-row stretch_row"><div class="vc_row td_uid_29_63a956ad30dd4_rand  wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
@media (min-width: 768px) {
	                .td_uid_29_63a956ad30dd4_rand {
	                    margin-left: -21px;
	                    margin-right: -21px;
	                }
	                .td_uid_29_63a956ad30dd4_rand .vc_column {
	                    padding-left: 21px;
	                    padding-right: 21px;
	                }
                }

                
                .td_uid_29_63a956ad30dd4_rand {
                    min-height: 0;
                }

                
                @media (min-width: 767px) {
                    .td_uid_29_63a956ad30dd4_rand.tdc-row-content-vert-center,
                    .td_uid_29_63a956ad30dd4_rand.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .td_uid_29_63a956ad30dd4_rand.tdc-row-content-vert-bottom,
                    .td_uid_29_63a956ad30dd4_rand.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .td_uid_29_63a956ad30dd4_rand.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .td_uid_29_63a956ad30dd4_rand.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .td_uid_29_63a956ad30dd4_rand {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .td_uid_29_63a956ad30dd4_rand .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
</style><div class="vc_column td_uid_30_63a956ad30f87_rand  wpb_column vc_column_container tdc-column td-pb-span12 td-is-sticky">
<style scoped>

/* custom css */
.td_uid_30_63a956ad30f87_rand {
                    vertical-align: top;
                }
/* inline tdc_css att */

.td_uid_30_63a956ad30f87_rand{
position:relative;
}

</style>
<div class="td_uid_18_63a956ad30f7d_rand_style td-element-style" ><style>
.td_uid_18_63a956ad30f7d_rand_style{
background-color:#00579c !important;
}
 </style></div><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo td_uid_31_63a956ad3107e_rand td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="td_uid_31_63a956ad3107e" >
<style>

/* inline tdc_css att */

.td_uid_31_63a956ad3107e_rand{
margin-right:21px !important;
}

</style>
<style>
/* custom css */
.td_uid_31_63a956ad3107e_rand {
                    display: inline-block;
                }
                
                .td_uid_31_63a956ad3107e_rand .tdb-logo-a,
                .td_uid_31_63a956ad3107e_rand h1 {
                    flex-direction: row;
                }
                
                .td_uid_31_63a956ad3107e_rand .tdb-logo-a,
                .td_uid_31_63a956ad3107e_rand h1 {
                    align-items: center;
                }
                
                .td_uid_31_63a956ad3107e_rand .tdb-logo-a,
                .td_uid_31_63a956ad3107e_rand h1 {
                    justify-content: center;
                }
                
                .td_uid_31_63a956ad3107e_rand .tdb-logo-img {
                    max-width: 150px;
                }
                
                
                .td_uid_31_63a956ad3107e_rand .tdb-logo-text-tagline {
                    margin-top: -3px;
                    margin-left: 0;
                }
                
                .td_uid_31_63a956ad3107e_rand .tdb-logo-text-title {
                    display: none;
                }
                
                .td_uid_31_63a956ad3107e_rand .tdb-logo-text-tagline {
                    display: none;
                }
                
                .td_uid_31_63a956ad3107e_rand .tdb-logo-text-wrap {
                    flex-direction: column;
                }
                
                .td_uid_31_63a956ad3107e_rand .tdb-logo-text-wrap {
                    align-items: center;
                }
                
                .td_uid_31_63a956ad3107e_rand .tdb-logo-icon {
                    top: 0px;
                }
                
                
                .td_uid_31_63a956ad3107e_rand .tdb-logo-icon {
                    display: block;
                }
                
                
                
                
                .td_uid_31_63a956ad3107e_rand .tdb-logo-text-title {
                    color: #ffffff;
                }
                
                .td_uid_31_63a956ad3107e_rand .tdb-logo-text-title {
                    font-family:Roboto !important;font-size:20px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
                
                .td_uid_31_63a956ad3107e_rand .tdb-logo-text-tagline {
                    font-family:Montserrat !important;;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_31_63a956ad3107e_rand .tdb-logo-img {
                    max-width: 186px;
                }
                
                
                .td_uid_31_63a956ad3107e_rand .tdb-logo-text-tagline {
                    margin-top: -2px;
                    margin-left: 0;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://novice.si/page/"><div class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://novice.si/page/wp-content/uploads/2016/03/novice_si.png" src="https://novice.si/page/wp-content/uploads/2016/03/novice_si.png" alt="NOVICE"  title="NOVICE" width="px" /></div><div class="tdb-logo-text-wrap"><div class="tdb-logo-text-title">NOVICE</div><div class="tdb-logo-text-tagline">NOVICE</div></div></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_menu td_uid_32_63a956ad3175c_rand tds_menu_active3 tds_menu_sub_active1 tdb-head-menu-inline tdb-menu-items-in-more tdb-mm-align-screen td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="td_uid_32_63a956ad3175c"  style=" z-index: 999;">
<style>
/* custom css */
.td_uid_32_63a956ad3175c_rand {
                    display: inline-block;
                }
                
                .td_uid_32_63a956ad3175c_rand .tdb-menu > li .tdb-menu-sep,
                .td_uid_32_63a956ad3175c_rand .tdb-menu-items-dropdown .tdb-menu-sep {
                    top: -1px;
                }
                
                
                .td_uid_32_63a956ad3175c_rand .tdb-menu > li > a .tdb-sub-menu-icon,
                .td_uid_32_63a956ad3175c_rand .td-subcat-more .tdb-menu-more-subicon {
                    top: -1px;
                }
                
                
                .td_uid_32_63a956ad3175c_rand .td-subcat-more .tdb-menu-more-icon {
                    top: 0px;
                }
                
                
                .td_uid_32_63a956ad3175c_rand .tdb-menu > li > a,
                .td_uid_32_63a956ad3175c_rand .td-subcat-more {
                    color: #ffffff;
                }
                
                .td_uid_32_63a956ad3175c_rand .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon {
                    right: 0;
                }
                
                .td_uid_32_63a956ad3175c_rand .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon {
                    margin-top: 1px;
                }
                
                
                .td_uid_32_63a956ad3175c_rand .tdb-menu .tdb-normal-menu ul,
                .td_uid_32_63a956ad3175c_rand .td-pulldown-filter-list {
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }
                
                
				.td_uid_32_63a956ad3175c_rand .tdb-menu .tdb-mega-menu ul li {
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_32_63a956ad3175c_rand .tdb-menu > li > a,
                .td_uid_32_63a956ad3175c_rand .td-subcat-more {
                    padding: 0 9px;
                }
                
                
                .td_uid_32_63a956ad3175c_rand .tdb-menu > li > a,
                .td_uid_32_63a956ad3175c_rand .td-subcat-more > .tdb-menu-item-text {
                    font-size:11px !important;line-height:40px !important;
                }
                
                .td_uid_32_63a956ad3175c_rand .td-subcat-more {
                    line-height: 40px;
                }
}
</style>
<style>

</style>
<style>

</style><div id=td_uid_32_63a956ad3175c class="td_block_inner td-fix-index"><div class="tdb-menu-items-pulldown"><ul id="tdb-block-menu" class="tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-110222"><a href="https://www.novice.si/page/aktualno"><span class="tdb-menu-item-text"><i class="tdc-font-fast tdc-font-fast-arrows-double"></i>Štajerska</span><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-110213"><a href="https://novice.si/page/celjsko/"><span class="tdb-menu-item-text">Celjsko</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-110212"><a href="https://novice.si/page/konjisko/"><span class="tdb-menu-item-text">Konjiško</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-110219"><a href="https://novice.si/page/sentjursko/"><span class="tdb-menu-item-text">Šentjursko</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-110218"><a href="https://novice.si/page/bistrisko/"><span class="tdb-menu-item-text">Bistriško</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-110216"><a href="https://novice.si/page/kozjansko/"><span class="tdb-menu-item-text">Obsotelje&#038;Kozjansko</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-110217"><a href="https://novice.si/page/kronika/"><span class="tdb-menu-item-text">Kronika</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-110215"><a href="https://novice.si/page/sport/"><span class="tdb-menu-item-text">Šport</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-110214"><a href="https://novice.si/page/druzabno/"><span class="tdb-menu-item-text">Družabno</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-110223"><a><span class="tdb-menu-item-text">Prosti čas</span><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-110220"><a href="https://novice.si/page/vrtnarimo/"><span class="tdb-menu-item-text">Vrtnarimo</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-110224"><a href="https://novice.si/page/kulinarika/"><span class="tdb-menu-item-text">Kulinarika</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-153766"><a href="https://novice.si/page/varcujmo/"><span class="tdb-menu-item-text">Varčujmo</span></a></li>
</ul>
</li>
</ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><span class="tdb-menu-item-text">More</span><i class="tdb-menu-more-subicon td-icon-down"></i><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div><div class="td_block_wrap tdb_header_search td_uid_35_63a956ad345c9_rand td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="td_uid_35_63a956ad345c9" >
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="tdb-search-form" action="https://novice.si/page/" aria-labelledby="tdb-head-search-form-btn"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                </div>
            </div>
            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-1 ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span class="td-bred-no-url-last">Oglasna sporočila</span></div></div>
            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                

    <article id="post-158335" class="post-158335 post type-post status-publish format-standard has-post-thumbnail category-oglasna-sporocila tag-anselm-grun tag-celjska-mohorjeva tag-mili-za-vsak-dan tag-mohorjeva tag-srece-polno-leto" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">Knjiga tedna Celjske Mohorjeve: SREČE POLNO LETO*</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-26T07:34:20+00:00" >26. decembra, 2022</time></span>                                                        </div>

            </header>


        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Deli</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fnovice.si%2Fpage%2Fknjiga-tedna-celjske-mohorjeve-srece-polno-leto-5%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Knjiga+tedna+Celjske+Mohorjeve%3A+SRE%C4%8CE+POLNO+LETO%2A&url=https%3A%2F%2Fnovice.si%2Fpage%2Fknjiga-tedna-celjske-mohorjeve-srece-polno-leto-5%2F&via=Novice.si">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://novice.si/page/knjiga-tedna-celjske-mohorjeve-srece-polno-leto-5/&amp;media=https://novice.si/page/wp-content/uploads/2022/12/splet-srece-polno-leto.jpg&description=Knjiga+tedna+Celjske+Mohorjeve%3A+SRE%C4%8CE+POLNO+LETO%2A">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://novice.si/page/knjiga-tedna-celjske-mohorjeve-srece-polno-leto-5/&title=Knjiga+tedna+Celjske+Mohorjeve%3A+SRE%C4%8CE+POLNO+LETO%2A">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Knjiga tedna Celjske Mohorjeve: SREČE POLNO LETO*&body=https://novice.si/page/knjiga-tedna-celjske-mohorjeve-srece-polno-leto-5/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=Knjiga+tedna+Celjske+Mohorjeve%3A+SRE%C4%8CE+POLNO+LETO%2A https://novice.si/page/knjiga-tedna-celjske-mohorjeve-srece-polno-leto-5/">
                                        <div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
                                        <div class="td-social-but-text">Viber</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">
            <div class="td-featured-image-rec">

                        </div>

            <p style="text-align: right"><a href="https://novice.si/page/wp-content/uploads/2022/12/splet-srece-polno-leto.jpg" data-gallery><img decoding="async" class="size-medium wp-image-158336 alignleft" src="https://novice.si/page/wp-content/uploads/2022/12/splet-srece-polno-leto-300x200.jpg" alt="" width="300" height="200" srcset="https://novice.si/page/wp-content/uploads/2022/12/splet-srece-polno-leto-300x200.jpg 300w, https://novice.si/page/wp-content/uploads/2022/12/splet-srece-polno-leto-768x512.jpg 768w, https://novice.si/page/wp-content/uploads/2022/12/splet-srece-polno-leto-696x464.jpg 696w, https://novice.si/page/wp-content/uploads/2022/12/splet-srece-polno-leto-630x420.jpg 630w, https://novice.si/page/wp-content/uploads/2022/12/splet-srece-polno-leto-24x16.jpg 24w, https://novice.si/page/wp-content/uploads/2022/12/splet-srece-polno-leto-36x24.jpg 36w, https://novice.si/page/wp-content/uploads/2022/12/splet-srece-polno-leto-48x32.jpg 48w, https://novice.si/page/wp-content/uploads/2022/12/splet-srece-polno-leto.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" /></a><strong>* oglasno sporočilo</strong></p>
<p>Misli za vsak dan v letu</p>
<p>Benediktinec p. Anselm Grün nam nameni po dve navdihujoči razmišljanji za vsak dan v letu, ki se nas bosta dotaknili, nas obogatili, v teh kratkih dnevnih meditacijah bomo našli tolažbo, krepčilo, predvsem pa usmeritev za vsak dan znova.</p>
<p>Misli nam bodo torej v pomoč postati pozoren, miren v sebi, použivati življenje in vsak dan znova uzreti lepote sveta, v sebi pa odkrivati pristno čutnost …</p>
<p>Naročila lahko oddate na www.mohorjeva.org, po elektronski pošti knjigarna-ce@celjska-mohorjeva.si ali po telefonu na 03 490 14 20.</p>
<p>Celjska Mohorjeva družba vam želi prijetno branje!</p>
<p style="text-align: right"><strong>* oglasno sporočilo</strong></p>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_37_63a956ad38d38_rand td_block_template_5">
<style>
/* custom css */
.td_uid_37_63a956ad38d38_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_37_63a956ad38d38_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><span class="td-adspot-title">Oglas</span><iframe id="wp_pro_ad_system_ad_zone" frameborder="0" src="https://novice.si/page/?wpproadszoneid=37318" width="300" height="250" scrolling="no"></iframe>
<iframe id="wp_pro_ad_system_ad_zone" frameborder="0" src="https://novice.si/page/?wpproadszoneid=135968" width="300" height="250" scrolling="no"></iframe></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

                                    <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://novice.si/page/author/uros/">Uredništvo Celjana</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Uredništvo Celjana"></span><meta itemprop="datePublished" content="2022-12-26T07:34:20+00:00"><meta itemprop="dateModified" content="2022-12-26T00:09:45+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://novice.si/page/knjiga-tedna-celjske-mohorjeve-srece-polno-leto-5/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://novice.si/page/wp-content/uploads/2016/03/novice_si.png"></span><meta itemprop="name" content="Novice.si"></span><meta itemprop="headline " content="Knjiga tedna Celjske Mohorjeve: SREČE POLNO LETO*"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://novice.si/page/wp-content/uploads/2022/12/splet-srece-polno-leto.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="533"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_38_63a956ad39697_rand td_with_ajax_pagination td-pb-border-top td_block_template_5"  data-td-block-uid="td_uid_38_63a956ad39697" ><script>var block_td_uid_38_63a956ad39697 = new tdBlock();
block_td_uid_38_63a956ad39697.id = "td_uid_38_63a956ad39697";
block_td_uid_38_63a956ad39697.atts = '{"limit":9,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_38_63a956ad39697_rand","td_column_number":3,"live_filter_cur_post_id":158335,"live_filter_cur_post_author":"14","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_38_63a956ad39697_rand","tdc_css_class_style":"td_uid_38_63a956ad39697_rand_style"}';
block_td_uid_38_63a956ad39697.td_column_number = "3";
block_td_uid_38_63a956ad39697.block_type = "td_block_related_posts";
block_td_uid_38_63a956ad39697.post_count = "9";
block_td_uid_38_63a956ad39697.found_posts = "398";
block_td_uid_38_63a956ad39697.header_color = "";
block_td_uid_38_63a956ad39697.ajax_pagination_infinite_stop = "";
block_td_uid_38_63a956ad39697.max_num_pages = "45";
tdBlocksArray.push(block_td_uid_38_63a956ad39697);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_39_63a956ad3d29f" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_38_63a956ad39697" href="#">PODOBNI ČLANKI</a><a id="td_uid_40_63a956ad3d2ae" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_38_63a956ad39697" href="#">PRIKAŽI VEČ ČLANKOV</a></h4><div id=td_uid_38_63a956ad39697 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://novice.si/page/denar-je-kot-gnoj/" rel="bookmark" class="td-image-wrap" title="Denar je kot gnoj***"><img width="218" height="150" class="entry-thumb" src="https://novice.si/page/wp-content/uploads/2022/12/2022_tetragram_04-218x150.jpg"  srcset="https://novice.si/page/wp-content/uploads/2022/12/2022_tetragram_04-218x150.jpg 218w, https://novice.si/page/wp-content/uploads/2022/12/2022_tetragram_04-100x70.jpg 100w, https://novice.si/page/wp-content/uploads/2022/12/2022_tetragram_04-24x16.jpg 24w, https://novice.si/page/wp-content/uploads/2022/12/2022_tetragram_04-36x24.jpg 36w, https://novice.si/page/wp-content/uploads/2022/12/2022_tetragram_04-48x32.jpg 48w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Denar je kot gnoj***" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://novice.si/page/denar-je-kot-gnoj/" rel="bookmark" title="Denar je kot gnoj***">Denar je kot gnoj***</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://novice.si/page/knjiga-tedna-celjske-mohorjeve-sveta-noc-blazena-noc-4/" rel="bookmark" class="td-image-wrap" title="Knjiga tedna Celjske Mohorjeve: SVETA NOČ, BLAŽENA NOČ!*"><img width="218" height="150" class="entry-thumb" src="https://novice.si/page/wp-content/uploads/2022/12/splet-sveta-noc-218x150.jpg"  srcset="https://novice.si/page/wp-content/uploads/2022/12/splet-sveta-noc-218x150.jpg 218w, https://novice.si/page/wp-content/uploads/2022/12/splet-sveta-noc-100x70.jpg 100w, https://novice.si/page/wp-content/uploads/2022/12/splet-sveta-noc-24x16.jpg 24w, https://novice.si/page/wp-content/uploads/2022/12/splet-sveta-noc-36x24.jpg 36w, https://novice.si/page/wp-content/uploads/2022/12/splet-sveta-noc-48x32.jpg 48w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Knjiga tedna Celjske Mohorjeve: SVETA NOČ, BLAŽENA NOČ!*" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://novice.si/page/knjiga-tedna-celjske-mohorjeve-sveta-noc-blazena-noc-4/" rel="bookmark" title="Knjiga tedna Celjske Mohorjeve: SVETA NOČ, BLAŽENA NOČ!*">Knjiga tedna Celjske Mohorjeve: SVETA NOČ, BLAŽENA NOČ!*</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://novice.si/page/trajno-darilo/" rel="bookmark" class="td-image-wrap" title="Trajno darilo***"><img width="218" height="150" class="entry-thumb" src="https://novice.si/page/wp-content/uploads/2022/12/2022_tetragram_o_02-218x150.jpg"  srcset="https://novice.si/page/wp-content/uploads/2022/12/2022_tetragram_o_02-218x150.jpg 218w, https://novice.si/page/wp-content/uploads/2022/12/2022_tetragram_o_02-100x70.jpg 100w, https://novice.si/page/wp-content/uploads/2022/12/2022_tetragram_o_02-24x16.jpg 24w, https://novice.si/page/wp-content/uploads/2022/12/2022_tetragram_o_02-36x24.jpg 36w, https://novice.si/page/wp-content/uploads/2022/12/2022_tetragram_o_02-48x32.jpg 48w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Trajno darilo***" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://novice.si/page/trajno-darilo/" rel="bookmark" title="Trajno darilo***">Trajno darilo***</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://novice.si/page/knjiga-tedna-celjske-mohorjeve-ovcka-saja-v-bozicni-noci/" rel="bookmark" class="td-image-wrap" title="Knjiga tedna Celjske Mohorjeve OVČKA SAJA V BOŽIČNI NOČI*"><img width="218" height="150" class="entry-thumb" src="https://novice.si/page/wp-content/uploads/2022/12/splet-ovcka-saja-218x150.jpg"  srcset="https://novice.si/page/wp-content/uploads/2022/12/splet-ovcka-saja-218x150.jpg 218w, https://novice.si/page/wp-content/uploads/2022/12/splet-ovcka-saja-100x70.jpg 100w, https://novice.si/page/wp-content/uploads/2022/12/splet-ovcka-saja-24x16.jpg 24w, https://novice.si/page/wp-content/uploads/2022/12/splet-ovcka-saja-36x24.jpg 36w, https://novice.si/page/wp-content/uploads/2022/12/splet-ovcka-saja-48x32.jpg 48w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Knjiga tedna Celjske Mohorjeve OVČKA SAJA V BOŽIČNI NOČI*" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://novice.si/page/knjiga-tedna-celjske-mohorjeve-ovcka-saja-v-bozicni-noci/" rel="bookmark" title="Knjiga tedna Celjske Mohorjeve OVČKA SAJA V BOŽIČNI NOČI*">Knjiga tedna Celjske Mohorjeve OVČKA SAJA V BOŽIČNI NOČI*</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://novice.si/page/knjiga-tedna-celjske-mohorjeve-barbara-celjska-prelepa-grofica-in-mogocna-kraljica/" rel="bookmark" class="td-image-wrap" title="Knjiga tedna Celjske Mohorjeve BARBARA CELJSKA. Prelepa grofica in mogočna kraljica*"><img width="218" height="150" class="entry-thumb" src="https://novice.si/page/wp-content/uploads/2022/12/splet-barbara-celjska-218x150.jpg"  srcset="https://novice.si/page/wp-content/uploads/2022/12/splet-barbara-celjska-218x150.jpg 218w, https://novice.si/page/wp-content/uploads/2022/12/splet-barbara-celjska-100x70.jpg 100w, https://novice.si/page/wp-content/uploads/2022/12/splet-barbara-celjska-24x16.jpg 24w, https://novice.si/page/wp-content/uploads/2022/12/splet-barbara-celjska-36x24.jpg 36w, https://novice.si/page/wp-content/uploads/2022/12/splet-barbara-celjska-48x32.jpg 48w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Knjiga tedna Celjske Mohorjeve BARBARA CELJSKA. Prelepa grofica in mogočna kraljica*" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://novice.si/page/knjiga-tedna-celjske-mohorjeve-barbara-celjska-prelepa-grofica-in-mogocna-kraljica/" rel="bookmark" title="Knjiga tedna Celjske Mohorjeve BARBARA CELJSKA. Prelepa grofica in mogočna kraljica*">Knjiga tedna Celjske Mohorjeve BARBARA CELJSKA. Prelepa grofica in mogočna kraljica*</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://novice.si/page/knjiga-tedna-celjske-mohorjeve-miklavzeva-zlata-palica/" rel="bookmark" class="td-image-wrap" title="Knjiga tedna Celjske Mohorjeve: MIKLAVŽEVA ZLATA PALICA*"><img width="218" height="150" class="entry-thumb" src="https://novice.si/page/wp-content/uploads/2022/11/splet-miklavzeva-zlata-palica-218x150.jpg"  srcset="https://novice.si/page/wp-content/uploads/2022/11/splet-miklavzeva-zlata-palica-218x150.jpg 218w, https://novice.si/page/wp-content/uploads/2022/11/splet-miklavzeva-zlata-palica-100x70.jpg 100w, https://novice.si/page/wp-content/uploads/2022/11/splet-miklavzeva-zlata-palica-24x16.jpg 24w, https://novice.si/page/wp-content/uploads/2022/11/splet-miklavzeva-zlata-palica-36x24.jpg 36w, https://novice.si/page/wp-content/uploads/2022/11/splet-miklavzeva-zlata-palica-48x32.jpg 48w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Knjiga tedna Celjske Mohorjeve: MIKLAVŽEVA ZLATA PALICA*" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://novice.si/page/knjiga-tedna-celjske-mohorjeve-miklavzeva-zlata-palica/" rel="bookmark" title="Knjiga tedna Celjske Mohorjeve: MIKLAVŽEVA ZLATA PALICA*">Knjiga tedna Celjske Mohorjeve: MIKLAVŽEVA ZLATA PALICA*</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://novice.si/page/knjiga-tedna-celjske-mohorjeve-med-zemljo-in-zvezdami/" rel="bookmark" class="td-image-wrap" title="Knjiga tedna Celjske Mohorjeve: MED ZEMLJO IN ZVEZDAMI*"><img width="218" height="150" class="entry-thumb" src="https://novice.si/page/wp-content/uploads/2022/11/splet-med-zemljo-in-zvezdami-218x150.jpg"  srcset="https://novice.si/page/wp-content/uploads/2022/11/splet-med-zemljo-in-zvezdami-218x150.jpg 218w, https://novice.si/page/wp-content/uploads/2022/11/splet-med-zemljo-in-zvezdami-100x70.jpg 100w, https://novice.si/page/wp-content/uploads/2022/11/splet-med-zemljo-in-zvezdami-24x16.jpg 24w, https://novice.si/page/wp-content/uploads/2022/11/splet-med-zemljo-in-zvezdami-36x24.jpg 36w, https://novice.si/page/wp-content/uploads/2022/11/splet-med-zemljo-in-zvezdami-48x32.jpg 48w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Knjiga tedna Celjske Mohorjeve: MED ZEMLJO IN ZVEZDAMI*" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://novice.si/page/knjiga-tedna-celjske-mohorjeve-med-zemljo-in-zvezdami/" rel="bookmark" title="Knjiga tedna Celjske Mohorjeve: MED ZEMLJO IN ZVEZDAMI*">Knjiga tedna Celjske Mohorjeve: MED ZEMLJO IN ZVEZDAMI*</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://novice.si/page/knjiga-tedna-celjske-mohorjeve-mohorjev-koledar-2023/" rel="bookmark" class="td-image-wrap" title="Knjiga tedna Celjske Mohorjeve: MOHORJEV KOLEDAR 2023*"><img width="218" height="150" class="entry-thumb" src="https://novice.si/page/wp-content/uploads/2022/11/splet-mohorjev-koledar-218x150.jpg"  srcset="https://novice.si/page/wp-content/uploads/2022/11/splet-mohorjev-koledar-218x150.jpg 218w, https://novice.si/page/wp-content/uploads/2022/11/splet-mohorjev-koledar-100x70.jpg 100w, https://novice.si/page/wp-content/uploads/2022/11/splet-mohorjev-koledar-24x16.jpg 24w, https://novice.si/page/wp-content/uploads/2022/11/splet-mohorjev-koledar-36x24.jpg 36w, https://novice.si/page/wp-content/uploads/2022/11/splet-mohorjev-koledar-48x32.jpg 48w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Knjiga tedna Celjske Mohorjeve: MOHORJEV KOLEDAR 2023*" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://novice.si/page/knjiga-tedna-celjske-mohorjeve-mohorjev-koledar-2023/" rel="bookmark" title="Knjiga tedna Celjske Mohorjeve: MOHORJEV KOLEDAR 2023*">Knjiga tedna Celjske Mohorjeve: MOHORJEV KOLEDAR 2023*</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://novice.si/page/knjiga-tedna-celjske-mohorjeve-psi-lajajo-nafta-tece-dalje/" rel="bookmark" class="td-image-wrap" title="Knjiga tedna Celjske Mohorjeve: PSI LAJAJO, NAFTA TEČE DALJE*"><img width="218" height="150" class="entry-thumb" src="https://novice.si/page/wp-content/uploads/2022/11/splet-psi-lajajo-nafta-tece-dalje-218x150.jpg"  srcset="https://novice.si/page/wp-content/uploads/2022/11/splet-psi-lajajo-nafta-tece-dalje-218x150.jpg 218w, https://novice.si/page/wp-content/uploads/2022/11/splet-psi-lajajo-nafta-tece-dalje-100x70.jpg 100w, https://novice.si/page/wp-content/uploads/2022/11/splet-psi-lajajo-nafta-tece-dalje-24x16.jpg 24w, https://novice.si/page/wp-content/uploads/2022/11/splet-psi-lajajo-nafta-tece-dalje-36x24.jpg 36w, https://novice.si/page/wp-content/uploads/2022/11/splet-psi-lajajo-nafta-tece-dalje-48x32.jpg 48w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Knjiga tedna Celjske Mohorjeve: PSI LAJAJO, NAFTA TEČE DALJE*" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://novice.si/page/knjiga-tedna-celjske-mohorjeve-psi-lajajo-nafta-tece-dalje/" rel="bookmark" title="Knjiga tedna Celjske Mohorjeve: PSI LAJAJO, NAFTA TEČE DALJE*">Knjiga tedna Celjske Mohorjeve: PSI LAJAJO, NAFTA TEČE DALJE*</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_38_63a956ad39697" data-td_block_id="td_uid_38_63a956ad39697"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_38_63a956ad39697" data-td_block_id="td_uid_38_63a956ad39697"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget_text td_block_template_5 widget widget_custom_html"><h4 class="td-block-title"><span>Oglas</span></h4><div class="textwidget custom-html-widget"><div  class="paszone_container paszone-container-37311   " id="paszonecont_37311" style="overflow:hidden; max-width:300px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-37311 " id="37311" style="overflow:hidden; width:300px; height:250px; margin: 0 auto; text-align:center; "><div class="wppasrotate   proadszoneholder-37311" style="" ><div class="pasli pasli-147905 "   duration="4000" bid="147905" aid="37311"><a class="wpproaddlink" href="https://novice.si/page?pasID=MTQ3OTA1&amp;pasZONE=MzczMTE=" target="_blank" rel="noopener"><img src="https://novice.si/page/wp-content/uploads/2021/10/B_Banner_300x250px_Rogla-Pohorje2.jpg?pas=20117812832212260809" alt="Rogla Pohorje1 3 2022" border="0"  /></a></div></div></div></div></div></aside><div class="td_block_wrap td_block_1 td_block_widget td_uid_41_63a956ad45124_rand td-pb-border-top td_block_template_5 td-column-1"  data-td-block-uid="td_uid_41_63a956ad45124" ><script>var block_td_uid_41_63a956ad45124 = new tdBlock();
block_td_uid_41_63a956ad45124.id = "td_uid_41_63a956ad45124";
block_td_uid_41_63a956ad45124.atts = '{"custom_title":"Zadnje novice","custom_url":"","header_text_color":"#","header_color":"#","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"5","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_41_63a956ad45124_rand","separator":"","block_template_id":"","m4_tl":"","m4_el":"","m6_tl":"","show_modified_date":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_41_63a956ad45124_rand","tdc_css_class_style":"td_uid_41_63a956ad45124_rand_style"}';
block_td_uid_41_63a956ad45124.td_column_number = "1";
block_td_uid_41_63a956ad45124.block_type = "td_block_1";
block_td_uid_41_63a956ad45124.post_count = "5";
block_td_uid_41_63a956ad45124.found_posts = "16414";
block_td_uid_41_63a956ad45124.header_color = "#";
block_td_uid_41_63a956ad45124.ajax_pagination_infinite_stop = "";
block_td_uid_41_63a956ad45124.max_num_pages = "3283";
tdBlocksArray.push(block_td_uid_41_63a956ad45124);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Zadnje novice</span></h4></div><div id=td_uid_41_63a956ad45124 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://novice.si/page/bozicek-razveselil-male-oplotnicane/" rel="bookmark" class="td-image-wrap" title="Božiček razveselil male Oplotničane"><img width="324" height="235" class="entry-thumb" src="https://novice.si/page/wp-content/uploads/2022/12/viber_image_2022-12-26_08-43-55-339-324x235.jpg"  srcset="https://novice.si/page/wp-content/uploads/2022/12/viber_image_2022-12-26_08-43-55-339-324x235.jpg 324w, https://novice.si/page/wp-content/uploads/2022/12/viber_image_2022-12-26_08-43-55-339-24x16.jpg 24w" sizes="(max-width: 324px) 100vw, 324px"  alt="" title="Božiček razveselil male Oplotničane" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://novice.si/page/bozicek-razveselil-male-oplotnicane/" rel="bookmark" title="Božiček razveselil male Oplotničane">Božiček razveselil male Oplotničane</a></h3>
            <div class="td-module-meta-info">
                                                            </div>

            <div class="td-excerpt">
                Božiček je minuli petek obiskal in razveselil male Oplotničane.

Veselo pričakovanje so popoldne začeli z lutkovno predstavo Sitnobe sitne, ki so jo izvedli v dvorani...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://novice.si/page/alya-razplesala-in-ogrela-predbozicne-zrece/" rel="bookmark" class="td-image-wrap" title="Alya razplesala in ogrela predbožične Zreče"><img width="100" height="70" class="entry-thumb" src="https://novice.si/page/wp-content/uploads/2022/12/alya-zrece-1-100x70.jpg"  srcset="https://novice.si/page/wp-content/uploads/2022/12/alya-zrece-1-100x70.jpg 100w, https://novice.si/page/wp-content/uploads/2022/12/alya-zrece-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Alya razplesala in ogrela predbožične Zreče" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://novice.si/page/alya-razplesala-in-ogrela-predbozicne-zrece/" rel="bookmark" title="Alya razplesala in ogrela predbožične Zreče">Alya razplesala in ogrela predbožične Zreče</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://novice.si/page/knjiga-tedna-celjske-mohorjeve-srece-polno-leto-5/" rel="bookmark" class="td-image-wrap" title="Knjiga tedna Celjske Mohorjeve: SREČE POLNO LETO*"><img width="100" height="70" class="entry-thumb" src="https://novice.si/page/wp-content/uploads/2022/12/splet-srece-polno-leto-100x70.jpg"  srcset="https://novice.si/page/wp-content/uploads/2022/12/splet-srece-polno-leto-100x70.jpg 100w, https://novice.si/page/wp-content/uploads/2022/12/splet-srece-polno-leto-218x150.jpg 218w, https://novice.si/page/wp-content/uploads/2022/12/splet-srece-polno-leto-24x16.jpg 24w, https://novice.si/page/wp-content/uploads/2022/12/splet-srece-polno-leto-36x24.jpg 36w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Knjiga tedna Celjske Mohorjeve: SREČE POLNO LETO*" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://novice.si/page/knjiga-tedna-celjske-mohorjeve-srece-polno-leto-5/" rel="bookmark" title="Knjiga tedna Celjske Mohorjeve: SREČE POLNO LETO*">Knjiga tedna Celjske Mohorjeve: SREČE POLNO LETO*</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://novice.si/page/zimska-pravljica/" rel="bookmark" class="td-image-wrap" title="Zimska pravljica"><img width="100" height="70" class="entry-thumb" src="https://novice.si/page/wp-content/uploads/2022/12/Uho-zimska-pravljica-1145-100x70.jpg"  srcset="https://novice.si/page/wp-content/uploads/2022/12/Uho-zimska-pravljica-1145-100x70.jpg 100w, https://novice.si/page/wp-content/uploads/2022/12/Uho-zimska-pravljica-1145-218x150.jpg 218w, https://novice.si/page/wp-content/uploads/2022/12/Uho-zimska-pravljica-1145-24x16.jpg 24w, https://novice.si/page/wp-content/uploads/2022/12/Uho-zimska-pravljica-1145-36x24.jpg 36w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Zimska pravljica" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://novice.si/page/zimska-pravljica/" rel="bookmark" title="Zimska pravljica">Zimska pravljica</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://novice.si/page/z-mesta-ravnatelja-gimnazija-celje-center-odstopa-gregor-deleja/" rel="bookmark" class="td-image-wrap" title="Z mesta ravnatelja Gimnazija Celje &#8211; Center odstopa Gregor Deleja"><img width="100" height="70" class="entry-thumb" src="https://novice.si/page/wp-content/uploads/2019/02/gregor_deleja-458x458-100x70.jpg"  srcset="https://novice.si/page/wp-content/uploads/2019/02/gregor_deleja-458x458-100x70.jpg 100w, https://novice.si/page/wp-content/uploads/2019/02/gregor_deleja-458x458-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Z mesta ravnatelja Gimnazija Celje &#8211; Center odstopa Gregor Deleja" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://novice.si/page/z-mesta-ravnatelja-gimnazija-celje-center-odstopa-gregor-deleja/" rel="bookmark" title="Z mesta ravnatelja Gimnazija Celje &#8211; Center odstopa Gregor Deleja">Z mesta ravnatelja Gimnazija Celje &#8211; Center odstopa Gregor Deleja</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="widget_text td_block_template_5 widget widget_custom_html"><h4 class="td-block-title"><span>Oglas</span></h4><div class="textwidget custom-html-widget"><iframe id="wp_pro_ad_system_ad_zone" frameborder="0" src="https://novice.si/page/?wpproadszoneid=135968" width="300" height="250" scrolling="no"></iframe></div></aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://novice.si/page/"><img class="td-retina-data" src="https://novice.si/page/wp-content/uploads/2016/03/novice_si.png" data-retina="https://novice.si/page/wp-content/uploads/2016/03/novice_si.png" alt="NOVICE" title="NOVICE" width="576" /></a></aside></div><div class="td-pb-span9"><aside class="footer-text-wrap"><div class="block-title"><span>Kontakt, naročila:</span></div><script type="text/javascript">
function MM_swapImgRestore() { //v3.0
  var i,x,a=document.MM_sr; for(i=0;a&&i<a.length&&(x=a[i])&&x.oSrc;i++) x.src=x.oSrc;
}
function MM_preloadImages() { //v3.0
  var d=document; if(d.images){ if(!d.MM_p) d.MM_p=new Array();
    var i,j=d.MM_p.length,a=MM_preloadImages.arguments; for(i=0; i<a.length; i++)
    if (a[i].indexOf("#")!=0){ d.MM_p[j]=new Image; d.MM_p[j++].src=a[i];}}
}

function MM_findObj(n, d) { //v4.01
  var p,i,x;  if(!d) d=document; if((p=n.indexOf("?"))>0&&parent.frames.length) {
    d=parent.frames[n.substring(p+1)].document; n=n.substring(0,p);}
  if(!(x=d[n])&&d.all) x=d.all[n]; for (i=0;!x&&i<d.forms.length;i++) x=d.forms[i][n];
  for(i=0;!x&&d.layers&&i<d.layers.length;i++) x=MM_findObj(n,d.layers[i].document);
  if(!x && d.getElementById) x=d.getElementById(n); return x;
}

function MM_swapImage() { //v3.0
  var i,j=0,x,a=MM_swapImage.arguments; document.MM_sr=new Array; for(i=0;i<(a.length-2);i+=3)
   if ((x=MM_findObj(a[i]))!=null){document.MM_sr[j++]=x; if(!x.oSrc) x.oSrc=x.src; x.src=a[i+2];}
}
</script>
<body onLoad="MM_preloadImages('https://novice.si/page/logoti/celjan2.png','https://novice.si/page/logoti/celjan1.png','https://novice.si/page/logoti/novice1.png','https://novice.si/page/logoti/rogaske1.png','https://novice.si/page/logoti/bistriske1.png','https://novice.si/page/logoti/sentjurske1.png','https://novice.si/page/logoti/rogla1.png')"><a href="https://novice.si/page/casopisi-nase-medijske-druzine/" onMouseOut="MM_swapImgRestore()" onMouseOver="MM_swapImage('Image1','','https://novice.si/page/logoti/celjan1.png',1)"><img src="https://novice.si/page/logoti/celjan2.png" width="115" height="40" id="Image1"></a><a href="https://novice.si/page/casopisi-nase-medijske-druzine/" onMouseOut="MM_swapImgRestore()" onMouseOver="MM_swapImage('Image2','','https://novice.si/page/logoti/novice1.png',1)"><img src="https://novice.si/page/logoti/novice2.png" width="117" height="40" id="Image2"></a><a href="https://novice.si/page/casopisi-nase-medijske-druzine/" onMouseOut="MM_swapImgRestore()" onMouseOver="MM_swapImage('Image3','','https://novice.si/page/logoti/rogaske1.png',1)"><img src="https://novice.si/page/logoti/rogaske2.png" width="118" height="41" id="Image3"></a><a href="https://novice.si/page/casopisi-nase-medijske-druzine/" onMouseOut="MM_swapImgRestore()" onMouseOver="MM_swapImage('Image4','','https://novice.si/page/logoti/bistriske1.png',1)"><img src="https://novice.si/page/logoti/bistriske2.png" width="117" height="40" id="Image4"></a><a href="http://www.radiorogla.si" onMouseOut="MM_swapImgRestore()" onMouseOver="MM_swapImage('Image6','','https://novice.si/page/logoti/rogla1.png',1)"><img src="https://novice.si/page/logoti/rogla2.png" width="118" height="41" id="Image6"></a><a href="https://novice.si/page/casopisi-nase-medijske-druzine/" onMouseOut="MM_swapImgRestore()" onMouseOver="MM_swapImage('Image5','','https://novice.si/page/logoti/splet1.png',1)"><img src="https://novice.si/page/logoti/splet2.png" width="118" height="41" id="Image5"></a>

<html>
<body>
<!-- SqualoMail Popup -->
<script type="text/javascript" src="https://0604.squalomail.net/forms/1/popup.js" async></script> </body>
</html></aside></div>        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span td-sub-footer-menu">
                <div class="menu-spodnji-meni-container"><ul id="menu-spodnji-meni" class="td-subfooter-menu"><li id="menu-item-145133" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-first td-menu-item td-normal-menu menu-item-145133"><a href="https://novice.si/page/eracun-sodobni-nacini-placevanja/">eRAČUN &#8211; podrobneje</a></li>
<li id="menu-item-153894" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-153894"><a href="https://novice.si/page/volilna-pravila-na-spletnem-portalu-novice-si/">Volilna pravila 2022</a></li>
<li id="menu-item-84731" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-84731"><a href="https://www.nmedia.si/" class="menu-image-title-hide menu-image-hovered"><span class="menu-image-title-hide menu-image-title">Nmedia</span><span class='menu-image-hover-wrapper'><img width="105" height="25" src="https://novice.si/page/wp-content/uploads/2016/03/nmedia-novice.png" class="menu-image menu-image-title-hide" alt="" decoding="async" loading="lazy" /><img width="105" height="25" src="https://novice.si/page/wp-content/uploads/2016/03/nmedia-novice2.png" class="hovered-image menu-image-title-hide" alt="" decoding="async" loading="lazy" style="margin-left: -105px;" /></span></a></li>
</ul></div>            </div>

            <div class="td-pb-span td-sub-footer-copy">
                NOVICE d. o. o., © 2015-2021            </div>

                                <div class="td-pb-span tdm-sub-footer-phone">
                        <span>Tel:</span> <a href="tel:03 757 45 10">03 757 45 10</a>                    </div>
                
                                    <div class="td-pb-span tdm-sub-footer-email">
                        <span>Informativna vsebina:</span> <a href="mailto:portal@novice.si">portal@novice.si</a>                    </div>
                
                            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->


<div id="blueimp-gallery" class="blueimp-gallery">
    <div class="slides"></div>
    <h3 class="title"></h3>
    <a class="prev">‹</a>
    <a class="next">›</a>
    <a class="close">×</a>
    <a class="play-pause"></a>
    <ol class="indicator"></ol>
</div>
<div id="blueimp-gallery-fullscreen" class="blueimp-gallery" data-full-screen="true">
    <div class="slides"></div>
    <h3 class="title"></h3>
    <a class="prev">‹</a>
    <a class="next">›</a>
    <a class="close">×</a>
    <a class="play-pause"></a>
    <ol class="indicator"></ol>
</div>


    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.7.3 (rara)
        Deploy mode: deploy
        
        uid: 63a956adf3d01
    -->

    <link rel='stylesheet' id='wp_pro_add_style-css' href='https://novice.si/page/wp-content/plugins/wppas-star/templates/css/wppas.min.css?ver=4.6.12' type='text/css' media='all' />
<script type='text/javascript' src='https://novice.si/page/wp-content/plugins/blueimp-lightbox/js/blueimp-gallery.js?ver=1.0.0' id='blueimp-gallery-js'></script>
<script type='text/javascript' src='https://novice.si/page/wp-content/plugins/blueimp-lightbox/js/blueimp-gallery-indicator.js?ver=1.0.0' id='blueimp-gallery-indicator-js'></script>
<script type='text/javascript' src='https://novice.si/page/wp-content/plugins/blueimp-lightbox/js/blueimp-gallery-fullscreen.js?ver=1.0.0' id='blueimp-gallery-fullscreen-js'></script>
<script type='text/javascript' src='https://novice.si/page/wp-content/plugins/blueimp-lightbox/js/blueimp-gallery-video.js?ver=1.0.0' id='blueimp-gallery-video-js'></script>
<script type='text/javascript' src='https://novice.si/page/wp-content/plugins/blueimp-lightbox/js/blueimp-gallery-vimeo.js?ver=1.0.0' id='blueimp-gallery-vimeo-js'></script>
<script type='text/javascript' src='https://novice.si/page/wp-content/plugins/blueimp-lightbox/js/blueimp-gallery-youtube.js?ver=1.0.0' id='blueimp-gallery-youtube-js'></script>
<script type='text/javascript' src='https://novice.si/page/wp-content/plugins/blueimp-lightbox/js/jquery.blueimp-gallery.js?ver=1.0.0' id='jquery.blueimp-gallery-js'></script>
<script type='text/javascript' src='https://novice.si/page/wp-includes/js/jquery/ui/core.min.js?ver=1.13.2' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://novice.si/page/wp-includes/js/jquery/ui/effect.min.js?ver=1.13.2' id='jquery-effects-core-js'></script>
<script type='text/javascript' src='https://novice.si/page/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.13.2' id='jquery-effects-shake-js'></script>
<script type='text/javascript' src='https://novice.si/page/wp-includes/js/underscore.min.js?ver=1.13.4' id='underscore-js'></script>
<script type='text/javascript' src='https://novice.si/page/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=d158fac1e2f85794ec26781eb2a38fd9' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://novice.si/page/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.7.3' id='td-site-min-js'></script>
<script type='text/javascript' src='https://novice.si/page/wp-includes/js/comment-reply.min.js?ver=6.1.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://novice.si/page/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=d158fac1e2f85794ec26781eb2a38fd9' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' id='wp_pro_add_js_functions-js-extra'>
/* <![CDATA[ */
var wppas_ajax_script = {"ajaxurl":"https:\/\/novice.si\/page\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://novice.si/page/wp-content/plugins/wppas-star/templates/js/wppas.min.js?ver=6.1.1' id='wp_pro_add_js_functions-js'></script>

<!-- JS generated by theme -->

<script>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</script>


</body>
</html>
<!-- Page generated by LiteSpeed Cache 5.3 on 2022-12-26 09:09:18 -->