<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="sl-SI"> <!--<![endif]--><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://novice.si/page/xmlrpc.php" /><meta property="og:image" content="https://novice.si/page/wp-content/uploads/2020/03/zd-1.jpg" /><link rel="icon" type="image/png" href="https://novice.si/page/wp-content/uploads/2016/03/novice_favi.png"><link media="all" href="https://novice.si/page/wp-content/cache/autoptimize/css/autoptimize_c8359364c206a67e86407acaf932d6cb.css" rel="stylesheet" /><title>Zdravstveni dom Šmarje pri Jelšah postal vstopna točka za okužene - Novice.si</title><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://novice.si/page/zdravstveni-dom-smarje-pri-jelsah-postal-vstopna-tocka-za-okuzene/" /><meta property="og:locale" content="sl_SI" /><meta property="og:type" content="article" /><meta property="og:title" content="Zdravstveni dom Šmarje pri Jelšah postal vstopna točka za okužene - Novice.si" /><meta property="og:description" content="Zdravstveni dom Šmarje pri Jelšah od včeraj dalje velja za vstopno točko za okužene z koronavirusom. Z lastnim sistemom organizacije so se kot vstopna točka obnašali vse od prvega dne izbruha koronavirusa na tem območju, s čimer so postali zgled za celo Slovenijo. Zdravstveni dom Šmarje pri Jelšah je od Ministrstva za zdravje naročili dva &hellip;" /><meta property="og:url" content="https://novice.si/page/zdravstveni-dom-smarje-pri-jelsah-postal-vstopna-tocka-za-okuzene/" /><meta property="og:site_name" content="Novice.si" /><meta property="article:tag" content="JZ ZD Šmarje pri Jelšah" /><meta property="article:tag" content="koronavirus" /><meta property="article:tag" content="vstopna točka" /><meta property="article:section" content="1KORONAVIRUS" /><meta property="article:published_time" content="2020-03-19T07:21:33+00:00" /><meta property="og:image" content="https://novice.si/page/wp-content/uploads/2020/03/zd-1-1024x681.jpg" /><meta property="og:image:secure_url" content="https://novice.si/page/wp-content/uploads/2020/03/zd-1-1024x681.jpg" /><meta property="og:image:width" content="1024" /><meta property="og:image:height" content="681" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Zdravstveni dom Šmarje pri Jelšah od včeraj dalje velja za vstopno točko za okužene z koronavirusom. Z lastnim sistemom organizacije so se kot vstopna točka obnašali vse od prvega dne izbruha koronavirusa na tem območju, s čimer so postali zgled za celo Slovenijo. Zdravstveni dom Šmarje pri Jelšah je od Ministrstva za zdravje naročili dva [&hellip;]" /><meta name="twitter:title" content="Zdravstveni dom Šmarje pri Jelšah postal vstopna točka za okužene - Novice.si" /><meta name="twitter:image" content="https://novice.si/page/wp-content/uploads/2020/03/zd-1.jpg" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://novice.si/page/#website","url":"https://novice.si/page/","name":"Novice.si","inLanguage":"sl-SI","potentialAction":{"@type":"SearchAction","target":"https://novice.si/page/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://novice.si/page/zdravstveni-dom-smarje-pri-jelsah-postal-vstopna-tocka-za-okuzene/#primaryimage","inLanguage":"sl-SI","url":"https://novice.si/page/wp-content/uploads/2020/03/zd-1.jpg","width":2128,"height":1416},{"@type":"WebPage","@id":"https://novice.si/page/zdravstveni-dom-smarje-pri-jelsah-postal-vstopna-tocka-za-okuzene/#webpage","url":"https://novice.si/page/zdravstveni-dom-smarje-pri-jelsah-postal-vstopna-tocka-za-okuzene/","name":"Zdravstveni dom \u0160marje pri Jel\u0161ah postal vstopna to\u010dka za oku\u017eene - Novice.si","isPartOf":{"@id":"https://novice.si/page/#website"},"inLanguage":"sl-SI","primaryImageOfPage":{"@id":"https://novice.si/page/zdravstveni-dom-smarje-pri-jelsah-postal-vstopna-tocka-za-okuzene/#primaryimage"},"datePublished":"2020-03-19T07:21:33+00:00","dateModified":"2020-03-19T07:21:33+00:00","author":{"@id":"https://novice.si/page/#/schema/person/023f8a166a7271beddd3112eb2f9c8ff"}},{"@type":["Person"],"@id":"https://novice.si/page/#/schema/person/023f8a166a7271beddd3112eb2f9c8ff","name":"Uredni\u0161tvo Roga\u0161kih novic","image":{"@type":"ImageObject","@id":"https://novice.si/page/#authorlogo","inLanguage":"sl-SI","url":"https://secure.gravatar.com/avatar/4bfd8a1acd1ff04ffcdcd4b9c362c9d6?s=96&d=mm&r=g","caption":"Uredni\u0161tvo Roga\u0161kih novic"},"sameAs":[]}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Novice.si &raquo; Vir" href="https://novice.si/page/feed/" /><link rel="alternate" type="application/rss+xml" title="Novice.si &raquo; Vir komentarjev" href="https://novice.si/page/comments/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/novice.si\/page\/wp-includes\/js\/wp-emoji-release.min.js?ver=83715bde6b0bc8f45b1e89d2c48c0cf4"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Waiting+for+the+Sunrise%3A400%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%7CMontserrat%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700&#038;ver=9.7.3' type='text/css' media='all' /> <script type='text/javascript' src='https://novice.si/page/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <link rel='https://api.w.org/' href='https://novice.si/page/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://novice.si/page/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://novice.si/page/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://novice.si/page/?p=123919' /><link rel="alternate" type="application/json+oembed" href="https://novice.si/page/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnovice.si%2Fpage%2Fzdravstveni-dom-smarje-pri-jelsah-postal-vstopna-tocka-za-okuzene%2F" /><link rel="alternate" type="text/xml+oembed" href="https://novice.si/page/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnovice.si%2Fpage%2Fzdravstveni-dom-smarje-pri-jelsah-postal-vstopna-tocka-za-okuzene%2F&#038;format=xml" /><link rel="alternate" media="only screen and (max-width: 640px)" href="https://novice.si/page/#article/123919" /> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdb_globals = {"wpRestNonce":"8c6d5b3f28","wpRestUrl":"https:\/\/novice.si\/page\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};</script> <script>window.tdwGlobal = {"adminUrl":"https:\/\/novice.si\/page\/wp-admin\/","wpRestNonce":"8c6d5b3f28","wpRestUrl":"https:\/\/novice.si\/page\/wp-json\/","permalinkStructure":"\/%postname%\/"};</script>  <script>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</script> <style>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</style> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-5017484-2', 'auto');
  ga('send', 'pageview');</script> <script type="application/ld+json">{
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://novice.si/page/",
                    "name": "Doma"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://novice.si/page/koronavirus/",
                    "name": "1KORONAVIRUS"
                }
            }    
        ]
    }</script> </head><body class="post-template-default single single-post postid-123919 single-format-standard cookies-not-set zdravstveni-dom-smarje-pri-jelsah-postal-vstopna-tocka-za-okuzene global-block-template-5 single_template_1  tdc-header-template td-boxed-layout td-background-link" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-glavni-meni-test-container"><ul id="menu-glavni-meni-test" class="td-mobile-main-menu"><li id="menu-item-110222" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first menu-item-110222"><a href="https://www.novice.si/page/aktualno"><i class="tdc-font-fast tdc-font-fast-arrows-double"></i>Štajerska<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-110213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110213"><a href="https://novice.si/page/celjsko/">Celjsko</a></li><li id="menu-item-110212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110212"><a href="https://novice.si/page/konjisko/">Konjiško</a></li><li id="menu-item-110219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110219"><a href="https://novice.si/page/sentjursko/">Šentjursko</a></li><li id="menu-item-110218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110218"><a href="https://novice.si/page/bistrisko/">Bistriško</a></li><li id="menu-item-110216" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-110216"><a href="https://novice.si/page/kozjansko/">Obsotelje&#038;Kozjansko</a></li></ul></li><li id="menu-item-110217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110217"><a href="https://novice.si/page/kronika/">Kronika</a></li><li id="menu-item-110215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110215"><a href="https://novice.si/page/sport/">Šport</a></li><li id="menu-item-110214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110214"><a href="https://novice.si/page/druzabno/">Družabno</a></li><li id="menu-item-110223" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-110223"><a>Prosti čas<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-110220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110220"><a href="https://novice.si/page/vrtnarimo/">Vrtnarimo</a></li><li id="menu-item-110224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110224"><a href="https://novice.si/page/kulinarika/">Kulinarika</a></li></ul></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://novice.si/page/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Išči</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-template-wrap" style="position: relative"><div class="td-header-mobile-wrap "><div id="td_uid_1_5e73266acc558" class="tdc-zone"><div class="tdc_zone td_uid_1_5e73266acc561_rand  wpb_row td-pb-row tdc-element-style"  ><div class="td_uid_1_5e73266acc558_rand_style td-element-style" ></div><div id="td_uid_2_5e73266acc714" class="tdc-row"><div class="vc_row td_uid_2_5e73266acc718_rand  wpb_row td-pb-row" ><div class="vc_column td_uid_3_5e73266acc89d_rand  wpb_column vc_column_container tdc-column td-pb-span4"><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu td_uid_4_5e73266acc9d6_rand td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="td_uid_4_5e73266acc9d6" ><div class="tdb-block-inner td-fix-index"><a id="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div></div></div><div class="vc_column td_uid_5_5e73266accb99_rand  wpb_column vc_column_container tdc-column td-pb-span4"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo td_uid_6_5e73266accce3_rand td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="td_uid_6_5e73266accce3" ><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://novice.si/page/"><div class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://novice.si/page/wp-content/uploads/2016/03/novice_si.png" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_576/https://novice.si/page/wp-content/uploads/2016/03/novice_si.png" alt="NOVICE"  title="NOVICE" width="576px" /></div><div class="tdb-logo-text-wrap"><div class="tdb-logo-text-title">NOVICE</div><div class="tdb-logo-text-tagline">NOVICE</div></div></a></div></div></div></div><div class="vc_column td_uid_7_5e73266ad1e84_rand  wpb_column vc_column_container tdc-column td-pb-span4"><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search td_uid_8_5e73266ad2022_rand td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="td_uid_8_5e73266ad2022" ><div class="tdb-block-inner td-fix-index"><a id="tdb-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div></div></div></div></div><div id="td_uid_6_5e73266ad2152" class="tdc-row"><div class="vc_row td_uid_9_5e73266ad2156_rand  wpb_row td-pb-row" ><div class="vc_column td_uid_10_5e73266ad228a_rand  wpb_column vc_column_container tdc-column td-pb-span12"><div class="td_uid_7_5e73266ad2285_rand_style td-element-style" ></div><div class="wpb_wrapper"><div class="td_block_wrap td_block_4 td_uid_11_5e73266ad23d3_rand td-pb-border-top td_block_template_5 td_ajax_preloading_preload_all td-column-3 td_block_padding"  data-td-block-uid="td_uid_11_5e73266ad23d3" > <script>var block_td_uid_11_5e73266ad23d3 = new tdBlock();
block_td_uid_11_5e73266ad23d3.id = "td_uid_11_5e73266ad23d3";
block_td_uid_11_5e73266ad23d3.atts = '{"tdc_css":"eyJhbGwiOnsiZGlzcGxheSI6Im5vbmUifSwicGhvbmUiOnsiZGlzcGxheSI6Im5vbmUifSwicGhvbmVfbWF4X3dpZHRoIjo3Njd9","td_ajax_preloading":"preload_all","separator":"","custom_title":"","custom_url":"","block_template_id":"","m2_tl":"","m2_el":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"5","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m2f_title_font_header":"","m2f_title_font_title":"Article title","m2f_title_font_settings":"","m2f_title_font_family":"","m2f_title_font_size":"","m2f_title_font_line_height":"","m2f_title_font_style":"","m2f_title_font_weight":"","m2f_title_font_transform":"","m2f_title_font_spacing":"","m2f_title_":"","m2f_cat_font_title":"Article category tag","m2f_cat_font_settings":"","m2f_cat_font_family":"","m2f_cat_font_size":"","m2f_cat_font_line_height":"","m2f_cat_font_style":"","m2f_cat_font_weight":"","m2f_cat_font_transform":"","m2f_cat_font_spacing":"","m2f_cat_":"","m2f_meta_font_title":"Article meta info","m2f_meta_font_settings":"","m2f_meta_font_family":"","m2f_meta_font_size":"","m2f_meta_font_line_height":"","m2f_meta_font_style":"","m2f_meta_font_weight":"","m2f_meta_font_transform":"","m2f_meta_font_spacing":"","m2f_meta_":"","m2f_ex_font_title":"Article excerpt","m2f_ex_font_settings":"","m2f_ex_font_family":"","m2f_ex_font_size":"","m2f_ex_font_line_height":"","m2f_ex_font_style":"","m2f_ex_font_weight":"","m2f_ex_font_transform":"","m2f_ex_font_spacing":"","m2f_ex_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","td_column_number":3,"header_color":"","color_preset":"","border_top":"","class":"td_uid_11_5e73266ad23d3_rand","tdc_css_class":"td_uid_11_5e73266ad23d3_rand","tdc_css_class_style":"td_uid_11_5e73266ad23d3_rand_style"}';
block_td_uid_11_5e73266ad23d3.td_column_number = "3";
block_td_uid_11_5e73266ad23d3.block_type = "td_block_4";
block_td_uid_11_5e73266ad23d3.post_count = "5";
block_td_uid_11_5e73266ad23d3.found_posts = "10570";
block_td_uid_11_5e73266ad23d3.header_color = "";
block_td_uid_11_5e73266ad23d3.ajax_pagination_infinite_stop = "";
block_td_uid_11_5e73266ad23d3.max_num_pages = "2114";
tdBlocksArray.push(block_td_uid_11_5e73266ad23d3);</script><div class="td-block-title-wrap"></div><div id=td_uid_11_5e73266ad23d3 class="td_block_inner"><div class="td-block-row"><div class="td-block-span4"><div class="td_module_2 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-image"><div class="td-module-thumb"><a href="https://novice.si/page/zdravstveni-dom-smarje-pri-jelsah-postal-vstopna-tocka-za-okuzene/" rel="bookmark" class="td-image-wrap" title="Zdravstveni dom Šmarje pri Jelšah postal vstopna točka za okužene"><img width="324" height="160" class="entry-thumb" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_324/https://novice.si/page/wp-content/uploads/2020/03/zd-1-324x160.jpg"  srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_324/https://novice.si/page/wp-content/uploads/2020/03/zd-1-324x160.jpg 324w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_533/https://novice.si/page/wp-content/uploads/2020/03/zd-1-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px"  alt="" title="Zdravstveni dom Šmarje pri Jelšah postal vstopna točka za okužene" /></a></div></div><h3 class="entry-title td-module-title"><a href="https://novice.si/page/zdravstveni-dom-smarje-pri-jelsah-postal-vstopna-tocka-za-okuzene/" rel="bookmark" title="Zdravstveni dom Šmarje pri Jelšah postal vstopna točka za okužene">Zdravstveni dom Šmarje pri Jelšah postal vstopna točka za okužene</a></h3><div class="td-module-meta-info"></div><div class="td-excerpt"> Zdravstveni dom Šmarje pri Jelšah od včeraj dalje velja za vstopno točko za okužene z koronavirusom. Z lastnim sistemom organizacije so se kot vstopna...</div></div></div><div class="td-block-span4"><div class="td_module_2 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-image"><div class="td-module-thumb"><a href="https://novice.si/page/zupan-odredil-zaprtje-mecator-marketa-zrece/" rel="bookmark" class="td-image-wrap" title="Župan odredil zaprtje Mercator Marketa Zreče"><img width="324" height="160" class="entry-thumb" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_324/https://novice.si/page/wp-content/uploads/2020/03/90525594_658185118277768_5624864036140089344_n-324x160.jpg"  srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_324/https://novice.si/page/wp-content/uploads/2020/03/90525594_658185118277768_5624864036140089344_n-324x160.jpg 324w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_533/https://novice.si/page/wp-content/uploads/2020/03/90525594_658185118277768_5624864036140089344_n-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px"  alt="" title="Župan odredil zaprtje Mercator Marketa Zreče" /></a></div></div><h3 class="entry-title td-module-title"><a href="https://novice.si/page/zupan-odredil-zaprtje-mecator-marketa-zrece/" rel="bookmark" title="Župan odredil zaprtje Mercator Marketa Zreče">Župan odredil zaprtje Mercator Marketa Zreče</a></h3><div class="td-module-meta-info"></div><div class="td-excerpt"> ZADNJA NOVICA: Zdravstveni dom iz Slov. Konjic sporoča, da je gospa odpuščena iz bolnice in doma v samoizolaciji. Rezultat testiranja na korona virus bo...</div></div></div><div class="td-block-span4"><div class="td_module_2 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-image"><div class="td-module-thumb"><a href="https://novice.si/page/domaci-skutini-ravioli/" rel="bookmark" class="td-image-wrap" title="Domači skutini ravioli"><img width="324" height="160" class="entry-thumb" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_324/https://novice.si/page/wp-content/uploads/2020/03/celjanov-recept-999-skutini-ravioli-324x160.jpg"  srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_324/https://novice.si/page/wp-content/uploads/2020/03/celjanov-recept-999-skutini-ravioli-324x160.jpg 324w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_533/https://novice.si/page/wp-content/uploads/2020/03/celjanov-recept-999-skutini-ravioli-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px"  alt="" title="Domači skutini ravioli" /></a></div></div><h3 class="entry-title td-module-title"><a href="https://novice.si/page/domaci-skutini-ravioli/" rel="bookmark" title="Domači skutini ravioli">Domači skutini ravioli</a></h3><div class="td-module-meta-info"></div><div class="td-excerpt"> Sestavine za 4 osebe:  400 g testa za testenine
 350 g skute
 50 g masla
 60 g naribanega parmezana
 2 jajci
 šopek peteršilja
 ščepec...</div></div></div></div><div class="td-block-row"><div class="td-block-span4"><div class="td_module_2 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-image"><div class="td-module-thumb"><a href="https://novice.si/page/v-skupini-impol-v-sl-bistrici-kljub-epidemiji-veliko-povprasevanje-po-izdelkih/" rel="bookmark" class="td-image-wrap" title="V Skupini Impol v Sl. Bistrici kljub epidemiji veliko povpraševanje po izdelkih"><img width="324" height="160" class="entry-thumb" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_324/https://novice.si/page/wp-content/uploads/2020/03/Impol-9_resize-324x160.jpg"  srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_324/https://novice.si/page/wp-content/uploads/2020/03/Impol-9_resize-324x160.jpg 324w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_533/https://novice.si/page/wp-content/uploads/2020/03/Impol-9_resize-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px"  alt="" title="V Skupini Impol v Sl. Bistrici kljub epidemiji veliko povpraševanje po izdelkih" /></a></div></div><h3 class="entry-title td-module-title"><a href="https://novice.si/page/v-skupini-impol-v-sl-bistrici-kljub-epidemiji-veliko-povprasevanje-po-izdelkih/" rel="bookmark" title="V Skupini Impol v Sl. Bistrici kljub epidemiji veliko povpraševanje po izdelkih">V Skupini Impol v Sl. Bistrici kljub epidemiji veliko povpraševanje po...</a></h3><div class="td-module-meta-info"></div><div class="td-excerpt"> Epidemija vpliva tudi na delo v Skupini Impol v Slovenski Bistrici. Trenutno imajo visoko povpraševanje po izdelkih. Delajo vse, kar je v njihovi moči,...</div></div></div><div class="td-block-span4"><div class="td_module_2 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-image"><div class="td-module-thumb"><a href="https://novice.si/page/v-celjskem-zdravstvenem-domu-prvi-primer-okuzenega-zdravstvenega-delavca/" rel="bookmark" class="td-image-wrap" title="V celjskem zdravstvenem domu prvi primer okuženega zdravstvenega delavca"><img width="324" height="160" class="entry-thumb" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_324/https://novice.si/page/wp-content/uploads/2020/03/portal-zd-celjei-foto-uros-urlep-324x160.jpg"  srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_324/https://novice.si/page/wp-content/uploads/2020/03/portal-zd-celjei-foto-uros-urlep-324x160.jpg 324w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_533/https://novice.si/page/wp-content/uploads/2020/03/portal-zd-celjei-foto-uros-urlep-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px"  alt="" title="V celjskem zdravstvenem domu prvi primer okuženega zdravstvenega delavca" /></a></div></div><h3 class="entry-title td-module-title"><a href="https://novice.si/page/v-celjskem-zdravstvenem-domu-prvi-primer-okuzenega-zdravstvenega-delavca/" rel="bookmark" title="V celjskem zdravstvenem domu prvi primer okuženega zdravstvenega delavca">V celjskem zdravstvenem domu prvi primer okuženega zdravstvenega delavca</a></h3><div class="td-module-meta-info"></div><div class="td-excerpt"> V Zdravstvenem domu Celje so zabeležili prvi primer zdravstvenega delavca, pozitivnega na COVID-19. Kot so pojasnili pristojni so vse njegove sodelavce samoizolirali, poslani bodo...</div></div></div></div></div></div></div></div></div></div></div></div></div><div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id="td_uid_8_5e73266ada30c" class="tdc-zone"><div class="tdc_zone td_uid_12_5e73266ada311_rand  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" ><div class="td_uid_8_5e73266ada30c_rand_style td-element-style" ></div><div id="td_uid_9_5e73266ada48f" class="tdc-row"><div class="vc_row td_uid_13_5e73266ada494_rand  wpb_row td-pb-row" ><div class="vc_column td_uid_14_5e73266ada618_rand  wpb_column vc_column_container tdc-column td-pb-span4"><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu td_uid_15_5e73266ada6f7_rand td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="td_uid_15_5e73266ada6f7" ><div class="tdb-block-inner td-fix-index"><a id="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div></div></div><div class="vc_column td_uid_16_5e73266ada80f_rand  wpb_column vc_column_container tdc-column td-pb-span4"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo td_uid_17_5e73266ada90a_rand td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="td_uid_17_5e73266ada90a" ><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://novice.si/page/"><div class="tdb-logo-text-wrap"><div class="tdb-logo-text-title">NOVICE.SI</div><div class="tdb-logo-text-tagline">NOVICE</div></div></a></div></div></div></div><div class="vc_column td_uid_18_5e73266ae0ae3_rand  wpb_column vc_column_container tdc-column td-pb-span4"><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search td_uid_19_5e73266ae0c5f_rand td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="td_uid_19_5e73266ae0c5f" ><div class="tdb-block-inner td-fix-index"><a id="tdb-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div></div></div></div></div></div></div></div><div class="td-header-desktop-wrap "><div id="td_uid_13_5e73266ae0eed" class="tdc-zone"><div class="tdc_zone td_uid_20_5e73266ae0ef5_rand  wpb_row td-pb-row tdc-element-style"  ><div class="td_uid_13_5e73266ae0eed_rand_style td-element-style" ><div class="td-element-style-before"></div></div><div id="td_uid_14_5e73266ae10df" class="tdc-row stretch_row"><div class="vc_row td_uid_21_5e73266ae10e6_rand  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" ><div class="td_uid_14_5e73266ae10df_rand_style td-element-style" ></div><div class="vc_column td_uid_22_5e73266ae1360_rand  wpb_column vc_column_container tdc-column td-pb-span12"><div class="td_uid_15_5e73266ae135a_rand_style td-element-style" ></div><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo td_uid_23_5e73266ae14d1_rand td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="td_uid_23_5e73266ae14d1" ><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://novice.si/page/"><div class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://novice.si/page/wp-content/uploads/2016/03/novice_si.png" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_576/https://novice.si/page/wp-content/uploads/2016/03/novice_si.png" alt="NOVICE"  title="NOVICE" width="576px" /></div><div class="tdb-logo-text-wrap"><div class="tdb-logo-text-title">NOVICE</div><div class="tdb-logo-text-tagline">NOVICE</div></div></a></div></div><div class="td_block_wrap tdb_header_search td_uid_24_5e73266ae6e88_rand td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="td_uid_24_5e73266ae6e88" ><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="tdb-search-form" action="https://novice.si/page/" aria-labelledby="tdb-head-search-form-btn"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div><div class="td_block_wrap tdb_header_menu td_uid_25_5e73266ae97bd_rand tds_menu_active1 tds_menu_sub_active1 tdb-mm-align-screen td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="td_uid_25_5e73266ae97bd"  style=" z-index: 999;"><div id=td_uid_25_5e73266ae97bd class="td_block_inner td-fix-index"><ul id="tdb-block-menu" class="tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-110222"><a href="https://www.novice.si/page/aktualno"><span class="tdb-menu-item-text"><i class="tdc-font-fast tdc-font-fast-arrows-double"></i>Štajerska</span><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-110213"><a href="https://novice.si/page/celjsko/"><span class="tdb-menu-item-text">Celjsko</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-110212"><a href="https://novice.si/page/konjisko/"><span class="tdb-menu-item-text">Konjiško</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-110219"><a href="https://novice.si/page/sentjursko/"><span class="tdb-menu-item-text">Šentjursko</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-110218"><a href="https://novice.si/page/bistrisko/"><span class="tdb-menu-item-text">Bistriško</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-110216"><a href="https://novice.si/page/kozjansko/"><span class="tdb-menu-item-text">Obsotelje&#038;Kozjansko</span></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-110217"><a href="https://novice.si/page/kronika/"><span class="tdb-menu-item-text">Kronika</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-110215"><a href="https://novice.si/page/sport/"><span class="tdb-menu-item-text">Šport</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-110214"><a href="https://novice.si/page/druzabno/"><span class="tdb-menu-item-text">Družabno</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-110223"><a><span class="tdb-menu-item-text">Prosti čas</span><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-110220"><a href="https://novice.si/page/vrtnarimo/"><span class="tdb-menu-item-text">Vrtnarimo</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-110224"><a href="https://novice.si/page/kulinarika/"><span class="tdb-menu-item-text">Kulinarika</span></a></li></ul></li></ul></div></div></div></div></div></div></div></div></div><div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id="td_uid_16_5e73266aebf1e" class="tdc-zone"><div class="tdc_zone td_uid_28_5e73266aebf25_rand  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" ><div class="td_uid_16_5e73266aebf1e_rand_style td-element-style" ></div><div id="td_uid_17_5e73266aec093" class="tdc-row stretch_row"><div class="vc_row td_uid_29_5e73266aec098_rand  wpb_row td-pb-row tdc-row-content-vert-center" ><div class="vc_column td_uid_30_5e73266aec21b_rand  wpb_column vc_column_container tdc-column td-pb-span12 td-is-sticky"><div class="td_uid_18_5e73266aec217_rand_style td-element-style" ></div><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo td_uid_31_5e73266aec309_rand td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="td_uid_31_5e73266aec309" ><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://novice.si/page/"><div class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://novice.si/page/wp-content/uploads/2016/03/novice_si.png" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_576/https://novice.si/page/wp-content/uploads/2016/03/novice_si.png" alt="NOVICE"  title="NOVICE" width="576px" /></div><div class="tdb-logo-text-wrap"><div class="tdb-logo-text-title">NOVICE</div><div class="tdb-logo-text-tagline">NOVICE</div></div></a></div></div><div class="td_block_wrap tdb_header_menu td_uid_32_5e73266af0e49_rand tds_menu_active3 tds_menu_sub_active1 tdb-head-menu-inline tdb-menu-items-in-more tdb-mm-align-screen td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="td_uid_32_5e73266af0e49"  style=" z-index: 999;"><div id=td_uid_32_5e73266af0e49 class="td_block_inner td-fix-index"><div class="tdb-menu-items-pulldown"><ul id="tdb-block-menu" class="tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-110222"><a href="https://www.novice.si/page/aktualno"><span class="tdb-menu-item-text"><i class="tdc-font-fast tdc-font-fast-arrows-double"></i>Štajerska</span><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-110213"><a href="https://novice.si/page/celjsko/"><span class="tdb-menu-item-text">Celjsko</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-110212"><a href="https://novice.si/page/konjisko/"><span class="tdb-menu-item-text">Konjiško</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-110219"><a href="https://novice.si/page/sentjursko/"><span class="tdb-menu-item-text">Šentjursko</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-110218"><a href="https://novice.si/page/bistrisko/"><span class="tdb-menu-item-text">Bistriško</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-110216"><a href="https://novice.si/page/kozjansko/"><span class="tdb-menu-item-text">Obsotelje&#038;Kozjansko</span></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-110217"><a href="https://novice.si/page/kronika/"><span class="tdb-menu-item-text">Kronika</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-110215"><a href="https://novice.si/page/sport/"><span class="tdb-menu-item-text">Šport</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-110214"><a href="https://novice.si/page/druzabno/"><span class="tdb-menu-item-text">Družabno</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-110223"><a><span class="tdb-menu-item-text">Prosti čas</span><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-110220"><a href="https://novice.si/page/vrtnarimo/"><span class="tdb-menu-item-text">Vrtnarimo</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-110224"><a href="https://novice.si/page/kulinarika/"><span class="tdb-menu-item-text">Kulinarika</span></a></li></ul></li></ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><span class="tdb-menu-item-text">More</span><i class="tdb-menu-more-subicon td-icon-down"></i><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div><div class="td_block_wrap tdb_header_search td_uid_35_5e73266af3229_rand td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="td_uid_35_5e73266af3229" ><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="tdb-search-form" action="https://novice.si/page/" aria-labelledby="tdb-head-search-form-btn"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div></div></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-1 "><div class="td-crumb-container"><div class="entry-crumbs"><span class="td-bred-no-url-last">1KORONAVIRUS</span></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-123919" class="post-123919 post type-post status-publish format-standard has-post-thumbnail category-koronavirus category-aktualno category-kozjansko tag-jz-zd-smarje-pri-jelsah tag-koronavirus tag-vstopna-tocka" itemscope itemtype="https://schema.org/Article"><div class="td-post-header"><header class="td-post-title"><h1 class="entry-title">Zdravstveni dom Šmarje pri Jelšah postal vstopna točka za okužene</h1><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-19T08:21:33+00:00" >19. 3. 2020</time></span></div></header></div><div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Deli</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fnovice.si%2Fpage%2Fzdravstveni-dom-smarje-pri-jelsah-postal-vstopna-tocka-za-okuzene%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Zdravstveni+dom+%C5%A0marje+pri+Jel%C5%A1ah+postal+vstopna+to%C4%8Dka+za+oku%C5%BEene&url=https%3A%2F%2Fnovice.si%2Fpage%2Fzdravstveni-dom-smarje-pri-jelsah-postal-vstopna-tocka-za-okuzene%2F&via=Novice.si"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://novice.si/page/zdravstveni-dom-smarje-pri-jelsah-postal-vstopna-tocka-za-okuzene/&amp;media=https://novice.si/page/wp-content/uploads/2020/03/zd-1.jpg&description=Zdravstveni+dom+%C5%A0marje+pri+Jel%C5%A1ah+postal+vstopna+to%C4%8Dka+za+oku%C5%BEene"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://novice.si/page/zdravstveni-dom-smarje-pri-jelsah-postal-vstopna-tocka-za-okuzene/&title=Zdravstveni+dom+%C5%A0marje+pri+Jel%C5%A1ah+postal+vstopna+to%C4%8Dka+za+oku%C5%BEene"><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Zdravstveni dom Šmarje pri Jelšah postal vstopna točka za okužene&body=https://novice.si/page/zdravstveni-dom-smarje-pri-jelsah-postal-vstopna-tocka-za-okuzene/"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#"><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=Zdravstveni+dom+%C5%A0marje+pri+Jel%C5%A1ah+postal+vstopna+to%C4%8Dka+za+oku%C5%BEene https://novice.si/page/zdravstveni-dom-smarje-pri-jelsah-postal-vstopna-tocka-za-okuzene/"><div class="td-social-but-icon"><i class="td-icon-viber"></i></div><div class="td-social-but-text">Viber</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-post-content"><div class="td-featured-image-rec"></div><p><strong>Zdravstveni dom Šmarje pri Jelšah od včeraj dalje velja za vstopno točko za okužene z koronavirusom. Z lastnim sistemom organizacije so se kot vstopna točka obnašali vse od prvega dne izbruha koronavirusa na tem območju, s čimer so postali zgled za celo Slovenijo.</strong></p><p><a href="https://novice.si/page/wp-content/uploads/2020/03/zd-1.jpg" data-gallery><img class="size-medium wp-image-123920 alignleft" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://novice.si/page/wp-content/uploads/2020/03/zd-1-300x200.jpg" alt="" width="300" height="200" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://novice.si/page/wp-content/uploads/2020/03/zd-1-300x200.jpg 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1024/https://novice.si/page/wp-content/uploads/2020/03/zd-1-1024x681.jpg 1024w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_768/https://novice.si/page/wp-content/uploads/2020/03/zd-1-768x511.jpg 768w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1536/https://novice.si/page/wp-content/uploads/2020/03/zd-1-1536x1022.jpg 1536w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_2048/https://novice.si/page/wp-content/uploads/2020/03/zd-1-2048x1363.jpg 2048w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_696/https://novice.si/page/wp-content/uploads/2020/03/zd-1-696x463.jpg 696w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1068/https://novice.si/page/wp-content/uploads/2020/03/zd-1-1068x711.jpg 1068w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_631/https://novice.si/page/wp-content/uploads/2020/03/zd-1-631x420.jpg 631w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_24/https://novice.si/page/wp-content/uploads/2020/03/zd-1-24x16.jpg 24w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_36/https://novice.si/page/wp-content/uploads/2020/03/zd-1-36x24.jpg 36w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_48/https://novice.si/page/wp-content/uploads/2020/03/zd-1-48x32.jpg 48w" sizes="(max-width: 300px) 100vw, 300px" /></a>Zdravstveni dom Šmarje pri Jelšah je od Ministrstva za zdravje naročili dva kontejnerja. Eden bi naj služil za ambulanto in drugi za čakalnico. Direktorica Jasna Žerak je o tem že obvestila župane občin, kjer delujejo ambulante v sklopu JZ ZD Šmarje pri Jelšah, župana Šmarja Matija Čakša pa je pozvala k odstopu prostora Mladinskega kluba Šmarje, saj bi se omenjeni prostor v primeru, da bi se izkazalo za potrebno, lahko uporabil za izolacijsko sobo za obolele občane.</p><p>Kljub dobri organiziranosti pa tudi v ZD Šmarje pri Jelšah primanjkuje zaščitne opreme. Na srečo je imajo še vseeno toliko, da so uspeli opremiti Dom upokojencev Šmarje pri Jelšah, kjer je bila včeraj potrjena okužba pri eni izmed zaposlenih. (K. C.)</p><div class="td-a-rec td-a-rec-id-content_bottom  td-rec-hide-on-m td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p td_uid_37_5e73266b02443_rand td_block_template_5"> <iframe width="560" height="315" src="https://www.youtube.com/embed/5LUBfW0uilI" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div><footer><div class="td-post-source-tags"></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://novice.si/page/author/karmen/">Uredništvo Rogaških novic</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Uredništvo Rogaških novic"></span><meta itemprop="datePublished" content="2020-03-19T08:21:33+00:00"><meta itemprop="dateModified" content="2020-03-19T08:21:33+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://novice.si/page/zdravstveni-dom-smarje-pri-jelsah-postal-vstopna-tocka-za-okuzene/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://novice.si/page/wp-content/uploads/2016/03/novice_si.png"></span><meta itemprop="name" content="Novice.si"></span><meta itemprop="headline " content="Zdravstveni dom Šmarje pri Jelšah postal vstopna točka za okužene"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://novice.si/page/wp-content/uploads/2020/03/zd-1.jpg"><meta itemprop="width" content="2128"><meta itemprop="height" content="1416"></span></footer></article></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><aside class="widget_text td_block_template_5 widget widget_custom_html"><div class="textwidget custom-html-widget"><div  class="paszone_container paszone-container-37318   " id="paszonecont_37318" style="overflow:hidden; max-width:300px;   " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-37318 " id="37318" style="overflow:hidden; width:300px; height:250px;  "><div class="wppasrotate rotating_paszone wppasrotate1693256006 proadszoneholder-37318" style="" ><div class="pasli pasli-105207 "   duration="5000" bid="105207" aid="37318"><a class="wpproaddlink" href="https://novice.si/page?pasID=MTA1MjA3&amp;pasZONE=MzczMTg=" target="_blank" rel="noopener noreferrer"><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://novice.si/page/wp-content/uploads/2019/12/Banner_300x250px_Welness.jpg?pas=20174615072003190759" alt="Rogla Pohorje 5 2019 2" border="0"  /></a></div><div class="pasli pasli-105203 "   duration="5000" bid="105203" aid="37318"><a class="wpproaddlink" href="https://novice.si/page?pasID=MTA1MjAz&amp;pasZONE=MzczMTg=" target="_blank" rel="noopener noreferrer"><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://novice.si/page/wp-content/uploads/2019/12/Banner_300x250px_RoglaZima.jpg?pas=2006169142003190759" alt="Rogla Pohorje 5 2019 1" border="0"  /></a></div></div></div></div><script type="text/javascript">jQuery(window).load(function(){jQuery(function($){var slider_wppasrotate1693256006 = $(".wppasrotate1693256006").bxSlider({ mode: "fade",slideMargin: 5,autoHover: true,adaptiveHeight: true,pager: false,controls: false,auto: true,pause: $(".wppasrotate1693256006").find(".pasli").first().attr("duration"),preloadImages: "all",onSliderLoad: function(currentIndex){ $(".wppasrotate1693256006").find(".pasli").css("visibility", "visible");},onSlideAfter: function( $slideElement, oldIndex, newIndex ){ slider_wppasrotate1693256006.setPause($($slideElement).attr("duration"));},});});});</script></div></aside><aside class="widget_text td_block_template_5 widget widget_custom_html"><div class="textwidget custom-html-widget"><div  class="paszone_container paszone-container-37311   " id="paszonecont_37311" style="overflow:hidden; max-width:300px;   " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-37311 " id="37311" style="overflow:hidden; width:300px; height:250px;  "><div class="wppasrotate rotating_paszone wppasrotate1945245050 proadszoneholder-37311" style="" ><div class="pasli pasli-122629 "   duration="5000" bid="122629" aid="37311"><a class="wpproaddlink" href="https://novice.si/page?pasID=MTIyNjI5&amp;pasZONE=MzczMTE=" target="_blank" rel="noopener noreferrer"><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://novice.si/page/wp-content/uploads/2020/03/oglas-humovit-320x250px.png?pas=8088174012003190759" alt="Cinkarna 3 2020" border="0"  /></a></div><div class="pasli pasli-122640 "   duration="5000" bid="122640" aid="37311"><a class="wpproaddlink" href="https://novice.si/page?pasID=MTIyNjQw&amp;pasZONE=MzczMTE=" target="_blank" rel="noopener noreferrer"><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://novice.si/page/wp-content/uploads/2020/03/AMT-projekt-300-x-250.jpg?pas=8701755582003190759" alt="AMT projekt 3 2020" border="0"  /></a></div></div></div></div><script type="text/javascript">jQuery(window).load(function(){jQuery(function($){var slider_wppasrotate1945245050 = $(".wppasrotate1945245050").bxSlider({ mode: "fade",slideMargin: 5,autoHover: true,adaptiveHeight: true,pager: false,controls: false,auto: true,pause: $(".wppasrotate1945245050").find(".pasli").first().attr("duration"),preloadImages: "all",onSliderLoad: function(currentIndex){ $(".wppasrotate1945245050").find(".pasli").css("visibility", "visible");},onSlideAfter: function( $slideElement, oldIndex, newIndex ){ slider_wppasrotate1945245050.setPause($($slideElement).attr("duration"));},});});});</script></div></aside><div class="td_block_wrap td_block_1 td_block_widget td_uid_38_5e73266b0daa6_rand td-pb-border-top td_block_template_5 td-column-1"  data-td-block-uid="td_uid_38_5e73266b0daa6" ><script>var block_td_uid_38_5e73266b0daa6 = new tdBlock();
block_td_uid_38_5e73266b0daa6.id = "td_uid_38_5e73266b0daa6";
block_td_uid_38_5e73266b0daa6.atts = '{"custom_title":"Zadnje novice","custom_url":"","header_text_color":"#","header_color":"#","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"5","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_38_5e73266b0daa6_rand","separator":"","block_template_id":"","m4_tl":"","m4_el":"","m6_tl":"","show_modified_date":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_38_5e73266b0daa6_rand","tdc_css_class_style":"td_uid_38_5e73266b0daa6_rand_style"}';
block_td_uid_38_5e73266b0daa6.td_column_number = "1";
block_td_uid_38_5e73266b0daa6.block_type = "td_block_1";
block_td_uid_38_5e73266b0daa6.post_count = "5";
block_td_uid_38_5e73266b0daa6.found_posts = "10570";
block_td_uid_38_5e73266b0daa6.header_color = "#";
block_td_uid_38_5e73266b0daa6.ajax_pagination_infinite_stop = "";
block_td_uid_38_5e73266b0daa6.max_num_pages = "2114";
tdBlocksArray.push(block_td_uid_38_5e73266b0daa6);</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Zadnje novice</span></h4></div><div id=td_uid_38_5e73266b0daa6 class="td_block_inner"><div class="td-block-span12"><div class="td_module_4 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-image"><div class="td-module-thumb"><a href="https://novice.si/page/zdravstveni-dom-smarje-pri-jelsah-postal-vstopna-tocka-za-okuzene/" rel="bookmark" class="td-image-wrap" title="Zdravstveni dom Šmarje pri Jelšah postal vstopna točka za okužene"><img width="324" height="235" class="entry-thumb" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_324/https://novice.si/page/wp-content/uploads/2020/03/zd-1-324x235.jpg"  srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_324/https://novice.si/page/wp-content/uploads/2020/03/zd-1-324x235.jpg 324w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_24/https://novice.si/page/wp-content/uploads/2020/03/zd-1-24x16.jpg 24w" sizes="(max-width: 324px) 100vw, 324px"  alt="" title="Zdravstveni dom Šmarje pri Jelšah postal vstopna točka za okužene" /></a></div></div><h3 class="entry-title td-module-title"><a href="https://novice.si/page/zdravstveni-dom-smarje-pri-jelsah-postal-vstopna-tocka-za-okuzene/" rel="bookmark" title="Zdravstveni dom Šmarje pri Jelšah postal vstopna točka za okužene">Zdravstveni dom Šmarje pri Jelšah postal vstopna točka za okužene</a></h3><div class="td-module-meta-info"></div><div class="td-excerpt"> Zdravstveni dom Šmarje pri Jelšah od včeraj dalje velja za vstopno točko za okužene z koronavirusom. Z lastnim sistemom organizacije so se kot vstopna...</div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://novice.si/page/zupan-odredil-zaprtje-mecator-marketa-zrece/" rel="bookmark" class="td-image-wrap" title="Župan odredil zaprtje Mercator Marketa Zreče"><img width="100" height="70" class="entry-thumb" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://novice.si/page/wp-content/uploads/2020/03/90525594_658185118277768_5624864036140089344_n-100x70.jpg"  srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://novice.si/page/wp-content/uploads/2020/03/90525594_658185118277768_5624864036140089344_n-100x70.jpg 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218/https://novice.si/page/wp-content/uploads/2020/03/90525594_658185118277768_5624864036140089344_n-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Župan odredil zaprtje Mercator Marketa Zreče" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://novice.si/page/zupan-odredil-zaprtje-mecator-marketa-zrece/" rel="bookmark" title="Župan odredil zaprtje Mercator Marketa Zreče">Župan odredil zaprtje Mercator Marketa Zreče</a></h3><div class="td-module-meta-info"></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://novice.si/page/domaci-skutini-ravioli/" rel="bookmark" class="td-image-wrap" title="Domači skutini ravioli"><img width="100" height="70" class="entry-thumb" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://novice.si/page/wp-content/uploads/2020/03/celjanov-recept-999-skutini-ravioli-100x70.jpg"  srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://novice.si/page/wp-content/uploads/2020/03/celjanov-recept-999-skutini-ravioli-100x70.jpg 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218/https://novice.si/page/wp-content/uploads/2020/03/celjanov-recept-999-skutini-ravioli-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Domači skutini ravioli" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://novice.si/page/domaci-skutini-ravioli/" rel="bookmark" title="Domači skutini ravioli">Domači skutini ravioli</a></h3><div class="td-module-meta-info"></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://novice.si/page/v-skupini-impol-v-sl-bistrici-kljub-epidemiji-veliko-povprasevanje-po-izdelkih/" rel="bookmark" class="td-image-wrap" title="V Skupini Impol v Sl. Bistrici kljub epidemiji veliko povpraševanje po izdelkih"><img width="100" height="70" class="entry-thumb" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://novice.si/page/wp-content/uploads/2020/03/Impol-9_resize-100x70.jpg"  srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://novice.si/page/wp-content/uploads/2020/03/Impol-9_resize-100x70.jpg 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218/https://novice.si/page/wp-content/uploads/2020/03/Impol-9_resize-218x150.jpg 218w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_24/https://novice.si/page/wp-content/uploads/2020/03/Impol-9_resize-24x18.jpg 24w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="V Skupini Impol v Sl. Bistrici kljub epidemiji veliko povpraševanje po izdelkih" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://novice.si/page/v-skupini-impol-v-sl-bistrici-kljub-epidemiji-veliko-povprasevanje-po-izdelkih/" rel="bookmark" title="V Skupini Impol v Sl. Bistrici kljub epidemiji veliko povpraševanje po izdelkih">V Skupini Impol v Sl. Bistrici kljub epidemiji veliko povpraševanje po...</a></h3><div class="td-module-meta-info"></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://novice.si/page/v-celjskem-zdravstvenem-domu-prvi-primer-okuzenega-zdravstvenega-delavca/" rel="bookmark" class="td-image-wrap" title="V celjskem zdravstvenem domu prvi primer okuženega zdravstvenega delavca"><img width="100" height="70" class="entry-thumb" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://novice.si/page/wp-content/uploads/2020/03/portal-zd-celjei-foto-uros-urlep-100x70.jpg"  srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://novice.si/page/wp-content/uploads/2020/03/portal-zd-celjei-foto-uros-urlep-100x70.jpg 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218/https://novice.si/page/wp-content/uploads/2020/03/portal-zd-celjei-foto-uros-urlep-218x150.jpg 218w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_24/https://novice.si/page/wp-content/uploads/2020/03/portal-zd-celjei-foto-uros-urlep-24x16.jpg 24w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_36/https://novice.si/page/wp-content/uploads/2020/03/portal-zd-celjei-foto-uros-urlep-36x24.jpg 36w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="V celjskem zdravstvenem domu prvi primer okuženega zdravstvenega delavca" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://novice.si/page/v-celjskem-zdravstvenem-domu-prvi-primer-okuzenega-zdravstvenega-delavca/" rel="bookmark" title="V celjskem zdravstvenem domu prvi primer okuženega zdravstvenega delavca">V celjskem zdravstvenem domu prvi primer okuženega zdravstvenega delavca</a></h3><div class="td-module-meta-info"></div></div></div></div></div></div></div></div></div></div></div><div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 "><div class="td-container td-footer-bottom-full"><div class="td-pb-row"><div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://novice.si/page/"><img class="td-retina-data" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_576/https://novice.si/page/wp-content/uploads/2016/03/novice_si.png" data-retina="https://novice.si/page/wp-content/uploads/2016/03/novice_si.png" alt="NOVICE" title="NOVICE" width="576" /></a></aside></div><div class="td-pb-span9"><aside class="footer-text-wrap"><div class="block-title"><span>Kontakt, naročila:</span></div><script type="text/javascript">function MM_swapImgRestore() { //v3.0
  var i,x,a=document.MM_sr; for(i=0;a&&i<a.length&&(x=a[i])&&x.oSrc;i++) x.src=x.oSrc;
}
function MM_preloadImages() { //v3.0
  var d=document; if(d.images){ if(!d.MM_p) d.MM_p=new Array();
    var i,j=d.MM_p.length,a=MM_preloadImages.arguments; for(i=0; i<a.length; i++)
    if (a[i].indexOf("#")!=0){ d.MM_p[j]=new Image; d.MM_p[j++].src=a[i];}}
}

function MM_findObj(n, d) { //v4.01
  var p,i,x;  if(!d) d=document; if((p=n.indexOf("?"))>0&&parent.frames.length) {
    d=parent.frames[n.substring(p+1)].document; n=n.substring(0,p);}
  if(!(x=d[n])&&d.all) x=d.all[n]; for (i=0;!x&&i<d.forms.length;i++) x=d.forms[i][n];
  for(i=0;!x&&d.layers&&i<d.layers.length;i++) x=MM_findObj(n,d.layers[i].document);
  if(!x && d.getElementById) x=d.getElementById(n); return x;
}

function MM_swapImage() { //v3.0
  var i,j=0,x,a=MM_swapImage.arguments; document.MM_sr=new Array; for(i=0;i<(a.length-2);i+=3)
   if ((x=MM_findObj(a[i]))!=null){document.MM_sr[j++]=x; if(!x.oSrc) x.oSrc=x.src; x.src=a[i+2];}
}</script> <body onLoad="MM_preloadImages('http://novice.si/page/logoti/celjan2.png','http://novice.si/page/logoti/celjan1.png','http://novice.si/page/logoti/novice1.png','http://novice.si/page/logoti/rogaske1.png','http://novice.si/page/logoti/bistriske1.png','http://novice.si/page/logoti/sentjurske1.png','http://novice.si/page/logoti/rogla1.png')"><a href="https://novice.si/page/casopisi-nase-medijske-druzine/" onMouseOut="MM_swapImgRestore()" onMouseOver="MM_swapImage('Image1','','http://novice.si/page/logoti/celjan1.png',1)"><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_115,h_40/http://novice.si/page/logoti/celjan2.png" width="115" height="40" id="Image1"></a><a href="https://novice.si/page/casopisi-nase-medijske-druzine/" onMouseOut="MM_swapImgRestore()" onMouseOver="MM_swapImage('Image2','','http://novice.si/page/logoti/novice1.png',1)"><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_117,h_40/http://novice.si/page/logoti/novice2.png" width="117" height="40" id="Image2"></a><a href="https://novice.si/page/casopisi-nase-medijske-druzine/" onMouseOut="MM_swapImgRestore()" onMouseOver="MM_swapImage('Image3','','http://novice.si/page/logoti/rogaske1.png',1)"><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_118,h_41/http://novice.si/page/logoti/rogaske2.png" width="118" height="41" id="Image3"></a><a href="https://novice.si/page/casopisi-nase-medijske-druzine/" onMouseOut="MM_swapImgRestore()" onMouseOver="MM_swapImage('Image4','','http://novice.si/page/logoti/bistriske1.png',1)"><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_117,h_40/http://novice.si/page/logoti/bistriske2.png" width="117" height="40" id="Image4"></a><a href="http://www.radiorogla.si" onMouseOut="MM_swapImgRestore()" onMouseOver="MM_swapImage('Image6','','http://novice.si/page/logoti/rogla1.png',1)"><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_118,h_41/http://novice.si/page/logoti/rogla2.png" width="118" height="41" id="Image6"></a><a href="https://novice.si/page/casopisi-nase-medijske-druzine/" onMouseOut="MM_swapImgRestore()" onMouseOver="MM_swapImage('Image5','','http://novice.si/page/logoti/splet1.png',1)"><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_118,h_41/http://novice.si/page/logoti/splet2.png" width="118" height="41" id="Image5"></a></aside></div></div></div></div><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"><div class="menu-spodnji-meni-container"><ul id="menu-spodnji-meni" class="td-subfooter-menu"><li id="menu-item-115309" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-115309"><a href="mailto:narocnine@novice.si">Naročnine: narocnine@novice.si</a></li><li id="menu-item-106640" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-106640"><a href="https://novice.si/page/oglasevanje/">Oglaševanje</a></li><li id="menu-item-84731" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-84731"><a href="https://www.nmedia.si/" class="menu-image-title-hide menu-image-hovered"><span class="menu-image-title-hide menu-image-title">Nmedia</span><span class='menu-image-hover-wrapper'><img width="105" height="25" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_105,h_25/https://novice.si/page/wp-content/uploads/2016/03/nmedia-novice.png" class="menu-image menu-image-title-hide" alt="" /><img width="105" height="25" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_105,h_25/https://novice.si/page/wp-content/uploads/2016/03/nmedia-novice2.png" class="hovered-image menu-image-title-hide" alt="" style="margin-left: -105px;" /></span></a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy"> NOVICE d. o. o., © 2019</div><div class="td-pb-span tdm-sub-footer-phone"> <span>Tel:</span> <a href="tel:03 757 45 10">03 757 45 10</a></div><div class="td-pb-span tdm-sub-footer-email"> <span>Informativna vsebina:</span> <a href="mailto:portal@novice.si">portal@novice.si</a></div></div></div></div></div><div id="blueimp-gallery" class="blueimp-gallery"><div class="slides"></div><h3 class="title"></h3> <a class="prev">‹</a> <a class="next">›</a> <a class="close">×</a> <a class="play-pause"></a><ol class="indicator"></ol></div><div id="blueimp-gallery-fullscreen" class="blueimp-gallery" data-full-screen="true"><div class="slides"></div><h3 class="title"></h3> <a class="prev">‹</a> <a class="next">›</a> <a class="close">×</a> <a class="play-pause"></a><ol class="indicator"></ol></div>  <script type='text/javascript'>var cnArgs = {"ajaxurl":"https:\/\/novice.si\/page\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","onClick":"no","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/page\/","cookieDomain":"","redirection":"","cache":"","refuse":"yes","revoke_cookies":"1","revoke_cookies_opt":"manual","secure":"1"};</script> <script type='text/javascript'>var wppas_ajax_script = {"ajaxurl":"https:\/\/novice.si\/page\/wp-admin\/admin-ajax.php"};</script>  <script>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</script> <div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: #5f92bf;"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Spletni portal NOVICE.SI uporablja piškotke za boljšo uporabniško izkušnjo. Če boste spletno stran uporabljali še naprej, s tem privolite v njihovo nadaljnjo uporabo.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">OK</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie cn-button bootstrap button">Ne</a><a href="https://novice.si/page/splosna-pravilna-nagradnih-iger/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Več o zasebnosti</a></span></div><div class="cookie-revoke-container" style="color: #fff;"><span id="cn-revoke-text" class="cn-text-container">Pogoji zasebnosti. Pogoje lahko vedno spremenite.</span><span id="cn-revoke-buttons" class="cn-buttons-container"><a href="#" class="cn-revoke-cookie cn-button bootstrap button">UPORABA</a></span></div></div>  <script defer src="https://novice.si/page/wp-content/cache/autoptimize/js/autoptimize_ab748e46a17a2e5ae1f3b90cc7493afb.js"></script></body></html>