<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="sl-SI"> <!--<![endif]--><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><script data-cfasync="false" id="ao_optimized_gfonts_config">WebFontConfig={google:{families:["Waiting for the Sunrise:400","Roboto:300,400,400italic,500,500italic,700,900","Montserrat:400","Open Sans:300italic,400,400italic,600,600italic,700"] },classes:false, events:false, timeout:1500};</script><link rel="pingback" href="https://novice.si/page/xmlrpc.php" /> <!-- Ads on this site are served by WP PRO Advertising System - All In One Ad Manager v4.6.12 - wordpress-advertising.com --> <!-- / WP PRO Advertising System - All In One Ad Manager. --><meta property="og:image" content="https://novice.si/page/wp-content/uploads/2020/04/vitanje-civilna-zascita-1-scaled.jpg" /><link rel="icon" type="image/png" href="https://novice.si/page/wp-content/uploads/2016/03/novice_favi.png"> <!-- This site is optimized with the Yoast SEO plugin v13.4.1 - https://yoast.com/wordpress/plugins/seo/ --><link media="all" href="https://novice.si/page/wp-content/cache/autoptimize/css/autoptimize_8b795d4cbb79320e934506a5a23da1d9.css" rel="stylesheet" /><title>Vitanje: občani dosledno upoštevajo navodila - Novice.si</title><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://novice.si/page/vitanje-obcani-dosledno-upostevajo-navodila/" /><meta property="og:locale" content="sl_SI" /><meta property="og:type" content="article" /><meta property="og:title" content="Vitanje: občani dosledno upoštevajo navodila - Novice.si" /><meta property="og:description" content="V občini Vitanje imajo en primer potrjene okužbe s koronavirusom. Zato v vitanjskem štabu Civilne zaščite po besedah poveljnika Andraža Pogorevca niso sprejemali dodatnih preventivnih ukrepov. Vitanjčanke in Vitanjčani pa je pohvalil in se jim zahvalil, ker se od začetka epidemije dosledno držijo vseh predpisani navodil. &nbsp; Razkužujejo, delijo maske Kot je še povedal poveljnik &hellip;" /><meta property="og:url" content="https://novice.si/page/vitanje-obcani-dosledno-upostevajo-navodila/" /><meta property="og:site_name" content="Novice.si" /><meta property="article:tag" content="andraž pogorevc" /><meta property="article:tag" content="civilna zaščita" /><meta property="article:tag" content="koronavirus" /><meta property="article:tag" content="Vitanje" /><meta property="article:section" content="1KORONAVIRUS" /><meta property="article:published_time" content="2020-04-08T05:15:09+00:00" /><meta property="article:modified_time" content="2020-04-07T17:24:21+00:00" /><meta property="og:updated_time" content="2020-04-07T17:24:21+00:00" /><meta property="og:image" content="https://novice.si/page/wp-content/uploads/2020/04/vitanje-civilna-zascita-1-1024x768.jpg" /><meta property="og:image:secure_url" content="https://novice.si/page/wp-content/uploads/2020/04/vitanje-civilna-zascita-1-1024x768.jpg" /><meta property="og:image:width" content="1024" /><meta property="og:image:height" content="768" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="V občini Vitanje imajo en primer potrjene okužbe s koronavirusom. Zato v vitanjskem štabu Civilne zaščite po besedah poveljnika Andraža Pogorevca niso sprejemali dodatnih preventivnih ukrepov. Vitanjčanke in Vitanjčani pa je pohvalil in se jim zahvalil, ker se od začetka epidemije dosledno držijo vseh predpisani navodil. &nbsp; Razkužujejo, delijo maske Kot je še povedal poveljnik [&hellip;]" /><meta name="twitter:title" content="Vitanje: občani dosledno upoštevajo navodila - Novice.si" /><meta name="twitter:image" content="https://novice.si/page/wp-content/uploads/2020/04/vitanje-civilna-zascita-1-scaled.jpg" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://novice.si/page/#website","url":"https://novice.si/page/","name":"Novice.si","inLanguage":"sl-SI","potentialAction":[{"@type":"SearchAction","target":"https://novice.si/page/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://novice.si/page/vitanje-obcani-dosledno-upostevajo-navodila/#primaryimage","inLanguage":"sl-SI","url":"https://novice.si/page/wp-content/uploads/2020/04/vitanje-civilna-zascita-1-scaled.jpg","width":2560,"height":1920},{"@type":"WebPage","@id":"https://novice.si/page/vitanje-obcani-dosledno-upostevajo-navodila/#webpage","url":"https://novice.si/page/vitanje-obcani-dosledno-upostevajo-navodila/","name":"Vitanje: ob\u010dani dosledno upo\u0161tevajo navodila - Novice.si","isPartOf":{"@id":"https://novice.si/page/#website"},"inLanguage":"sl-SI","primaryImageOfPage":{"@id":"https://novice.si/page/vitanje-obcani-dosledno-upostevajo-navodila/#primaryimage"},"datePublished":"2020-04-08T05:15:09+00:00","dateModified":"2020-04-07T17:24:21+00:00","author":{"@id":"https://novice.si/page/#/schema/person/fac26e4553900ddc594f93dd84e3bc2f"},"potentialAction":[{"@type":"ReadAction","target":["https://novice.si/page/vitanje-obcani-dosledno-upostevajo-navodila/"]}]},{"@type":["Person"],"@id":"https://novice.si/page/#/schema/person/fac26e4553900ddc594f93dd84e3bc2f","name":"Barbara Furman","image":{"@type":"ImageObject","@id":"https://novice.si/page/#authorlogo","inLanguage":"sl-SI","url":"https://secure.gravatar.com/avatar/b05082331744d504c7754ca8bbbb1ce0?s=96&d=mm&r=g","caption":"Barbara Furman"},"sameAs":[]}]}</script> <!-- / Yoast SEO plugin. --><link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link href='https://ajax.googleapis.com' rel='preconnect' /><link href='https://fonts.googleapis.com' rel='preconnect' /><link href='https://cdn.shortpixel.ai' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Novice.si &raquo; Vir" href="https://novice.si/page/feed/" /><link rel="alternate" type="application/rss+xml" title="Novice.si &raquo; Vir komentarjev" href="https://novice.si/page/comments/feed/" /> <script type='text/javascript' src='https://novice.si/page/wp-includes/js/jquery/jquery.js'></script> <link rel='https://api.w.org/' href='https://novice.si/page/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://novice.si/page/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://novice.si/page/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.4" /><link rel='shortlink' href='https://novice.si/page/?p=125101' /><link rel="alternate" type="application/json+oembed" href="https://novice.si/page/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnovice.si%2Fpage%2Fvitanje-obcani-dosledno-upostevajo-navodila%2F" /><link rel="alternate" type="text/xml+oembed" href="https://novice.si/page/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnovice.si%2Fpage%2Fvitanje-obcani-dosledno-upostevajo-navodila%2F&#038;format=xml" /> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <!-- JS generated by theme --> <!-- Header style compiled by theme --><style>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</style> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-5017484-2', 'auto');
  ga('send', 'pageview');</script> <script type="application/ld+json">{
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://novice.si/page/",
                    "name": "Doma"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://novice.si/page/koronavirus/",
                    "name": "1KORONAVIRUS"
                }
            }    
        ]
    }</script> <!-- Button style compiled by theme --> <script src="https://novice.si/page/wp-content/cache/autoptimize/js/autoptimize_8293d917d65160822f49a886ad160375.js"></script><script data-cfasync="false" id="ao_optimized_gfonts_webfontloader">(function() {var wf = document.createElement('script');wf.src='https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';wf.type='text/javascript';wf.async='true';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(wf, s);})();</script></head><body class="post-template-default single single-post postid-125101 single-format-standard cookies-not-set vitanje-obcani-dosledno-upostevajo-navodila global-block-template-5 single_template_1  tdc-header-template td-boxed-layout td-background-link" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"> <!-- mobile menu top section --><div class="td-menu-socials-wrap"> <!-- socials --><div class="td-menu-socials"></div> <!-- close button --><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div> <!-- login section --> <!-- menu section --><div class="td-mobile-content"><div class="menu-glavni-meni-test-container"><ul id="menu-glavni-meni-test" class="td-mobile-main-menu"><li id="menu-item-110222" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first menu-item-110222"><a href="https://www.novice.si/page/aktualno"><i class="tdc-font-fast tdc-font-fast-arrows-double"></i>Štajerska<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-110213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110213"><a href="https://novice.si/page/celjsko/">Celjsko</a></li><li id="menu-item-110212" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-110212"><a href="https://novice.si/page/konjisko/">Konjiško</a></li><li id="menu-item-110219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110219"><a href="https://novice.si/page/sentjursko/">Šentjursko</a></li><li id="menu-item-110218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110218"><a href="https://novice.si/page/bistrisko/">Bistriško</a></li><li id="menu-item-110216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110216"><a href="https://novice.si/page/kozjansko/">Obsotelje&#038;Kozjansko</a></li></ul></li><li id="menu-item-110217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110217"><a href="https://novice.si/page/kronika/">Kronika</a></li><li id="menu-item-110215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110215"><a href="https://novice.si/page/sport/">Šport</a></li><li id="menu-item-110214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110214"><a href="https://novice.si/page/druzabno/">Družabno</a></li><li id="menu-item-110223" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-110223"><a>Prosti čas<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-110220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110220"><a href="https://novice.si/page/vrtnarimo/">Vrtnarimo</a></li><li id="menu-item-110224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110224"><a href="https://novice.si/page/kulinarika/">Kulinarika</a></li></ul></li></ul></div></div></div> <!-- register/login section --></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://novice.si/page/"> <!-- close button --><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Išči</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-template-wrap" style="position: relative"><div class="td-header-mobile-wrap "><div id="td_uid_1_5e8d6566e966d" class="tdc-zone"><div class="tdc_zone td_uid_2_5e8d6566e9678_rand  wpb_row td-pb-row tdc-element-style"  ><div class="td_uid_1_5e8d6566e966d_rand_style td-element-style" ></div><div id="td_uid_2_5e8d6566e98d7" class="tdc-row"><div class="vc_row td_uid_3_5e8d6566e98dd_rand  wpb_row td-pb-row" ><div class="vc_column td_uid_4_5e8d6566e9b00_rand  wpb_column vc_column_container tdc-column td-pb-span4"><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu td_uid_5_5e8d6566e9cb0_rand td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="td_uid_5_5e8d6566e9cb0" ><div class="tdb-block-inner td-fix-index"><a id="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column td_uid_6_5e8d6566ef3be_rand  wpb_column vc_column_container tdc-column td-pb-span4"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo td_uid_7_5e8d6566ef5ed_rand td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="td_uid_7_5e8d6566ef5ed" ><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://novice.si/page/"><div class="tdb-logo-img-wrap"><noscript><img class="tdb-logo-img td-retina-data" data-retina="https://novice.si/page/wp-content/uploads/2016/03/novice_si.png" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_576/https://novice.si/page/wp-content/uploads/2016/03/novice_si.png" alt="NOVICE"  title="NOVICE" width="576px" /></noscript><img class="lazyload tdb-logo-img td-retina-data" data-retina="https://novice.si/page/wp-content/uploads/2016/03/novice_si.png" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_576/https://novice.si/page/wp-content/uploads/2016/03/novice_si.png' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_576/https://novice.si/page/wp-content/uploads/2016/03/novice_si.png" alt="NOVICE"  title="NOVICE" width="576px" /></div><div class="tdb-logo-text-wrap"><div class="tdb-logo-text-title">NOVICE</div><div class="tdb-logo-text-tagline">NOVICE</div></div></a></div></div> <!-- ./block --></div></div><div class="vc_column td_uid_8_5e8d6567093df_rand  wpb_column vc_column_container tdc-column td-pb-span4"><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search td_uid_9_5e8d656709695_rand td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="td_uid_9_5e8d656709695" ><div class="tdb-block-inner td-fix-index"><a id="tdb-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div><div id="td_uid_6_5e8d6567098ef" class="tdc-row"><div class="vc_row td_uid_10_5e8d6567098f8_rand  wpb_row td-pb-row" ><div class="vc_column td_uid_11_5e8d656709bc7_rand  wpb_column vc_column_container tdc-column td-pb-span12"><div class="td_uid_7_5e8d656709bbe_rand_style td-element-style" ></div><div class="wpb_wrapper"><div class="td_block_wrap td_block_4 td_uid_12_5e8d65670a67a_rand td-pb-border-top td_block_template_5 td_ajax_preloading_preload_all td-column-3 td_block_padding"  data-td-block-uid="td_uid_12_5e8d65670a67a" > <script>var block_td_uid_12_5e8d65670a67a = new tdBlock();
block_td_uid_12_5e8d65670a67a.id = "td_uid_12_5e8d65670a67a";
block_td_uid_12_5e8d65670a67a.atts = '{"tdc_css":"eyJhbGwiOnsiZGlzcGxheSI6Im5vbmUifSwicGhvbmUiOnsiZGlzcGxheSI6Im5vbmUifSwicGhvbmVfbWF4X3dpZHRoIjo3Njd9","td_ajax_preloading":"preload_all","separator":"","custom_title":"","custom_url":"","block_template_id":"","m2_tl":"","m2_el":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"5","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m2f_title_font_header":"","m2f_title_font_title":"Article title","m2f_title_font_settings":"","m2f_title_font_family":"","m2f_title_font_size":"","m2f_title_font_line_height":"","m2f_title_font_style":"","m2f_title_font_weight":"","m2f_title_font_transform":"","m2f_title_font_spacing":"","m2f_title_":"","m2f_cat_font_title":"Article category tag","m2f_cat_font_settings":"","m2f_cat_font_family":"","m2f_cat_font_size":"","m2f_cat_font_line_height":"","m2f_cat_font_style":"","m2f_cat_font_weight":"","m2f_cat_font_transform":"","m2f_cat_font_spacing":"","m2f_cat_":"","m2f_meta_font_title":"Article meta info","m2f_meta_font_settings":"","m2f_meta_font_family":"","m2f_meta_font_size":"","m2f_meta_font_line_height":"","m2f_meta_font_style":"","m2f_meta_font_weight":"","m2f_meta_font_transform":"","m2f_meta_font_spacing":"","m2f_meta_":"","m2f_ex_font_title":"Article excerpt","m2f_ex_font_settings":"","m2f_ex_font_family":"","m2f_ex_font_size":"","m2f_ex_font_line_height":"","m2f_ex_font_style":"","m2f_ex_font_weight":"","m2f_ex_font_transform":"","m2f_ex_font_spacing":"","m2f_ex_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","td_column_number":3,"header_color":"","color_preset":"","border_top":"","class":"td_uid_12_5e8d65670a67a_rand","tdc_css_class":"td_uid_12_5e8d65670a67a_rand","tdc_css_class_style":"td_uid_12_5e8d65670a67a_rand_style"}';
block_td_uid_12_5e8d65670a67a.td_column_number = "3";
block_td_uid_12_5e8d65670a67a.block_type = "td_block_4";
block_td_uid_12_5e8d65670a67a.post_count = "5";
block_td_uid_12_5e8d65670a67a.found_posts = "10813";
block_td_uid_12_5e8d65670a67a.header_color = "";
block_td_uid_12_5e8d65670a67a.ajax_pagination_infinite_stop = "";
block_td_uid_12_5e8d65670a67a.max_num_pages = "2163";
tdBlocksArray.push(block_td_uid_12_5e8d65670a67a);</script><div class="td-block-title-wrap"></div><div id=td_uid_12_5e8d65670a67a class="td_block_inner"><div class="td-block-row"><div class="td-block-span4"><div class="td_module_2 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-image"><div class="td-module-thumb"><a href="https://novice.si/page/vitanje-obcani-dosledno-upostevajo-navodila/" rel="bookmark" class="td-image-wrap" title="Vitanje: občani dosledno upoštevajo navodila"><noscript><img width="324" height="160" class="entry-thumb" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_324/https://novice.si/page/wp-content/uploads/2020/04/vitanje-civilna-zascita-1-324x160.jpg"  srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_324/https://novice.si/page/wp-content/uploads/2020/04/vitanje-civilna-zascita-1-324x160.jpg 324w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_533/https://novice.si/page/wp-content/uploads/2020/04/vitanje-civilna-zascita-1-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px"  alt="" title="Vitanje: občani dosledno upoštevajo navodila" /></noscript><img width="324" height="160" class="lazyload entry-thumb" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_324,h_160/https://novice.si/page/wp-content/uploads/2020/04/vitanje-civilna-zascita-1-324x160.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_324/https://novice.si/page/wp-content/uploads/2020/04/vitanje-civilna-zascita-1-324x160.jpg"  data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_324/https://novice.si/page/wp-content/uploads/2020/04/vitanje-civilna-zascita-1-324x160.jpg 324w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_533/https://novice.si/page/wp-content/uploads/2020/04/vitanje-civilna-zascita-1-533x261.jpg 533w" data-sizes="(max-width: 324px) 100vw, 324px"  alt="" title="Vitanje: občani dosledno upoštevajo navodila" /></a></div></div><h3 class="entry-title td-module-title"><a href="https://novice.si/page/vitanje-obcani-dosledno-upostevajo-navodila/" rel="bookmark" title="Vitanje: občani dosledno upoštevajo navodila">Vitanje: občani dosledno upoštevajo navodila</a></h3><div class="td-module-meta-info"></div><div class="td-excerpt"> V občini Vitanje imajo en primer potrjene okužbe s koronavirusom. Zato v vitanjskem štabu Civilne zaščite po besedah poveljnika Andraža Pogorevca niso sprejemali dodatnih...</div></div></div> <!-- ./td-block-span4 --><div class="td-block-span4"><div class="td_module_2 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-image"><div class="td-module-thumb"><a href="https://novice.si/page/muzej-novejse-zgodovine-celje-nacrtuje-prenovo-pelikanovega-fotoateljeja/" rel="bookmark" class="td-image-wrap" title="Muzej novejše zgodovine Celje načrtuje prenovo Pelikanovega fotoateljeja"><noscript><img width="324" height="160" class="entry-thumb" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_324/https://novice.si/page/wp-content/uploads/2020/04/pelikanov-atelje-324x160.jpg"  srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_324/https://novice.si/page/wp-content/uploads/2020/04/pelikanov-atelje-324x160.jpg 324w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_533/https://novice.si/page/wp-content/uploads/2020/04/pelikanov-atelje-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px"  alt="" title="Muzej novejše zgodovine Celje načrtuje prenovo Pelikanovega fotoateljeja" /></noscript><img width="324" height="160" class="lazyload entry-thumb" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_324,h_160/https://novice.si/page/wp-content/uploads/2020/04/pelikanov-atelje-324x160.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_324/https://novice.si/page/wp-content/uploads/2020/04/pelikanov-atelje-324x160.jpg"  data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_324/https://novice.si/page/wp-content/uploads/2020/04/pelikanov-atelje-324x160.jpg 324w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_533/https://novice.si/page/wp-content/uploads/2020/04/pelikanov-atelje-533x261.jpg 533w" data-sizes="(max-width: 324px) 100vw, 324px"  alt="" title="Muzej novejše zgodovine Celje načrtuje prenovo Pelikanovega fotoateljeja" /></a></div></div><h3 class="entry-title td-module-title"><a href="https://novice.si/page/muzej-novejse-zgodovine-celje-nacrtuje-prenovo-pelikanovega-fotoateljeja/" rel="bookmark" title="Muzej novejše zgodovine Celje načrtuje prenovo Pelikanovega fotoateljeja">Muzej novejše zgodovine Celje načrtuje prenovo Pelikanovega fotoateljeja</a></h3><div class="td-module-meta-info"></div><div class="td-excerpt"> Muzej novejše zgodovine Celje je pripravil izhodišča za prenovo in razširitev Fotoateljeja in galerije Pelikan na Razlagovi ulici v Celju. Obiskovalcu želijo omogočiti sprehod...</div></div></div> <!-- ./td-block-span4 --><div class="td-block-span4"><div class="td_module_2 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-image"><div class="td-module-thumb"><a href="https://novice.si/page/konjiski-lambrechotv-dom-dobrota-ne-pozna-meja/" rel="bookmark" class="td-image-wrap" title="Konjiški Lambrechotv dom: dobrota ne pozna meja"><noscript><img width="324" height="160" class="entry-thumb" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_324/https://novice.si/page/wp-content/uploads/2020/04/lambrechtov-dom-3-1-324x160.jpg"  srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_324/https://novice.si/page/wp-content/uploads/2020/04/lambrechtov-dom-3-1-324x160.jpg 324w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_533/https://novice.si/page/wp-content/uploads/2020/04/lambrechtov-dom-3-1-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px"  alt="" title="Konjiški Lambrechotv dom: dobrota ne pozna meja" /></noscript><img width="324" height="160" class="lazyload entry-thumb" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_324,h_160/https://novice.si/page/wp-content/uploads/2020/04/lambrechtov-dom-3-1-324x160.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_324/https://novice.si/page/wp-content/uploads/2020/04/lambrechtov-dom-3-1-324x160.jpg"  data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_324/https://novice.si/page/wp-content/uploads/2020/04/lambrechtov-dom-3-1-324x160.jpg 324w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_533/https://novice.si/page/wp-content/uploads/2020/04/lambrechtov-dom-3-1-533x261.jpg 533w" data-sizes="(max-width: 324px) 100vw, 324px"  alt="" title="Konjiški Lambrechotv dom: dobrota ne pozna meja" /></a></div></div><h3 class="entry-title td-module-title"><a href="https://novice.si/page/konjiski-lambrechotv-dom-dobrota-ne-pozna-meja/" rel="bookmark" title="Konjiški Lambrechotv dom: dobrota ne pozna meja">Konjiški Lambrechotv dom: dobrota ne pozna meja</a></h3><div class="td-module-meta-info"></div><div class="td-excerpt"> V Lambrechtovem domu Slovenske Konjice nimajo potrjenega primer okužbe s koronavirusom, tako stanovalci kot zaposleni se počutijo dobro. Da bi bilo tako tudi v...</div></div></div> <!-- ./td-block-span4 --></div><!--./row-fluid--><div class="td-block-row"><div class="td-block-span4"><div class="td_module_2 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-image"><div class="td-module-thumb"><a href="https://novice.si/page/oplotnica-vsa-gospodinjstva-bodo-prejela-zascitne-maske/" rel="bookmark" class="td-image-wrap" title="Oplotnica: vsa gospodinjstva bodo prejela zaščitne maske"><noscript><img width="324" height="160" class="entry-thumb" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_324/https://novice.si/page/wp-content/uploads/2020/04/oplotnica-civilna-zascita-2-324x160.jpg"  srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_324/https://novice.si/page/wp-content/uploads/2020/04/oplotnica-civilna-zascita-2-324x160.jpg 324w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_533/https://novice.si/page/wp-content/uploads/2020/04/oplotnica-civilna-zascita-2-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px"  alt="" title="Oplotnica: vsa gospodinjstva bodo prejela zaščitne maske" /></noscript><img width="324" height="160" class="lazyload entry-thumb" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_324,h_160/https://novice.si/page/wp-content/uploads/2020/04/oplotnica-civilna-zascita-2-324x160.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_324/https://novice.si/page/wp-content/uploads/2020/04/oplotnica-civilna-zascita-2-324x160.jpg"  data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_324/https://novice.si/page/wp-content/uploads/2020/04/oplotnica-civilna-zascita-2-324x160.jpg 324w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_533/https://novice.si/page/wp-content/uploads/2020/04/oplotnica-civilna-zascita-2-533x261.jpg 533w" data-sizes="(max-width: 324px) 100vw, 324px"  alt="" title="Oplotnica: vsa gospodinjstva bodo prejela zaščitne maske" /></a></div></div><h3 class="entry-title td-module-title"><a href="https://novice.si/page/oplotnica-vsa-gospodinjstva-bodo-prejela-zascitne-maske/" rel="bookmark" title="Oplotnica: vsa gospodinjstva bodo prejela zaščitne maske">Oplotnica: vsa gospodinjstva bodo prejela zaščitne maske</a></h3><div class="td-module-meta-info"></div><div class="td-excerpt"> V občini Oplotnica imajo 6 potrjenih primerov okužbe s koronavirusom. Domačini so zaskrbljeni, lokalna civilna zaščita pa jih poziva k doslednemu upoštevanju navodil za...</div></div></div> <!-- ./td-block-span4 --><div class="td-block-span4"><div class="td_module_2 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-image"><div class="td-module-thumb"><a href="https://novice.si/page/dobrna-oskrbovance-z-okuzbo-bi-premestili-v-celje/" rel="bookmark" class="td-image-wrap" title="DOBRNA Oskrbovance z okužbo bi premestili v Celje"><noscript><img width="324" height="160" class="entry-thumb" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_324/https://novice.si/page/wp-content/uploads/2020/04/CUDV-Dobrna-2-324x160.png"  srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_324/https://novice.si/page/wp-content/uploads/2020/04/CUDV-Dobrna-2-324x160.png 324w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_533/https://novice.si/page/wp-content/uploads/2020/04/CUDV-Dobrna-2-533x261.png 533w" sizes="(max-width: 324px) 100vw, 324px"  alt="" title="DOBRNA Oskrbovance z okužbo bi premestili v Celje" /></noscript><img width="324" height="160" class="lazyload entry-thumb" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_324,h_160/https://novice.si/page/wp-content/uploads/2020/04/CUDV-Dobrna-2-324x160.png' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_324/https://novice.si/page/wp-content/uploads/2020/04/CUDV-Dobrna-2-324x160.png"  data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_324/https://novice.si/page/wp-content/uploads/2020/04/CUDV-Dobrna-2-324x160.png 324w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_533/https://novice.si/page/wp-content/uploads/2020/04/CUDV-Dobrna-2-533x261.png 533w" data-sizes="(max-width: 324px) 100vw, 324px"  alt="" title="DOBRNA Oskrbovance z okužbo bi premestili v Celje" /></a></div></div><h3 class="entry-title td-module-title"><a href="https://novice.si/page/dobrna-oskrbovance-z-okuzbo-bi-premestili-v-celje/" rel="bookmark" title="DOBRNA Oskrbovance z okužbo bi premestili v Celje">DOBRNA Oskrbovance z okužbo bi premestili v Celje</a></h3><div class="td-module-meta-info"></div><div class="td-excerpt"> V Centru za usposabljanje, delo in varstvo na Dobrni so že pred mesecem dni sprejeli akcijski načrt, ki predvideva postopke v izolaciji, kakor tudi...</div></div></div> <!-- ./td-block-span4 --></div><!--./row-fluid--></div></div> <!-- ./block --></div></div></div></div></div></div></div><div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id="td_uid_8_5e8d65673e4ec" class="tdc-zone"><div class="tdc_zone td_uid_13_5e8d65673e4f8_rand  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" ><div class="td_uid_8_5e8d65673e4ec_rand_style td-element-style" ></div><div id="td_uid_9_5e8d65673e806" class="tdc-row"><div class="vc_row td_uid_14_5e8d65673e80e_rand  wpb_row td-pb-row" ><div class="vc_column td_uid_15_5e8d65673eb3c_rand  wpb_column vc_column_container tdc-column td-pb-span4"><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu td_uid_16_5e8d65673ece7_rand td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="td_uid_16_5e8d65673ece7" ><div class="tdb-block-inner td-fix-index"><a id="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column td_uid_17_5e8d65673ef23_rand  wpb_column vc_column_container tdc-column td-pb-span4"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo td_uid_18_5e8d65673f10b_rand td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="td_uid_18_5e8d65673f10b" ><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://novice.si/page/"><div class="tdb-logo-text-wrap"><div class="tdb-logo-text-title">NOVICE.SI</div><div class="tdb-logo-text-tagline">NOVICE</div></div></a></div></div> <!-- ./block --></div></div><div class="vc_column td_uid_19_5e8d65674a0ab_rand  wpb_column vc_column_container tdc-column td-pb-span4"><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search td_uid_20_5e8d65674a286_rand td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="td_uid_20_5e8d65674a286" ><div class="tdb-block-inner td-fix-index"><a id="tdb-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div></div><div class="td-header-desktop-wrap "><div id="td_uid_13_5e8d65674a5f2" class="tdc-zone"><div class="tdc_zone td_uid_21_5e8d65674a5fb_rand  wpb_row td-pb-row tdc-element-style"  ><div class="td_uid_13_5e8d65674a5f2_rand_style td-element-style" ><div class="td-element-style-before"></div></div><div id="td_uid_14_5e8d65674a89e" class="tdc-row stretch_row"><div class="vc_row td_uid_22_5e8d65674a8a6_rand  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" ><div class="td_uid_14_5e8d65674a89e_rand_style td-element-style" ></div><div class="vc_column td_uid_23_5e8d65674ac0e_rand  wpb_column vc_column_container tdc-column td-pb-span12"><div class="td_uid_15_5e8d65674ac06_rand_style td-element-style" ></div><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo td_uid_24_5e8d65674adea_rand td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="td_uid_24_5e8d65674adea" ><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://novice.si/page/"><div class="tdb-logo-img-wrap"><noscript><img class="tdb-logo-img td-retina-data" data-retina="https://novice.si/page/wp-content/uploads/2016/03/novice_si.png" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_576/https://novice.si/page/wp-content/uploads/2016/03/novice_si.png" alt="NOVICE"  title="NOVICE" width="576px" /></noscript><img class="lazyload tdb-logo-img td-retina-data" data-retina="https://novice.si/page/wp-content/uploads/2016/03/novice_si.png" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_576/https://novice.si/page/wp-content/uploads/2016/03/novice_si.png' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_576/https://novice.si/page/wp-content/uploads/2016/03/novice_si.png" alt="NOVICE"  title="NOVICE" width="576px" /></div><div class="tdb-logo-text-wrap"><div class="tdb-logo-text-title">NOVICE</div><div class="tdb-logo-text-tagline">NOVICE</div></div></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_search td_uid_25_5e8d656755ee8_rand td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="td_uid_25_5e8d656755ee8" ><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="tdb-search-form" action="https://novice.si/page/" aria-labelledby="tdb-head-search-form-btn"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_menu td_uid_26_5e8d65675c008_rand tds_menu_active1 tds_menu_sub_active1 tdb-mm-align-screen td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="td_uid_26_5e8d65675c008"  style=" z-index: 999;"><div id=td_uid_26_5e8d65675c008 class="td_block_inner td-fix-index"><ul id="tdb-block-menu" class="tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-110222"><a href="https://www.novice.si/page/aktualno"><span class="tdb-menu-item-text"><i class="tdc-font-fast tdc-font-fast-arrows-double"></i>Štajerska</span><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-110213"><a href="https://novice.si/page/celjsko/"><span class="tdb-menu-item-text">Celjsko</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-110212"><a href="https://novice.si/page/konjisko/"><span class="tdb-menu-item-text">Konjiško</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-110219"><a href="https://novice.si/page/sentjursko/"><span class="tdb-menu-item-text">Šentjursko</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-110218"><a href="https://novice.si/page/bistrisko/"><span class="tdb-menu-item-text">Bistriško</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-110216"><a href="https://novice.si/page/kozjansko/"><span class="tdb-menu-item-text">Obsotelje&#038;Kozjansko</span></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-110217"><a href="https://novice.si/page/kronika/"><span class="tdb-menu-item-text">Kronika</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-110215"><a href="https://novice.si/page/sport/"><span class="tdb-menu-item-text">Šport</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-110214"><a href="https://novice.si/page/druzabno/"><span class="tdb-menu-item-text">Družabno</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-110223"><a><span class="tdb-menu-item-text">Prosti čas</span><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-110220"><a href="https://novice.si/page/vrtnarimo/"><span class="tdb-menu-item-text">Vrtnarimo</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-110224"><a href="https://novice.si/page/kulinarika/"><span class="tdb-menu-item-text">Kulinarika</span></a></li></ul></li></ul></div></div></div></div></div></div></div></div></div><div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id="td_uid_16_5e8d65676765d" class="tdc-zone"><div class="tdc_zone td_uid_29_5e8d65676766a_rand  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" ><div class="td_uid_16_5e8d65676765d_rand_style td-element-style" ></div><div id="td_uid_17_5e8d656767955" class="tdc-row stretch_row"><div class="vc_row td_uid_30_5e8d65676795d_rand  wpb_row td-pb-row tdc-row-content-vert-center" ><div class="vc_column td_uid_31_5e8d656767ca5_rand  wpb_column vc_column_container tdc-column td-pb-span12 td-is-sticky"><div class="td_uid_18_5e8d656767c9d_rand_style td-element-style" ></div><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo td_uid_32_5e8d656767e8c_rand td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="td_uid_32_5e8d656767e8c" ><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://novice.si/page/"><div class="tdb-logo-img-wrap"><noscript><img class="tdb-logo-img td-retina-data" data-retina="https://novice.si/page/wp-content/uploads/2016/03/novice_si.png" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_576/https://novice.si/page/wp-content/uploads/2016/03/novice_si.png" alt="NOVICE"  title="NOVICE" width="576px" /></noscript><img class="lazyload tdb-logo-img td-retina-data" data-retina="https://novice.si/page/wp-content/uploads/2016/03/novice_si.png" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_576/https://novice.si/page/wp-content/uploads/2016/03/novice_si.png' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_576/https://novice.si/page/wp-content/uploads/2016/03/novice_si.png" alt="NOVICE"  title="NOVICE" width="576px" /></div><div class="tdb-logo-text-wrap"><div class="tdb-logo-text-title">NOVICE</div><div class="tdb-logo-text-tagline">NOVICE</div></div></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_menu td_uid_33_5e8d65677da48_rand tds_menu_active3 tds_menu_sub_active1 tdb-head-menu-inline tdb-menu-items-in-more tdb-mm-align-screen td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="td_uid_33_5e8d65677da48"  style=" z-index: 999;"><div id=td_uid_33_5e8d65677da48 class="td_block_inner td-fix-index"><div class="tdb-menu-items-pulldown"><ul id="tdb-block-menu" class="tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-110222"><a href="https://www.novice.si/page/aktualno"><span class="tdb-menu-item-text"><i class="tdc-font-fast tdc-font-fast-arrows-double"></i>Štajerska</span><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-110213"><a href="https://novice.si/page/celjsko/"><span class="tdb-menu-item-text">Celjsko</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-110212"><a href="https://novice.si/page/konjisko/"><span class="tdb-menu-item-text">Konjiško</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-110219"><a href="https://novice.si/page/sentjursko/"><span class="tdb-menu-item-text">Šentjursko</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-110218"><a href="https://novice.si/page/bistrisko/"><span class="tdb-menu-item-text">Bistriško</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-110216"><a href="https://novice.si/page/kozjansko/"><span class="tdb-menu-item-text">Obsotelje&#038;Kozjansko</span></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-110217"><a href="https://novice.si/page/kronika/"><span class="tdb-menu-item-text">Kronika</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-110215"><a href="https://novice.si/page/sport/"><span class="tdb-menu-item-text">Šport</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-110214"><a href="https://novice.si/page/druzabno/"><span class="tdb-menu-item-text">Družabno</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-110223"><a><span class="tdb-menu-item-text">Prosti čas</span><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-110220"><a href="https://novice.si/page/vrtnarimo/"><span class="tdb-menu-item-text">Vrtnarimo</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-110224"><a href="https://novice.si/page/kulinarika/"><span class="tdb-menu-item-text">Kulinarika</span></a></li></ul></li></ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><span class="tdb-menu-item-text">More</span><i class="tdb-menu-more-subicon td-icon-down"></i><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div><div class="td_block_wrap tdb_header_search td_uid_36_5e8d6567810a9_rand td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="td_uid_36_5e8d6567810a9" ><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="tdb-search-form" action="https://novice.si/page/" aria-labelledby="tdb-head-search-form-btn"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-1 "><div class="td-crumb-container"><div class="entry-crumbs"><span class="td-bred-no-url-last">1KORONAVIRUS</span></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-125101" class="post-125101 post type-post status-publish format-standard has-post-thumbnail category-koronavirus category-konjisko tag-andraz-pogorevc tag-civilna-zascita tag-koronavirus tag-vitanje" itemscope itemtype="https://schema.org/Article"><div class="td-post-header"><header class="td-post-title"><h1 class="entry-title">Vitanje: občani dosledno upoštevajo navodila</h1><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-08T07:15:09+00:00" >8. 4. 2020</time></span></div></header></div><div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Deli</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fnovice.si%2Fpage%2Fvitanje-obcani-dosledno-upostevajo-navodila%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Vitanje%3A+ob%C4%8Dani+dosledno+upo%C5%A1tevajo+navodila&url=https%3A%2F%2Fnovice.si%2Fpage%2Fvitanje-obcani-dosledno-upostevajo-navodila%2F&via=Novice.si"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://novice.si/page/vitanje-obcani-dosledno-upostevajo-navodila/&amp;media=https://novice.si/page/wp-content/uploads/2020/04/vitanje-civilna-zascita-1-scaled.jpg&description=Vitanje%3A+ob%C4%8Dani+dosledno+upo%C5%A1tevajo+navodila"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://novice.si/page/vitanje-obcani-dosledno-upostevajo-navodila/&title=Vitanje%3A+ob%C4%8Dani+dosledno+upo%C5%A1tevajo+navodila"><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Vitanje: občani dosledno upoštevajo navodila&body=https://novice.si/page/vitanje-obcani-dosledno-upostevajo-navodila/"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#"><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=Vitanje%3A+ob%C4%8Dani+dosledno+upo%C5%A1tevajo+navodila https://novice.si/page/vitanje-obcani-dosledno-upostevajo-navodila/"><div class="td-social-but-icon"><i class="td-icon-viber"></i></div><div class="td-social-but-text">Viber</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-post-content"><div class="td-featured-image-rec"></div><p><a href="https://novice.si/page/wp-content/uploads/2020/04/vitanje-civilna-zascita-1-scaled.jpg" data-gallery><noscript><img class="alignleft size-medium wp-image-125102" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://novice.si/page/wp-content/uploads/2020/04/vitanje-civilna-zascita-1-300x225.jpg" alt="" width="300" height="225" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://novice.si/page/wp-content/uploads/2020/04/vitanje-civilna-zascita-1-300x225.jpg 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1024/https://novice.si/page/wp-content/uploads/2020/04/vitanje-civilna-zascita-1-1024x768.jpg 1024w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_768/https://novice.si/page/wp-content/uploads/2020/04/vitanje-civilna-zascita-1-768x576.jpg 768w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1536/https://novice.si/page/wp-content/uploads/2020/04/vitanje-civilna-zascita-1-1536x1152.jpg 1536w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_2048/https://novice.si/page/wp-content/uploads/2020/04/vitanje-civilna-zascita-1-2048x1536.jpg 2048w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_80/https://novice.si/page/wp-content/uploads/2020/04/vitanje-civilna-zascita-1-80x60.jpg 80w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_265/https://novice.si/page/wp-content/uploads/2020/04/vitanje-civilna-zascita-1-265x198.jpg 265w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_696/https://novice.si/page/wp-content/uploads/2020/04/vitanje-civilna-zascita-1-696x522.jpg 696w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1068/https://novice.si/page/wp-content/uploads/2020/04/vitanje-civilna-zascita-1-1068x801.jpg 1068w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_560/https://novice.si/page/wp-content/uploads/2020/04/vitanje-civilna-zascita-1-560x420.jpg 560w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_24/https://novice.si/page/wp-content/uploads/2020/04/vitanje-civilna-zascita-1-24x18.jpg 24w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_36/https://novice.si/page/wp-content/uploads/2020/04/vitanje-civilna-zascita-1-36x27.jpg 36w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_48/https://novice.si/page/wp-content/uploads/2020/04/vitanje-civilna-zascita-1-48x36.jpg 48w" sizes="(max-width: 300px) 100vw, 300px" /></noscript><img class="lazyload alignleft size-medium wp-image-125102" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_300,h_225/https://novice.si/page/wp-content/uploads/2020/04/vitanje-civilna-zascita-1-300x225.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://novice.si/page/wp-content/uploads/2020/04/vitanje-civilna-zascita-1-300x225.jpg" alt="" width="300" height="225" data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://novice.si/page/wp-content/uploads/2020/04/vitanje-civilna-zascita-1-300x225.jpg 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1024/https://novice.si/page/wp-content/uploads/2020/04/vitanje-civilna-zascita-1-1024x768.jpg 1024w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_768/https://novice.si/page/wp-content/uploads/2020/04/vitanje-civilna-zascita-1-768x576.jpg 768w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1536/https://novice.si/page/wp-content/uploads/2020/04/vitanje-civilna-zascita-1-1536x1152.jpg 1536w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_2048/https://novice.si/page/wp-content/uploads/2020/04/vitanje-civilna-zascita-1-2048x1536.jpg 2048w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_80/https://novice.si/page/wp-content/uploads/2020/04/vitanje-civilna-zascita-1-80x60.jpg 80w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_265/https://novice.si/page/wp-content/uploads/2020/04/vitanje-civilna-zascita-1-265x198.jpg 265w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_696/https://novice.si/page/wp-content/uploads/2020/04/vitanje-civilna-zascita-1-696x522.jpg 696w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1068/https://novice.si/page/wp-content/uploads/2020/04/vitanje-civilna-zascita-1-1068x801.jpg 1068w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_560/https://novice.si/page/wp-content/uploads/2020/04/vitanje-civilna-zascita-1-560x420.jpg 560w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_24/https://novice.si/page/wp-content/uploads/2020/04/vitanje-civilna-zascita-1-24x18.jpg 24w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_36/https://novice.si/page/wp-content/uploads/2020/04/vitanje-civilna-zascita-1-36x27.jpg 36w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_48/https://novice.si/page/wp-content/uploads/2020/04/vitanje-civilna-zascita-1-48x36.jpg 48w" data-sizes="(max-width: 300px) 100vw, 300px" /></a>V občini Vitanje imajo en primer potrjene okužbe s koronavirusom. Zato v vitanjskem štabu Civilne zaščite po besedah poveljnika <strong>Andraža Pogorevca</strong> niso sprejemali dodatnih preventivnih ukrepov. Vitanjčanke in Vitanjčani pa je pohvalil in se jim zahvalil, ker se od začetka epidemije dosledno držijo vseh predpisani navodil.</p><p>&nbsp;</p><p><strong>Razkužujejo, delijo maske</strong><br /> Kot je še povedal poveljnik Pogorevc pa to ne pomeni, da v Civilni zaščiti Vitanje držijo križem rok. <em>»Vsak dan se soočamo in rešujemo manjše in večje izzive. Že pred sprejetjem nekaterih vladnih ukrepov smo delovali proaktivno in preventivno. Danes vidimo, da je bilo to modro in smotrno. S tem mislim denimo na razkuževanja večstanovanjskih objektov, saj smo to počeli že pred vladnimi navodili, odzivi občanov pa so bili zelo dobri. Pomembno je, da smo pri delu usklajeni tako predstavniki občine kot tudi stroke in civilne zaščita. Neprestano bdimo na razmerami v lokalni skupnosti in po potrebi sprejemamo dodatne odločitve. Prejšnji teden smo med vsa vitanjska gospodinjstva razdelili zaščitne maske, dostavili smo jih tudi zaposlenim v trgovine z živili, zdravstveno postajo, poštni urad in na bencinsko črpalko, ter ostalim subjektom,«</em> še pravi poveljnik.</p><p><strong>Solidarnost ni ugasnila</strong><br /> Tudi na občane, ki epidemijo zaradi socialne stiske še toliko težje preživljajo, v vitanjski občini niso pozabili. Sploh pred bližajočimi velikonočnimi prazniki. V sodelovanju s krajevne organizacijo Rdečega križa so najbolj ranljivim družinam oziroma posameznikom razdelili prehrambene pakete. <em>»Tako smo Vitanjčani znova dokazali, da smo sočutni in solidarni. Spodbudno pa je tudi dejstvo, da smo s strani države prejeli dodatna zaščitna sredstva, ki jih bomo v skladu z usmeritvami razdelili za delovanje v nujnih primerih,«</em> je še povedal poveljnik Andraž Pogorevc.</p><style type="text/css">#td_uid_38_5e8d65678c865  .td-doubleSlider-2 .td-item1 {
                        background: url(https://novice.si/page/wp-content/uploads/2020/04/vitanje-civilna-zascilta-2-80x60.jpeg) 0 0 no-repeat;
                    }
                    #td_uid_38_5e8d65678c865  .td-doubleSlider-2 .td-item2 {
                        background: url(https://novice.si/page/wp-content/uploads/2020/04/vitanje-2-80x60.jpg) 0 0 no-repeat;
                    }
                    #td_uid_38_5e8d65678c865  .td-doubleSlider-2 .td-item3 {
                        background: url(https://novice.si/page/wp-content/uploads/2020/04/vitanje-civilna-zascita-1-80x60.jpg) 0 0 no-repeat;
                    }
                    #td_uid_38_5e8d65678c865  .td-doubleSlider-2 .td-item4 {
                        background: url(https://novice.si/page/wp-content/uploads/2020/04/vitanje-80x60.jpg) 0 0 no-repeat;
                    }</style><div id="td_uid_38_5e8d65678c865" class="td-gallery td-slide-on-2-columns"><div class="post_td_gallery"><div class="td-gallery-slide-top"><div class="td-gallery-title"></div><div class="td-gallery-controls-wrapper"><div class="td-gallery-slide-count"><span class="td-gallery-slide-item-focus">1</span> od 4</div><div class="td-gallery-slide-prev-next-but"> <i class = "td-icon-left doubleSliderPrevButton"></i> <i class = "td-icon-right doubleSliderNextButton"></i></div></div></div><div class = "td-doubleSlider-1 "><div class = "td-slider"><div class = "td-slide-item td-item1"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class="slide-gallery-image-link" href="https://novice.si/page/wp-content/uploads/2020/04/vitanje-civilna-zascilta-2.jpeg" title="vitanje civilna zascilta 2"  data-caption=""  data-description="" data-gallery> <noscript><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_429/https://novice.si/page/wp-content/uploads/2020/04/vitanje-civilna-zascilta-2-429x420.jpeg" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_429/https://novice.si/page/wp-content/uploads/2020/04/vitanje-civilna-zascilta-2-429x420.jpeg 429w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://novice.si/page/wp-content/uploads/2020/04/vitanje-civilna-zascilta-2-300x294.jpeg 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_696/https://novice.si/page/wp-content/uploads/2020/04/vitanje-civilna-zascilta-2-696x681.jpeg 696w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_24/https://novice.si/page/wp-content/uploads/2020/04/vitanje-civilna-zascilta-2-24x24.jpeg 24w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_36/https://novice.si/page/wp-content/uploads/2020/04/vitanje-civilna-zascilta-2-36x36.jpeg 36w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_48/https://novice.si/page/wp-content/uploads/2020/04/vitanje-civilna-zascilta-2-48x48.jpeg 48w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_740/https://novice.si/page/wp-content/uploads/2020/04/vitanje-civilna-zascilta-2.jpeg 740w" sizes="(max-width: 429px) 100vw, 429px" alt=""></noscript><img class="lazyload" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/https://novice.si/page/wp-content/uploads/2020/04/vitanje-civilna-zascilta-2-429x420.jpeg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_429/https://novice.si/page/wp-content/uploads/2020/04/vitanje-civilna-zascilta-2-429x420.jpeg" data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_429/https://novice.si/page/wp-content/uploads/2020/04/vitanje-civilna-zascilta-2-429x420.jpeg 429w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://novice.si/page/wp-content/uploads/2020/04/vitanje-civilna-zascilta-2-300x294.jpeg 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_696/https://novice.si/page/wp-content/uploads/2020/04/vitanje-civilna-zascilta-2-696x681.jpeg 696w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_24/https://novice.si/page/wp-content/uploads/2020/04/vitanje-civilna-zascilta-2-24x24.jpeg 24w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_36/https://novice.si/page/wp-content/uploads/2020/04/vitanje-civilna-zascilta-2-36x36.jpeg 36w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_48/https://novice.si/page/wp-content/uploads/2020/04/vitanje-civilna-zascilta-2-48x48.jpeg 48w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_740/https://novice.si/page/wp-content/uploads/2020/04/vitanje-civilna-zascilta-2.jpeg 740w" data-sizes="(max-width: 429px) 100vw, 429px" alt=""> </a></figure></div><div class = "td-slide-item td-item2"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class="slide-gallery-image-link" href="https://novice.si/page/wp-content/uploads/2020/04/vitanje-2.jpg" title="vitanje (2)"  data-caption=""  data-description="" data-gallery> <noscript><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_560/https://novice.si/page/wp-content/uploads/2020/04/vitanje-2-560x420.jpg" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_560/https://novice.si/page/wp-content/uploads/2020/04/vitanje-2-560x420.jpg 560w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://novice.si/page/wp-content/uploads/2020/04/vitanje-2-300x225.jpg 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_768/https://novice.si/page/wp-content/uploads/2020/04/vitanje-2-768x576.jpg 768w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_80/https://novice.si/page/wp-content/uploads/2020/04/vitanje-2-80x60.jpg 80w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_265/https://novice.si/page/wp-content/uploads/2020/04/vitanje-2-265x198.jpg 265w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_696/https://novice.si/page/wp-content/uploads/2020/04/vitanje-2-696x522.jpg 696w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_24/https://novice.si/page/wp-content/uploads/2020/04/vitanje-2-24x18.jpg 24w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_36/https://novice.si/page/wp-content/uploads/2020/04/vitanje-2-36x27.jpg 36w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_48/https://novice.si/page/wp-content/uploads/2020/04/vitanje-2-48x36.jpg 48w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_960/https://novice.si/page/wp-content/uploads/2020/04/vitanje-2.jpg 960w" sizes="(max-width: 560px) 100vw, 560px" alt=""></noscript><img class="lazyload" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/https://novice.si/page/wp-content/uploads/2020/04/vitanje-2-560x420.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_560/https://novice.si/page/wp-content/uploads/2020/04/vitanje-2-560x420.jpg" data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_560/https://novice.si/page/wp-content/uploads/2020/04/vitanje-2-560x420.jpg 560w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://novice.si/page/wp-content/uploads/2020/04/vitanje-2-300x225.jpg 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_768/https://novice.si/page/wp-content/uploads/2020/04/vitanje-2-768x576.jpg 768w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_80/https://novice.si/page/wp-content/uploads/2020/04/vitanje-2-80x60.jpg 80w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_265/https://novice.si/page/wp-content/uploads/2020/04/vitanje-2-265x198.jpg 265w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_696/https://novice.si/page/wp-content/uploads/2020/04/vitanje-2-696x522.jpg 696w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_24/https://novice.si/page/wp-content/uploads/2020/04/vitanje-2-24x18.jpg 24w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_36/https://novice.si/page/wp-content/uploads/2020/04/vitanje-2-36x27.jpg 36w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_48/https://novice.si/page/wp-content/uploads/2020/04/vitanje-2-48x36.jpg 48w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_960/https://novice.si/page/wp-content/uploads/2020/04/vitanje-2.jpg 960w" data-sizes="(max-width: 560px) 100vw, 560px" alt=""> </a></figure></div><div class = "td-slide-item td-item3"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class="slide-gallery-image-link" href="https://novice.si/page/wp-content/uploads/2020/04/vitanje-civilna-zascita-1-scaled.jpg" title="vitanje civilna zascita 1"  data-caption=""  data-description="" data-gallery> <noscript><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_560/https://novice.si/page/wp-content/uploads/2020/04/vitanje-civilna-zascita-1-560x420.jpg" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_560/https://novice.si/page/wp-content/uploads/2020/04/vitanje-civilna-zascita-1-560x420.jpg 560w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://novice.si/page/wp-content/uploads/2020/04/vitanje-civilna-zascita-1-300x225.jpg 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1024/https://novice.si/page/wp-content/uploads/2020/04/vitanje-civilna-zascita-1-1024x768.jpg 1024w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_768/https://novice.si/page/wp-content/uploads/2020/04/vitanje-civilna-zascita-1-768x576.jpg 768w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1536/https://novice.si/page/wp-content/uploads/2020/04/vitanje-civilna-zascita-1-1536x1152.jpg 1536w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_2048/https://novice.si/page/wp-content/uploads/2020/04/vitanje-civilna-zascita-1-2048x1536.jpg 2048w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_80/https://novice.si/page/wp-content/uploads/2020/04/vitanje-civilna-zascita-1-80x60.jpg 80w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_265/https://novice.si/page/wp-content/uploads/2020/04/vitanje-civilna-zascita-1-265x198.jpg 265w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_696/https://novice.si/page/wp-content/uploads/2020/04/vitanje-civilna-zascita-1-696x522.jpg 696w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1068/https://novice.si/page/wp-content/uploads/2020/04/vitanje-civilna-zascita-1-1068x801.jpg 1068w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_24/https://novice.si/page/wp-content/uploads/2020/04/vitanje-civilna-zascita-1-24x18.jpg 24w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_36/https://novice.si/page/wp-content/uploads/2020/04/vitanje-civilna-zascita-1-36x27.jpg 36w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_48/https://novice.si/page/wp-content/uploads/2020/04/vitanje-civilna-zascita-1-48x36.jpg 48w" sizes="(max-width: 560px) 100vw, 560px" alt=""></noscript><img class="lazyload" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/https://novice.si/page/wp-content/uploads/2020/04/vitanje-civilna-zascita-1-560x420.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_560/https://novice.si/page/wp-content/uploads/2020/04/vitanje-civilna-zascita-1-560x420.jpg" data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_560/https://novice.si/page/wp-content/uploads/2020/04/vitanje-civilna-zascita-1-560x420.jpg 560w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://novice.si/page/wp-content/uploads/2020/04/vitanje-civilna-zascita-1-300x225.jpg 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1024/https://novice.si/page/wp-content/uploads/2020/04/vitanje-civilna-zascita-1-1024x768.jpg 1024w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_768/https://novice.si/page/wp-content/uploads/2020/04/vitanje-civilna-zascita-1-768x576.jpg 768w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1536/https://novice.si/page/wp-content/uploads/2020/04/vitanje-civilna-zascita-1-1536x1152.jpg 1536w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_2048/https://novice.si/page/wp-content/uploads/2020/04/vitanje-civilna-zascita-1-2048x1536.jpg 2048w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_80/https://novice.si/page/wp-content/uploads/2020/04/vitanje-civilna-zascita-1-80x60.jpg 80w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_265/https://novice.si/page/wp-content/uploads/2020/04/vitanje-civilna-zascita-1-265x198.jpg 265w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_696/https://novice.si/page/wp-content/uploads/2020/04/vitanje-civilna-zascita-1-696x522.jpg 696w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1068/https://novice.si/page/wp-content/uploads/2020/04/vitanje-civilna-zascita-1-1068x801.jpg 1068w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_24/https://novice.si/page/wp-content/uploads/2020/04/vitanje-civilna-zascita-1-24x18.jpg 24w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_36/https://novice.si/page/wp-content/uploads/2020/04/vitanje-civilna-zascita-1-36x27.jpg 36w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_48/https://novice.si/page/wp-content/uploads/2020/04/vitanje-civilna-zascita-1-48x36.jpg 48w" data-sizes="(max-width: 560px) 100vw, 560px" alt=""> </a></figure></div><div class = "td-slide-item td-item4"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class="slide-gallery-image-link" href="https://novice.si/page/wp-content/uploads/2020/04/vitanje.jpg" title="vitanje"  data-caption=""  data-description="" data-gallery> <noscript><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_696/https://novice.si/page/wp-content/uploads/2020/04/vitanje-696x420.jpg" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_696/https://novice.si/page/wp-content/uploads/2020/04/vitanje-696x420.jpg 696w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://novice.si/page/wp-content/uploads/2020/04/vitanje-300x181.jpg 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1024/https://novice.si/page/wp-content/uploads/2020/04/vitanje-1024x618.jpg 1024w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_768/https://novice.si/page/wp-content/uploads/2020/04/vitanje-768x463.jpg 768w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1068/https://novice.si/page/wp-content/uploads/2020/04/vitanje-1068x644.jpg 1068w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_24/https://novice.si/page/wp-content/uploads/2020/04/vitanje-24x14.jpg 24w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_36/https://novice.si/page/wp-content/uploads/2020/04/vitanje-36x22.jpg 36w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_48/https://novice.si/page/wp-content/uploads/2020/04/vitanje-48x29.jpg 48w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1200/https://novice.si/page/wp-content/uploads/2020/04/vitanje.jpg 1200w" sizes="(max-width: 696px) 100vw, 696px" alt=""></noscript><img class="lazyload" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/https://novice.si/page/wp-content/uploads/2020/04/vitanje-696x420.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_696/https://novice.si/page/wp-content/uploads/2020/04/vitanje-696x420.jpg" data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_696/https://novice.si/page/wp-content/uploads/2020/04/vitanje-696x420.jpg 696w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://novice.si/page/wp-content/uploads/2020/04/vitanje-300x181.jpg 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1024/https://novice.si/page/wp-content/uploads/2020/04/vitanje-1024x618.jpg 1024w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_768/https://novice.si/page/wp-content/uploads/2020/04/vitanje-768x463.jpg 768w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1068/https://novice.si/page/wp-content/uploads/2020/04/vitanje-1068x644.jpg 1068w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_24/https://novice.si/page/wp-content/uploads/2020/04/vitanje-24x14.jpg 24w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_36/https://novice.si/page/wp-content/uploads/2020/04/vitanje-36x22.jpg 36w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_48/https://novice.si/page/wp-content/uploads/2020/04/vitanje-48x29.jpg 48w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1200/https://novice.si/page/wp-content/uploads/2020/04/vitanje.jpg 1200w" data-sizes="(max-width: 696px) 100vw, 696px" alt=""> </a></figure></div></div></div><div class = "td-doubleSlider-2"><div class = "td-slider"><div class = "td-button td-item1"><div class = "td-border"></div></div><div class = "td-button td-item2"><div class = "td-border"></div></div><div class = "td-button td-item3"><div class = "td-border"></div></div><div class = "td-button td-item4"><div class = "td-border"></div></div></div></div></div></div><div class="td-a-rec td-a-rec-id-content_bottom  td-rec-hide-on-m td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p td_uid_39_5e8d65678dc1b_rand td_block_template_5"> <iframe width="560" height="315" src="https://www.youtube.com/embed/5LUBfW0uilI" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div><footer><div class="td-post-source-tags"></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://novice.si/page/author/barbara/">Barbara Furman</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Barbara Furman"></span><meta itemprop="datePublished" content="2020-04-08T07:15:09+00:00"><meta itemprop="dateModified" content="2020-04-07T19:24:21+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://novice.si/page/vitanje-obcani-dosledno-upostevajo-navodila/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://novice.si/page/wp-content/uploads/2016/03/novice_si.png"></span><meta itemprop="name" content="Novice.si"></span><meta itemprop="headline " content="Vitanje: občani dosledno upoštevajo navodila"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://novice.si/page/wp-content/uploads/2020/04/vitanje-civilna-zascita-1-scaled.jpg"><meta itemprop="width" content="2560"><meta itemprop="height" content="1920"></span></footer></article> <!-- /.post --><div class="td_block_wrap td_block_related_posts td_uid_40_5e8d65678e25b_rand td_with_ajax_pagination td-pb-border-top td_block_template_5"  data-td-block-uid="td_uid_40_5e8d65678e25b" ><script>var block_td_uid_40_5e8d65678e25b = new tdBlock();
block_td_uid_40_5e8d65678e25b.id = "td_uid_40_5e8d65678e25b";
block_td_uid_40_5e8d65678e25b.atts = '{"limit":9,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_40_5e8d65678e25b_rand","td_column_number":3,"live_filter_cur_post_id":125101,"live_filter_cur_post_author":"44","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_40_5e8d65678e25b_rand","tdc_css_class_style":"td_uid_40_5e8d65678e25b_rand_style"}';
block_td_uid_40_5e8d65678e25b.td_column_number = "3";
block_td_uid_40_5e8d65678e25b.block_type = "td_block_related_posts";
block_td_uid_40_5e8d65678e25b.post_count = "9";
block_td_uid_40_5e8d65678e25b.found_posts = "3932";
block_td_uid_40_5e8d65678e25b.header_color = "";
block_td_uid_40_5e8d65678e25b.ajax_pagination_infinite_stop = "";
block_td_uid_40_5e8d65678e25b.max_num_pages = "437";
tdBlocksArray.push(block_td_uid_40_5e8d65678e25b);</script><h4 class="td-related-title td-block-title"><a id="td_uid_41_5e8d6567a5d2c" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_40_5e8d65678e25b" href="#">PODOBNI ČLANKI</a><a id="td_uid_42_5e8d6567a5d34" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_40_5e8d65678e25b" href="#">PRIKAŽI VEČ ČLANKOV</a></h4><div id=td_uid_40_5e8d65678e25b class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://novice.si/page/konjiski-lambrechotv-dom-dobrota-ne-pozna-meja/" rel="bookmark" class="td-image-wrap" title="Konjiški Lambrechotv dom: dobrota ne pozna meja"><noscript><img width="218" height="150" class="entry-thumb" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218/https://novice.si/page/wp-content/uploads/2020/04/lambrechtov-dom-3-1-218x150.jpg"  srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218/https://novice.si/page/wp-content/uploads/2020/04/lambrechtov-dom-3-1-218x150.jpg 218w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://novice.si/page/wp-content/uploads/2020/04/lambrechtov-dom-3-1-100x70.jpg 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_24/https://novice.si/page/wp-content/uploads/2020/04/lambrechtov-dom-3-1-24x16.jpg 24w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_36/https://novice.si/page/wp-content/uploads/2020/04/lambrechtov-dom-3-1-36x24.jpg 36w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_48/https://novice.si/page/wp-content/uploads/2020/04/lambrechtov-dom-3-1-48x32.jpg 48w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Konjiški Lambrechotv dom: dobrota ne pozna meja" /></noscript><img width="218" height="150" class="lazyload entry-thumb" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_218,h_150/https://novice.si/page/wp-content/uploads/2020/04/lambrechtov-dom-3-1-218x150.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218/https://novice.si/page/wp-content/uploads/2020/04/lambrechtov-dom-3-1-218x150.jpg"  data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218/https://novice.si/page/wp-content/uploads/2020/04/lambrechtov-dom-3-1-218x150.jpg 218w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://novice.si/page/wp-content/uploads/2020/04/lambrechtov-dom-3-1-100x70.jpg 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_24/https://novice.si/page/wp-content/uploads/2020/04/lambrechtov-dom-3-1-24x16.jpg 24w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_36/https://novice.si/page/wp-content/uploads/2020/04/lambrechtov-dom-3-1-36x24.jpg 36w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_48/https://novice.si/page/wp-content/uploads/2020/04/lambrechtov-dom-3-1-48x32.jpg 48w" data-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Konjiški Lambrechotv dom: dobrota ne pozna meja" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://novice.si/page/konjiski-lambrechotv-dom-dobrota-ne-pozna-meja/" rel="bookmark" title="Konjiški Lambrechotv dom: dobrota ne pozna meja">Konjiški Lambrechotv dom: dobrota ne pozna meja</a></h3></div></div></div> <!-- ./td-related-span4 --><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://novice.si/page/oplotnica-vsa-gospodinjstva-bodo-prejela-zascitne-maske/" rel="bookmark" class="td-image-wrap" title="Oplotnica: vsa gospodinjstva bodo prejela zaščitne maske"><noscript><img width="218" height="150" class="entry-thumb" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218/https://novice.si/page/wp-content/uploads/2020/04/oplotnica-civilna-zascita-2-218x150.jpg"  srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218/https://novice.si/page/wp-content/uploads/2020/04/oplotnica-civilna-zascita-2-218x150.jpg 218w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://novice.si/page/wp-content/uploads/2020/04/oplotnica-civilna-zascita-2-100x70.jpg 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_24/https://novice.si/page/wp-content/uploads/2020/04/oplotnica-civilna-zascita-2-24x18.jpg 24w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Oplotnica: vsa gospodinjstva bodo prejela zaščitne maske" /></noscript><img width="218" height="150" class="lazyload entry-thumb" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_218,h_150/https://novice.si/page/wp-content/uploads/2020/04/oplotnica-civilna-zascita-2-218x150.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218/https://novice.si/page/wp-content/uploads/2020/04/oplotnica-civilna-zascita-2-218x150.jpg"  data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218/https://novice.si/page/wp-content/uploads/2020/04/oplotnica-civilna-zascita-2-218x150.jpg 218w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://novice.si/page/wp-content/uploads/2020/04/oplotnica-civilna-zascita-2-100x70.jpg 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_24/https://novice.si/page/wp-content/uploads/2020/04/oplotnica-civilna-zascita-2-24x18.jpg 24w" data-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Oplotnica: vsa gospodinjstva bodo prejela zaščitne maske" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://novice.si/page/oplotnica-vsa-gospodinjstva-bodo-prejela-zascitne-maske/" rel="bookmark" title="Oplotnica: vsa gospodinjstva bodo prejela zaščitne maske">Oplotnica: vsa gospodinjstva bodo prejela zaščitne maske</a></h3></div></div></div> <!-- ./td-related-span4 --><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://novice.si/page/dobrna-oskrbovance-z-okuzbo-bi-premestili-v-celje/" rel="bookmark" class="td-image-wrap" title="DOBRNA Oskrbovance z okužbo bi premestili v Celje"><noscript><img width="218" height="150" class="entry-thumb" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218/https://novice.si/page/wp-content/uploads/2020/04/CUDV-Dobrna-2-218x150.png"  srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218/https://novice.si/page/wp-content/uploads/2020/04/CUDV-Dobrna-2-218x150.png 218w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://novice.si/page/wp-content/uploads/2020/04/CUDV-Dobrna-2-100x70.png 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_24/https://novice.si/page/wp-content/uploads/2020/04/CUDV-Dobrna-2-24x16.png 24w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_36/https://novice.si/page/wp-content/uploads/2020/04/CUDV-Dobrna-2-36x24.png 36w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_48/https://novice.si/page/wp-content/uploads/2020/04/CUDV-Dobrna-2-48x32.png 48w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="DOBRNA Oskrbovance z okužbo bi premestili v Celje" /></noscript><img width="218" height="150" class="lazyload entry-thumb" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_218,h_150/https://novice.si/page/wp-content/uploads/2020/04/CUDV-Dobrna-2-218x150.png' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218/https://novice.si/page/wp-content/uploads/2020/04/CUDV-Dobrna-2-218x150.png"  data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218/https://novice.si/page/wp-content/uploads/2020/04/CUDV-Dobrna-2-218x150.png 218w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://novice.si/page/wp-content/uploads/2020/04/CUDV-Dobrna-2-100x70.png 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_24/https://novice.si/page/wp-content/uploads/2020/04/CUDV-Dobrna-2-24x16.png 24w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_36/https://novice.si/page/wp-content/uploads/2020/04/CUDV-Dobrna-2-36x24.png 36w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_48/https://novice.si/page/wp-content/uploads/2020/04/CUDV-Dobrna-2-48x32.png 48w" data-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="DOBRNA Oskrbovance z okužbo bi premestili v Celje" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://novice.si/page/dobrna-oskrbovance-z-okuzbo-bi-premestili-v-celje/" rel="bookmark" title="DOBRNA Oskrbovance z okužbo bi premestili v Celje">DOBRNA Oskrbovance z okužbo bi premestili v Celje</a></h3></div></div></div> <!-- ./td-related-span4 --></div><!--./row-fluid--><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://novice.si/page/sentjur-danes-kar-300-klicev-za-maske/" rel="bookmark" class="td-image-wrap" title="ŠENTJUR Danes kar 300 klicev za maske"><noscript><img width="218" height="150" class="entry-thumb" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218/https://novice.si/page/wp-content/uploads/2020/03/maske_resize-218x150.jpg"  srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218/https://novice.si/page/wp-content/uploads/2020/03/maske_resize-218x150.jpg 218w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://novice.si/page/wp-content/uploads/2020/03/maske_resize-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="ŠENTJUR Danes kar 300 klicev za maske" /></noscript><img width="218" height="150" class="lazyload entry-thumb" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_218,h_150/https://novice.si/page/wp-content/uploads/2020/03/maske_resize-218x150.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218/https://novice.si/page/wp-content/uploads/2020/03/maske_resize-218x150.jpg"  data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218/https://novice.si/page/wp-content/uploads/2020/03/maske_resize-218x150.jpg 218w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://novice.si/page/wp-content/uploads/2020/03/maske_resize-100x70.jpg 100w" data-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="ŠENTJUR Danes kar 300 klicev za maske" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://novice.si/page/sentjur-danes-kar-300-klicev-za-maske/" rel="bookmark" title="ŠENTJUR Danes kar 300 klicev za maske">ŠENTJUR Danes kar 300 klicev za maske</a></h3></div></div></div> <!-- ./td-related-span4 --><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://novice.si/page/konjicanka-snezana-brumec-napisala-svojo-drugo-knjigo/" rel="bookmark" class="td-image-wrap" title="Konjičanka Snežana Brumec napisala svojo drugo knjigo"><noscript><img width="218" height="150" class="entry-thumb" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218/https://novice.si/page/wp-content/uploads/2020/04/knjiga-Eden-izmed-nas--218x150.jpg"  srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218/https://novice.si/page/wp-content/uploads/2020/04/knjiga-Eden-izmed-nas--218x150.jpg 218w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://novice.si/page/wp-content/uploads/2020/04/knjiga-Eden-izmed-nas--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Konjičanka Snežana Brumec napisala svojo drugo knjigo" /></noscript><img width="218" height="150" class="lazyload entry-thumb" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_218,h_150/https://novice.si/page/wp-content/uploads/2020/04/knjiga-Eden-izmed-nas--218x150.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218/https://novice.si/page/wp-content/uploads/2020/04/knjiga-Eden-izmed-nas--218x150.jpg"  data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218/https://novice.si/page/wp-content/uploads/2020/04/knjiga-Eden-izmed-nas--218x150.jpg 218w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://novice.si/page/wp-content/uploads/2020/04/knjiga-Eden-izmed-nas--100x70.jpg 100w" data-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Konjičanka Snežana Brumec napisala svojo drugo knjigo" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://novice.si/page/konjicanka-snezana-brumec-napisala-svojo-drugo-knjigo/" rel="bookmark" title="Konjičanka Snežana Brumec napisala svojo drugo knjigo">Konjičanka Snežana Brumec napisala svojo drugo knjigo</a></h3></div></div></div> <!-- ./td-related-span4 --><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://novice.si/page/konjisko-ko-ucitelji-pojejo-in-igrajo/" rel="bookmark" class="td-image-wrap" title="Konjiško: Ko učitelji pojejo in igrajo"><noscript><img width="218" height="150" class="entry-thumb" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218/https://novice.si/page/wp-content/uploads/2020/04/glasbeni-projekt-ucitelji-218x150.jpg"  srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218/https://novice.si/page/wp-content/uploads/2020/04/glasbeni-projekt-ucitelji-218x150.jpg 218w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://novice.si/page/wp-content/uploads/2020/04/glasbeni-projekt-ucitelji-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Konjiško: Ko učitelji pojejo in igrajo" /></noscript><img width="218" height="150" class="lazyload entry-thumb" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_218,h_150/https://novice.si/page/wp-content/uploads/2020/04/glasbeni-projekt-ucitelji-218x150.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218/https://novice.si/page/wp-content/uploads/2020/04/glasbeni-projekt-ucitelji-218x150.jpg"  data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218/https://novice.si/page/wp-content/uploads/2020/04/glasbeni-projekt-ucitelji-218x150.jpg 218w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://novice.si/page/wp-content/uploads/2020/04/glasbeni-projekt-ucitelji-100x70.jpg 100w" data-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Konjiško: Ko učitelji pojejo in igrajo" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://novice.si/page/konjisko-ko-ucitelji-pojejo-in-igrajo/" rel="bookmark" title="Konjiško: Ko učitelji pojejo in igrajo">Konjiško: Ko učitelji pojejo in igrajo</a></h3></div></div></div> <!-- ./td-related-span4 --></div><!--./row-fluid--><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://novice.si/page/zascitne-maske-bodo-svojim-obcanom-zaceli-deliti-tudi-v-konjiski-obcini/" rel="bookmark" class="td-image-wrap" title="Zaščitne maske bodo svojim občanom začeli deliti tudi v konjiški občini"><noscript><img width="218" height="150" class="entry-thumb" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218/https://novice.si/page/wp-content/uploads/2019/07/obcina-konjice_resize-218x150.jpg"  srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218/https://novice.si/page/wp-content/uploads/2019/07/obcina-konjice_resize-218x150.jpg 218w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://novice.si/page/wp-content/uploads/2019/07/obcina-konjice_resize-100x70.jpg 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_24/https://novice.si/page/wp-content/uploads/2019/07/obcina-konjice_resize-24x18.jpg 24w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Zaščitne maske bodo svojim občanom začeli deliti tudi v konjiški občini" /></noscript><img width="218" height="150" class="lazyload entry-thumb" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_218,h_150/https://novice.si/page/wp-content/uploads/2019/07/obcina-konjice_resize-218x150.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218/https://novice.si/page/wp-content/uploads/2019/07/obcina-konjice_resize-218x150.jpg"  data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218/https://novice.si/page/wp-content/uploads/2019/07/obcina-konjice_resize-218x150.jpg 218w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://novice.si/page/wp-content/uploads/2019/07/obcina-konjice_resize-100x70.jpg 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_24/https://novice.si/page/wp-content/uploads/2019/07/obcina-konjice_resize-24x18.jpg 24w" data-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Zaščitne maske bodo svojim občanom začeli deliti tudi v konjiški občini" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://novice.si/page/zascitne-maske-bodo-svojim-obcanom-zaceli-deliti-tudi-v-konjiski-obcini/" rel="bookmark" title="Zaščitne maske bodo svojim občanom začeli deliti tudi v konjiški občini">Zaščitne maske bodo svojim občanom začeli deliti tudi v konjiški občini</a></h3></div></div></div> <!-- ./td-related-span4 --><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://novice.si/page/zreski-stab-civilne-zascite-prejel-nove-donacije-in-napovedal-aktivnosti-za-ta-teden/" rel="bookmark" class="td-image-wrap" title="Zreški štab Civilne zaščite prejel nove donacije in napovedal aktivnosti za ta teden"><noscript><img width="218" height="150" class="entry-thumb" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218/https://novice.si/page/wp-content/uploads/2020/04/delitev-mask-zrece-70-let-218x150.jpg"  srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218/https://novice.si/page/wp-content/uploads/2020/04/delitev-mask-zrece-70-let-218x150.jpg 218w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://novice.si/page/wp-content/uploads/2020/04/delitev-mask-zrece-70-let-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Zreški štab Civilne zaščite prejel nove donacije in napovedal aktivnosti za ta teden" /></noscript><img width="218" height="150" class="lazyload entry-thumb" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_218,h_150/https://novice.si/page/wp-content/uploads/2020/04/delitev-mask-zrece-70-let-218x150.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218/https://novice.si/page/wp-content/uploads/2020/04/delitev-mask-zrece-70-let-218x150.jpg"  data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218/https://novice.si/page/wp-content/uploads/2020/04/delitev-mask-zrece-70-let-218x150.jpg 218w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://novice.si/page/wp-content/uploads/2020/04/delitev-mask-zrece-70-let-100x70.jpg 100w" data-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Zreški štab Civilne zaščite prejel nove donacije in napovedal aktivnosti za ta teden" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://novice.si/page/zreski-stab-civilne-zascite-prejel-nove-donacije-in-napovedal-aktivnosti-za-ta-teden/" rel="bookmark" title="Zreški štab Civilne zaščite prejel nove donacije in napovedal aktivnosti za ta teden">Zreški štab Civilne zaščite prejel nove donacije in napovedal aktivnosti za ta teden</a></h3></div></div></div> <!-- ./td-related-span4 --><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://novice.si/page/zascitne-maske-danes-in-jutri-delijo-tudi-v-rogaski-slatini/" rel="bookmark" class="td-image-wrap" title="Zaščitne maske danes in jutri delijo tudi v Rogaški Slatini"><noscript><img width="218" height="150" class="entry-thumb" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218/https://novice.si/page/wp-content/uploads/2020/04/img_20200406_122604-scaled-e1586245637384-218x150.jpg"  srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218/https://novice.si/page/wp-content/uploads/2020/04/img_20200406_122604-scaled-e1586245637384-218x150.jpg 218w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://novice.si/page/wp-content/uploads/2020/04/img_20200406_122604-scaled-e1586245637384-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Zaščitne maske danes in jutri delijo tudi v Rogaški Slatini" /></noscript><img width="218" height="150" class="lazyload entry-thumb" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_218,h_150/https://novice.si/page/wp-content/uploads/2020/04/img_20200406_122604-scaled-e1586245637384-218x150.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218/https://novice.si/page/wp-content/uploads/2020/04/img_20200406_122604-scaled-e1586245637384-218x150.jpg"  data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218/https://novice.si/page/wp-content/uploads/2020/04/img_20200406_122604-scaled-e1586245637384-218x150.jpg 218w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://novice.si/page/wp-content/uploads/2020/04/img_20200406_122604-scaled-e1586245637384-100x70.jpg 100w" data-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Zaščitne maske danes in jutri delijo tudi v Rogaški Slatini" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://novice.si/page/zascitne-maske-danes-in-jutri-delijo-tudi-v-rogaski-slatini/" rel="bookmark" title="Zaščitne maske danes in jutri delijo tudi v Rogaški Slatini">Zaščitne maske danes in jutri delijo tudi v Rogaški Slatini</a></h3></div></div></div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_40_5e8d65678e25b" data-td_block_id="td_uid_40_5e8d65678e25b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_40_5e8d65678e25b" data-td_block_id="td_uid_40_5e8d65678e25b"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><aside class="widget_text td_block_template_5 widget widget_custom_html"><div class="textwidget custom-html-widget"><div  class="paszone_container paszone-container-37318   " id="paszonecont_37318" style="overflow:hidden; max-width:300px;   " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-37318 " id="37318" style="overflow:hidden; width:300px; height:250px;  "><div class="wppasrotate   proadszoneholder-37318" style="" ><div class="pasli pasli-122640 "   duration="5000" bid="122640" aid="37318"><a class="wpproaddlink" href="https://novice.si/page?pasID=MTIyNjQw&amp;pasZONE=MzczMTg=" target="_blank" rel="noopener noreferrer"><noscript><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://novice.si/page/wp-content/uploads/2020/03/AMT-projekt-300-x-250.jpg?pas=5227321782004080547" alt="AMT projekt 3 2020" border="0"  /></noscript><img class="lazyload" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/https://novice.si/page/wp-content/uploads/2020/03/AMT-projekt-300-x-250.jpg?pas=5227321782004080547' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://novice.si/page/wp-content/uploads/2020/03/AMT-projekt-300-x-250.jpg?pas=5227321782004080547" alt="AMT projekt 3 2020" border="0"  /></a></div></div></div></div></div></aside><aside class="widget_text td_block_template_5 widget widget_custom_html"><div class="textwidget custom-html-widget"><div  class="paszone_container paszone-container-37311   " id="paszonecont_37311" style="overflow:hidden; max-width:300px;   " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-37311 " id="37311" style="overflow:hidden; width:300px; height:250px;  "><div class="wppasrotate   proadszoneholder-37311" style="" ><div class="pasli pasli-122629 "   duration="5000" bid="122629" aid="37311"><a class="wpproaddlink" href="https://novice.si/page?pasID=MTIyNjI5&amp;pasZONE=MzczMTE=" target="_blank" rel="noopener noreferrer"><noscript><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://novice.si/page/wp-content/uploads/2020/03/oglas-humovit-320x250px.png?pas=17825675612004080547" alt="Cinkarna 3 2020" border="0"  /></noscript><img class="lazyload" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/https://novice.si/page/wp-content/uploads/2020/03/oglas-humovit-320x250px.png?pas=17825675612004080547' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://novice.si/page/wp-content/uploads/2020/03/oglas-humovit-320x250px.png?pas=17825675612004080547" alt="Cinkarna 3 2020" border="0"  /></a></div></div></div></div></div></aside><div class="td_block_wrap td_block_1 td_block_widget td_uid_43_5e8d6567c0836_rand td-pb-border-top td_block_template_5 td-column-1"  data-td-block-uid="td_uid_43_5e8d6567c0836" ><script>var block_td_uid_43_5e8d6567c0836 = new tdBlock();
block_td_uid_43_5e8d6567c0836.id = "td_uid_43_5e8d6567c0836";
block_td_uid_43_5e8d6567c0836.atts = '{"custom_title":"Zadnje novice","custom_url":"","header_text_color":"#","header_color":"#","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"5","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_43_5e8d6567c0836_rand","separator":"","block_template_id":"","m4_tl":"","m4_el":"","m6_tl":"","show_modified_date":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_43_5e8d6567c0836_rand","tdc_css_class_style":"td_uid_43_5e8d6567c0836_rand_style"}';
block_td_uid_43_5e8d6567c0836.td_column_number = "1";
block_td_uid_43_5e8d6567c0836.block_type = "td_block_1";
block_td_uid_43_5e8d6567c0836.post_count = "5";
block_td_uid_43_5e8d6567c0836.found_posts = "10813";
block_td_uid_43_5e8d6567c0836.header_color = "#";
block_td_uid_43_5e8d6567c0836.ajax_pagination_infinite_stop = "";
block_td_uid_43_5e8d6567c0836.max_num_pages = "2163";
tdBlocksArray.push(block_td_uid_43_5e8d6567c0836);</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Zadnje novice</span></h4></div><div id=td_uid_43_5e8d6567c0836 class="td_block_inner"><div class="td-block-span12"><div class="td_module_4 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-image"><div class="td-module-thumb"><a href="https://novice.si/page/vitanje-obcani-dosledno-upostevajo-navodila/" rel="bookmark" class="td-image-wrap" title="Vitanje: občani dosledno upoštevajo navodila"><noscript><img width="324" height="235" class="entry-thumb" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_324/https://novice.si/page/wp-content/uploads/2020/04/vitanje-civilna-zascita-1-324x235.jpg"  srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_324/https://novice.si/page/wp-content/uploads/2020/04/vitanje-civilna-zascita-1-324x235.jpg 324w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_24/https://novice.si/page/wp-content/uploads/2020/04/vitanje-civilna-zascita-1-24x18.jpg 24w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_36/https://novice.si/page/wp-content/uploads/2020/04/vitanje-civilna-zascita-1-36x27.jpg 36w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_48/https://novice.si/page/wp-content/uploads/2020/04/vitanje-civilna-zascita-1-48x36.jpg 48w" sizes="(max-width: 324px) 100vw, 324px"  alt="" title="Vitanje: občani dosledno upoštevajo navodila" /></noscript><img width="324" height="235" class="lazyload entry-thumb" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_324,h_235/https://novice.si/page/wp-content/uploads/2020/04/vitanje-civilna-zascita-1-324x235.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_324/https://novice.si/page/wp-content/uploads/2020/04/vitanje-civilna-zascita-1-324x235.jpg"  data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_324/https://novice.si/page/wp-content/uploads/2020/04/vitanje-civilna-zascita-1-324x235.jpg 324w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_24/https://novice.si/page/wp-content/uploads/2020/04/vitanje-civilna-zascita-1-24x18.jpg 24w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_36/https://novice.si/page/wp-content/uploads/2020/04/vitanje-civilna-zascita-1-36x27.jpg 36w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_48/https://novice.si/page/wp-content/uploads/2020/04/vitanje-civilna-zascita-1-48x36.jpg 48w" data-sizes="(max-width: 324px) 100vw, 324px"  alt="" title="Vitanje: občani dosledno upoštevajo navodila" /></a></div></div><h3 class="entry-title td-module-title"><a href="https://novice.si/page/vitanje-obcani-dosledno-upostevajo-navodila/" rel="bookmark" title="Vitanje: občani dosledno upoštevajo navodila">Vitanje: občani dosledno upoštevajo navodila</a></h3><div class="td-module-meta-info"></div><div class="td-excerpt"> V občini Vitanje imajo en primer potrjene okužbe s koronavirusom. Zato v vitanjskem štabu Civilne zaščite po besedah poveljnika Andraža Pogorevca niso sprejemali dodatnih...</div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://novice.si/page/muzej-novejse-zgodovine-celje-nacrtuje-prenovo-pelikanovega-fotoateljeja/" rel="bookmark" class="td-image-wrap" title="Muzej novejše zgodovine Celje načrtuje prenovo Pelikanovega fotoateljeja"><noscript><img width="100" height="70" class="entry-thumb" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://novice.si/page/wp-content/uploads/2020/04/pelikanov-atelje-100x70.jpg"  srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://novice.si/page/wp-content/uploads/2020/04/pelikanov-atelje-100x70.jpg 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218/https://novice.si/page/wp-content/uploads/2020/04/pelikanov-atelje-218x150.jpg 218w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_24/https://novice.si/page/wp-content/uploads/2020/04/pelikanov-atelje-24x16.jpg 24w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_36/https://novice.si/page/wp-content/uploads/2020/04/pelikanov-atelje-36x24.jpg 36w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Muzej novejše zgodovine Celje načrtuje prenovo Pelikanovega fotoateljeja" /></noscript><img width="100" height="70" class="lazyload entry-thumb" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_100,h_70/https://novice.si/page/wp-content/uploads/2020/04/pelikanov-atelje-100x70.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://novice.si/page/wp-content/uploads/2020/04/pelikanov-atelje-100x70.jpg"  data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://novice.si/page/wp-content/uploads/2020/04/pelikanov-atelje-100x70.jpg 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218/https://novice.si/page/wp-content/uploads/2020/04/pelikanov-atelje-218x150.jpg 218w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_24/https://novice.si/page/wp-content/uploads/2020/04/pelikanov-atelje-24x16.jpg 24w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_36/https://novice.si/page/wp-content/uploads/2020/04/pelikanov-atelje-36x24.jpg 36w" data-sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Muzej novejše zgodovine Celje načrtuje prenovo Pelikanovega fotoateljeja" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://novice.si/page/muzej-novejse-zgodovine-celje-nacrtuje-prenovo-pelikanovega-fotoateljeja/" rel="bookmark" title="Muzej novejše zgodovine Celje načrtuje prenovo Pelikanovega fotoateljeja">Muzej novejše zgodovine Celje načrtuje prenovo Pelikanovega fotoateljeja</a></h3><div class="td-module-meta-info"></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://novice.si/page/konjiski-lambrechotv-dom-dobrota-ne-pozna-meja/" rel="bookmark" class="td-image-wrap" title="Konjiški Lambrechotv dom: dobrota ne pozna meja"><noscript><img width="100" height="70" class="entry-thumb" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://novice.si/page/wp-content/uploads/2020/04/lambrechtov-dom-3-1-100x70.jpg"  srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://novice.si/page/wp-content/uploads/2020/04/lambrechtov-dom-3-1-100x70.jpg 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218/https://novice.si/page/wp-content/uploads/2020/04/lambrechtov-dom-3-1-218x150.jpg 218w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_24/https://novice.si/page/wp-content/uploads/2020/04/lambrechtov-dom-3-1-24x16.jpg 24w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_36/https://novice.si/page/wp-content/uploads/2020/04/lambrechtov-dom-3-1-36x24.jpg 36w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Konjiški Lambrechotv dom: dobrota ne pozna meja" /></noscript><img width="100" height="70" class="lazyload entry-thumb" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_100,h_70/https://novice.si/page/wp-content/uploads/2020/04/lambrechtov-dom-3-1-100x70.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://novice.si/page/wp-content/uploads/2020/04/lambrechtov-dom-3-1-100x70.jpg"  data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://novice.si/page/wp-content/uploads/2020/04/lambrechtov-dom-3-1-100x70.jpg 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218/https://novice.si/page/wp-content/uploads/2020/04/lambrechtov-dom-3-1-218x150.jpg 218w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_24/https://novice.si/page/wp-content/uploads/2020/04/lambrechtov-dom-3-1-24x16.jpg 24w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_36/https://novice.si/page/wp-content/uploads/2020/04/lambrechtov-dom-3-1-36x24.jpg 36w" data-sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Konjiški Lambrechotv dom: dobrota ne pozna meja" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://novice.si/page/konjiski-lambrechotv-dom-dobrota-ne-pozna-meja/" rel="bookmark" title="Konjiški Lambrechotv dom: dobrota ne pozna meja">Konjiški Lambrechotv dom: dobrota ne pozna meja</a></h3><div class="td-module-meta-info"></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://novice.si/page/oplotnica-vsa-gospodinjstva-bodo-prejela-zascitne-maske/" rel="bookmark" class="td-image-wrap" title="Oplotnica: vsa gospodinjstva bodo prejela zaščitne maske"><noscript><img width="100" height="70" class="entry-thumb" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://novice.si/page/wp-content/uploads/2020/04/oplotnica-civilna-zascita-2-100x70.jpg"  srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://novice.si/page/wp-content/uploads/2020/04/oplotnica-civilna-zascita-2-100x70.jpg 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218/https://novice.si/page/wp-content/uploads/2020/04/oplotnica-civilna-zascita-2-218x150.jpg 218w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_24/https://novice.si/page/wp-content/uploads/2020/04/oplotnica-civilna-zascita-2-24x18.jpg 24w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Oplotnica: vsa gospodinjstva bodo prejela zaščitne maske" /></noscript><img width="100" height="70" class="lazyload entry-thumb" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_100,h_70/https://novice.si/page/wp-content/uploads/2020/04/oplotnica-civilna-zascita-2-100x70.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://novice.si/page/wp-content/uploads/2020/04/oplotnica-civilna-zascita-2-100x70.jpg"  data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://novice.si/page/wp-content/uploads/2020/04/oplotnica-civilna-zascita-2-100x70.jpg 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218/https://novice.si/page/wp-content/uploads/2020/04/oplotnica-civilna-zascita-2-218x150.jpg 218w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_24/https://novice.si/page/wp-content/uploads/2020/04/oplotnica-civilna-zascita-2-24x18.jpg 24w" data-sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Oplotnica: vsa gospodinjstva bodo prejela zaščitne maske" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://novice.si/page/oplotnica-vsa-gospodinjstva-bodo-prejela-zascitne-maske/" rel="bookmark" title="Oplotnica: vsa gospodinjstva bodo prejela zaščitne maske">Oplotnica: vsa gospodinjstva bodo prejela zaščitne maske</a></h3><div class="td-module-meta-info"></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://novice.si/page/dobrna-oskrbovance-z-okuzbo-bi-premestili-v-celje/" rel="bookmark" class="td-image-wrap" title="DOBRNA Oskrbovance z okužbo bi premestili v Celje"><noscript><img width="100" height="70" class="entry-thumb" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://novice.si/page/wp-content/uploads/2020/04/CUDV-Dobrna-2-100x70.png"  srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://novice.si/page/wp-content/uploads/2020/04/CUDV-Dobrna-2-100x70.png 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218/https://novice.si/page/wp-content/uploads/2020/04/CUDV-Dobrna-2-218x150.png 218w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_24/https://novice.si/page/wp-content/uploads/2020/04/CUDV-Dobrna-2-24x16.png 24w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_36/https://novice.si/page/wp-content/uploads/2020/04/CUDV-Dobrna-2-36x24.png 36w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="DOBRNA Oskrbovance z okužbo bi premestili v Celje" /></noscript><img width="100" height="70" class="lazyload entry-thumb" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_100,h_70/https://novice.si/page/wp-content/uploads/2020/04/CUDV-Dobrna-2-100x70.png' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://novice.si/page/wp-content/uploads/2020/04/CUDV-Dobrna-2-100x70.png"  data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://novice.si/page/wp-content/uploads/2020/04/CUDV-Dobrna-2-100x70.png 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218/https://novice.si/page/wp-content/uploads/2020/04/CUDV-Dobrna-2-218x150.png 218w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_24/https://novice.si/page/wp-content/uploads/2020/04/CUDV-Dobrna-2-24x16.png 24w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_36/https://novice.si/page/wp-content/uploads/2020/04/CUDV-Dobrna-2-36x24.png 36w" data-sizes="(max-width: 100px) 100vw, 100px"  alt="" title="DOBRNA Oskrbovance z okužbo bi premestili v Celje" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://novice.si/page/dobrna-oskrbovance-z-okuzbo-bi-premestili-v-celje/" rel="bookmark" title="DOBRNA Oskrbovance z okužbo bi premestili v Celje">DOBRNA Oskrbovance z okužbo bi premestili v Celje</a></h3><div class="td-module-meta-info"></div></div></div></div> <!-- ./td-block-span12 --></div></div> <!-- ./block --></div></div></div> <!-- /.td-pb-row --></div> <!-- /.td-container --></div> <!-- /.td-main-content-wrap --> <!-- Instagram --> <!-- Footer --><div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 "><div class="td-container td-footer-bottom-full"><div class="td-pb-row"><div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://novice.si/page/"><noscript><img class="td-retina-data" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_576/https://novice.si/page/wp-content/uploads/2016/03/novice_si.png" data-retina="https://novice.si/page/wp-content/uploads/2016/03/novice_si.png" alt="NOVICE" title="NOVICE" width="576" /></noscript><img class="lazyload td-retina-data" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_576/https://novice.si/page/wp-content/uploads/2016/03/novice_si.png' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_576/https://novice.si/page/wp-content/uploads/2016/03/novice_si.png" data-retina="https://novice.si/page/wp-content/uploads/2016/03/novice_si.png" alt="NOVICE" title="NOVICE" width="576" /></a></aside></div><div class="td-pb-span9"><aside class="footer-text-wrap"><div class="block-title"><span>Kontakt, naročila:</span></div><body onLoad="MM_preloadImages('https://novice.si/page/logoti/celjan2.png','https://novice.si/page/logoti/celjan1.png','https://novice.si/page/logoti/novice1.png','https://novice.si/page/logoti/rogaske1.png','https://novice.si/page/logoti/bistriske1.png','https://novice.si/page/logoti/sentjurske1.png','https://novice.si/page/logoti/rogla1.png')"><a href="https://novice.si/page/casopisi-nase-medijske-druzine/" onMouseOut="MM_swapImgRestore()" onMouseOver="MM_swapImage('Image1','','https://novice.si/page/logoti/celjan1.png',1)"><noscript><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_115,h_40/https://novice.si/page/logoti/celjan2.png" width="115" height="40" id="Image1"></noscript><img class="lazyload" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_115,h_40/https://novice.si/page/logoti/celjan2.png' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_115,h_40/https://novice.si/page/logoti/celjan2.png" width="115" height="40" id="Image1"></a><a href="https://novice.si/page/casopisi-nase-medijske-druzine/" onMouseOut="MM_swapImgRestore()" onMouseOver="MM_swapImage('Image2','','https://novice.si/page/logoti/novice1.png',1)"><noscript><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_117,h_40/https://novice.si/page/logoti/novice2.png" width="117" height="40" id="Image2"></noscript><img class="lazyload" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_117,h_40/https://novice.si/page/logoti/novice2.png' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_117,h_40/https://novice.si/page/logoti/novice2.png" width="117" height="40" id="Image2"></a><a href="https://novice.si/page/casopisi-nase-medijske-druzine/" onMouseOut="MM_swapImgRestore()" onMouseOver="MM_swapImage('Image3','','https://novice.si/page/logoti/rogaske1.png',1)"><noscript><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_118,h_41/https://novice.si/page/logoti/rogaske2.png" width="118" height="41" id="Image3"></noscript><img class="lazyload" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_118,h_41/https://novice.si/page/logoti/rogaske2.png' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_118,h_41/https://novice.si/page/logoti/rogaske2.png" width="118" height="41" id="Image3"></a><a href="https://novice.si/page/casopisi-nase-medijske-druzine/" onMouseOut="MM_swapImgRestore()" onMouseOver="MM_swapImage('Image4','','https://novice.si/page/logoti/bistriske1.png',1)"><noscript><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_117,h_40/https://novice.si/page/logoti/bistriske2.png" width="117" height="40" id="Image4"></noscript><img class="lazyload" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_117,h_40/https://novice.si/page/logoti/bistriske2.png' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_117,h_40/https://novice.si/page/logoti/bistriske2.png" width="117" height="40" id="Image4"></a><a href="http://www.radiorogla.si" onMouseOut="MM_swapImgRestore()" onMouseOver="MM_swapImage('Image6','','https://novice.si/page/logoti/rogla1.png',1)"><noscript><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_118,h_41/https://novice.si/page/logoti/rogla2.png" width="118" height="41" id="Image6"></noscript><img class="lazyload" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_118,h_41/https://novice.si/page/logoti/rogla2.png' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_118,h_41/https://novice.si/page/logoti/rogla2.png" width="118" height="41" id="Image6"></a><a href="https://novice.si/page/casopisi-nase-medijske-druzine/" onMouseOut="MM_swapImgRestore()" onMouseOver="MM_swapImage('Image5','','https://novice.si/page/logoti/splet1.png',1)"><noscript><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_118,h_41/https://novice.si/page/logoti/splet2.png" width="118" height="41" id="Image5"></noscript><img class="lazyload" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_118,h_41/https://novice.si/page/logoti/splet2.png' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_118,h_41/https://novice.si/page/logoti/splet2.png" width="118" height="41" id="Image5"></a></aside></div></div></div></div> <!-- Sub Footer --><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"><div class="menu-spodnji-meni-container"><ul id="menu-spodnji-meni" class="td-subfooter-menu"><li id="menu-item-115309" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-115309"><a href="mailto:narocnine@novice.si">Naročnine: narocnine@novice.si</a></li><li id="menu-item-106640" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-106640"><a href="https://novice.si/page/oglasevanje/">Oglaševanje</a></li><li id="menu-item-84731" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-84731"><a href="https://www.nmedia.si/" class="menu-image-title-hide menu-image-hovered"><span class="menu-image-title-hide menu-image-title">Nmedia</span><span class='menu-image-hover-wrapper'><noscript><img width="105" height="25" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_105,h_25/https://novice.si/page/wp-content/uploads/2016/03/nmedia-novice.png" class="menu-image menu-image-title-hide" alt="" /></noscript><img width="105" height="25" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_105,h_25/https://novice.si/page/wp-content/uploads/2016/03/nmedia-novice.png' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_105,h_25/https://novice.si/page/wp-content/uploads/2016/03/nmedia-novice.png" class="lazyload menu-image menu-image-title-hide" alt="" /><noscript><img width="105" height="25" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_105,h_25/https://novice.si/page/wp-content/uploads/2016/03/nmedia-novice2.png" class="hovered-image menu-image-title-hide" alt="" style="margin-left: -105px;" /></noscript><img width="105" height="25" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_105,h_25/https://novice.si/page/wp-content/uploads/2016/03/nmedia-novice2.png' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_105,h_25/https://novice.si/page/wp-content/uploads/2016/03/nmedia-novice2.png" class="lazyload hovered-image menu-image-title-hide" alt="" style="margin-left: -105px;" /></span></a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy"> NOVICE d. o. o., © 2019</div><div class="td-pb-span tdm-sub-footer-phone"> <span>Tel:</span> <a href="tel:03 757 45 10">03 757 45 10</a></div><div class="td-pb-span tdm-sub-footer-email"> <span>Informativna vsebina:</span> <a href="mailto:portal@novice.si">portal@novice.si</a></div></div></div></div></div><!--close td-outer-wrap--><div id="blueimp-gallery" class="blueimp-gallery"><div class="slides"></div><h3 class="title"></h3> <a class="prev">‹</a> <a class="next">›</a> <a class="close">×</a> <a class="play-pause"></a><ol class="indicator"></ol></div><div id="blueimp-gallery-fullscreen" class="blueimp-gallery" data-full-screen="true"><div class="slides"></div><h3 class="title"></h3> <a class="prev">‹</a> <a class="next">›</a> <a class="close">×</a> <a class="play-pause"></a><ol class="indicator"></ol></div> <!--  Theme: Newspaper by tagDiv.com 2019
 Version: 9.7.3 (rara)
 Deploy mode: deploy 
 uid: 5e8d656ab9860
 --> <noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://novice.si/page/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.6.2'></script><script data-noptimize="1">function c_webp(A){var n=new Image;n.onload=function(){var e=0<n.width&&0<n.height;A(e)},n.onerror=function(){A(!1)},n.src='data:image/webp;base64,UklGRhoAAABXRUJQVlA4TA0AAAAvAAAAEAcQERGIiP4HAA=='}function s_webp(e){window.supportsWebP=e}c_webp(s_webp);document.addEventListener('lazybeforeunveil',function({target:c}){supportsWebP&&['data-src','data-srcset'].forEach(function(a){attr=c.getAttribute(a),null!==attr&&c.setAttribute(a,attr.replace(/\/client\//,'/client/to_webp,'))})});</script> <script type='text/javascript'>/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/novice.si\/page\/wp-admin\/admin-ajax.php","nonce":"a678fbed67","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2147483647","cookieTimeRejected":"2147483647","cookiePath":"\/page\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"1","revokeCookies":"1","revokeCookiesOpt":"manual","secure":"1","coronabarActive":"0"};
/* ]]> */</script> <!-- JS generated by theme --> <!-- Cookie Notice plugin v1.3.0 by Digital Factory https://dfactory.eu/ --><div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(95,146,191,0.8);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Spletni portal NOVICE.SI uporablja piškotke za boljšo uporabniško izkušnjo. Če boste spletno stran uporabljali še naprej, s tem privolite v njihovo nadaljnjo uporabo.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">OK</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie cn-button bootstrap button">Ne</a><a href="https://novice.si/page/splosna-pravilna-nagradnih-iger/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Več o zasebnosti</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon"></a></div><div class="cookie-revoke-container" style="color: #fff;"><span id="cn-revoke-text" class="cn-text-container">Pogoji zasebnosti. Pogoje lahko vedno spremenite.</span><span id="cn-revoke-buttons" class="cn-buttons-container"><a href="#" class="cn-revoke-cookie cn-button bootstrap button">UPORABA</a></span></div></div> <!-- / Cookie Notice plugin --></body></html>