<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="sl-SI"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://novice.si/page/xmlrpc.php" />
    
<!-- Ads on this site are served by WP PRO Advertising System - All In One Ad Manager v4.6.12 - wordpress-advertising.com -->
<!-- / WP PRO Advertising System - All In One Ad Manager. -->

<meta property="og:image" content="https://novice.si/page/wp-content/uploads/2019/06/naslovna-2.jpg" /><link rel="icon" type="image/png" href="https://novice.si/page/wp-content/uploads/2016/03/novice_favi.png">
<!-- This site is optimized with the Yoast SEO plugin v11.3 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Uniorjev Dan odprtih vrat množično obiskan - Novice.si</title>
<link rel="canonical" href="https://novice.si/page/uniorjev-dan-odprtih-vrat-mnozicno-obiskan/" />
<meta property="og:locale" content="sl_SI" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Uniorjev Dan odprtih vrat množično obiskan - Novice.si" />
<meta property="og:description" content="Unior je 100-letnico počastil tudi z Dnevom odprtih vrat. Organizirali so ga prvič v zgodovini podjetja in odločitev se je izkazala za pravilno, saj je bil odziv zelo velik. Največ zanimanja deležna kovačnica Obiskovalce, med njimi so bili tudi nekdanji Uniorjevi zaposleni, so razdelili v več manjših skupin in jih popeljali po vseh treh proizvodnih &hellip;" />
<meta property="og:url" content="https://novice.si/page/uniorjev-dan-odprtih-vrat-mnozicno-obiskan/" />
<meta property="og:site_name" content="Novice.si" />
<meta property="article:section" content="Aktualno" />
<meta property="article:published_time" content="2019-06-13T14:17:54+00:00" />
<meta property="article:modified_time" content="2019-06-13T14:19:58+00:00" />
<meta property="og:updated_time" content="2019-06-13T14:19:58+00:00" />
<meta property="og:image" content="https://novice.si/page/wp-content/uploads/2019/06/naslovna-2.jpg" />
<meta property="og:image:secure_url" content="https://novice.si/page/wp-content/uploads/2019/06/naslovna-2.jpg" />
<meta property="og:image:width" content="1732" />
<meta property="og:image:height" content="1154" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Unior je 100-letnico počastil tudi z Dnevom odprtih vrat. Organizirali so ga prvič v zgodovini podjetja in odločitev se je izkazala za pravilno, saj je bil odziv zelo velik. Največ zanimanja deležna kovačnica Obiskovalce, med njimi so bili tudi nekdanji Uniorjevi zaposleni, so razdelili v več manjših skupin in jih popeljali po vseh treh proizvodnih [&hellip;]" />
<meta name="twitter:title" content="Uniorjev Dan odprtih vrat množično obiskan - Novice.si" />
<meta name="twitter:image" content="https://novice.si/page/wp-content/uploads/2019/06/naslovna-2.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://novice.si/page/#organization","name":"","url":"https://novice.si/page/","sameAs":[]},{"@type":"WebSite","@id":"https://novice.si/page/#website","url":"https://novice.si/page/","name":"Novice.si","publisher":{"@id":"https://novice.si/page/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://novice.si/page/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://novice.si/page/uniorjev-dan-odprtih-vrat-mnozicno-obiskan/#webpage","url":"https://novice.si/page/uniorjev-dan-odprtih-vrat-mnozicno-obiskan/","inLanguage":"sl-SI","name":"Uniorjev Dan odprtih vrat mno\u017ei\u010dno obiskan - Novice.si","isPartOf":{"@id":"https://novice.si/page/#website"},"image":{"@type":"ImageObject","@id":"https://novice.si/page/uniorjev-dan-odprtih-vrat-mnozicno-obiskan/#primaryimage","url":"https://novice.si/page/wp-content/uploads/2019/06/naslovna-2.jpg","width":1732,"height":1154},"primaryImageOfPage":{"@id":"https://novice.si/page/uniorjev-dan-odprtih-vrat-mnozicno-obiskan/#primaryimage"},"datePublished":"2019-06-13T14:17:54+00:00","dateModified":"2019-06-13T14:19:58+00:00"},{"@type":"Article","@id":"https://novice.si/page/uniorjev-dan-odprtih-vrat-mnozicno-obiskan/#article","isPartOf":{"@id":"https://novice.si/page/uniorjev-dan-odprtih-vrat-mnozicno-obiskan/#webpage"},"author":{"@id":"https://novice.si/page/author/barbara/#author"},"headline":"Uniorjev Dan odprtih vrat mno\u017ei\u010dno obiskan","datePublished":"2019-06-13T14:17:54+00:00","dateModified":"2019-06-13T14:19:58+00:00","commentCount":0,"mainEntityOfPage":"https://novice.si/page/uniorjev-dan-odprtih-vrat-mnozicno-obiskan/#webpage","publisher":{"@id":"https://novice.si/page/#organization"},"image":{"@id":"https://novice.si/page/uniorjev-dan-odprtih-vrat-mnozicno-obiskan/#primaryimage"},"articleSection":"Aktualno,Konji\u0161ko"},{"@type":["Person"],"@id":"https://novice.si/page/author/barbara/#author","name":"Barbara Furman","image":{"@type":"ImageObject","@id":"https://novice.si/page/#authorlogo","url":"https://secure.gravatar.com/avatar/b05082331744d504c7754ca8bbbb1ce0?s=96&d=mm&r=g","caption":"Barbara Furman"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Novice.si &raquo; Vir" href="https://novice.si/page/feed/" />
<link rel="alternate" type="application/rss+xml" title="Novice.si &raquo; Vir komentarjev" href="https://novice.si/page/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/novice.si\/page\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://novice.si/page/wp-includes/css/dist/block-library/style.min.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='blueimp-gallery-css'  href='https://novice.si/page/wp-content/plugins/blueimp-lightbox/css/blueimp-gallery.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='blueimp-gallery-indicator-css'  href='https://novice.si/page/wp-content/plugins/blueimp-lightbox/css/blueimp-gallery-indicator.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='blueimp-gallery-video-css'  href='https://novice.si/page/wp-content/plugins/blueimp-lightbox/css/blueimp-gallery-video.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://novice.si/page/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='image-hover-effects-css-css'  href='https://novice.si/page/wp-content/plugins/mega-addons-for-visual-composer/css/ihover.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='style-css-css'  href='https://novice.si/page/wp-content/plugins/mega-addons-for-visual-composer/css/style.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-latest-css'  href='https://novice.si/page/wp-content/plugins/mega-addons-for-visual-composer/css/font-awesome/css/font-awesome.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='menu-image-css'  href='https://novice.si/page/wp-content/plugins/menu-image/menu-image.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='theme.css-css'  href='https://novice.si/page/wp-content/plugins/popup-builder/public/css/theme.css?ver=3.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://novice.si/page/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background: #003470;
	border: 1px solid #003470;
}

</style>
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://novice.si/page/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://novice.si/page/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Waiting+for+the+Sunrise%3A400%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%7CMontserrat%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700&#038;ver=9.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://novice.si/page/wp-content/themes/novice/style.css?ver=9.7.3' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://novice.si/page/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://novice.si/page/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=d158fac1e2f85794ec26781eb2a38fd9' type='text/css' media='all' />
<script type='text/javascript' src='https://novice.si/page/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://novice.si/page/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://novice.si/page/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://novice.si/page/wp-content/plugins/mega-addons-for-visual-composer/js/script.js?ver=5.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sgpbPublicUrl = "https:\/\/novice.si\/page\/wp-content\/plugins\/popup-builder\/public\/";
/* ]]> */
</script>
<script type='text/javascript' src='https://novice.si/page/wp-content/plugins/popup-builder/public/js/Popup.js?ver=3.3'></script>
<script type='text/javascript' src='https://novice.si/page/wp-content/plugins/popup-builder/public/js/PopupConfig.js?ver=3.3'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://novice.si/page/wp-content/plugins/popup-builder/public/js/PopupBuilder.js?ver=3.3'></script>
<script type='text/javascript' src='https://novice.si/page/wp-content/plugins/wppas/templates/js/advertising.js?ver=5.2.1'></script>
<link rel='https://api.w.org/' href='https://novice.si/page/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://novice.si/page/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://novice.si/page/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.1" />
<link rel='shortlink' href='https://novice.si/page/?p=106777' />
<link rel="alternate" type="application/json+oembed" href="https://novice.si/page/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnovice.si%2Fpage%2Funiorjev-dan-odprtih-vrat-mnozicno-obiskan%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://novice.si/page/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnovice.si%2Fpage%2Funiorjev-dan-odprtih-vrat-mnozicno-obiskan%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"b18a5af718","wpRestUrl":"https:\/\/novice.si\/page\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/novice.si\/page\/wp-admin\/","wpRestNonce":"b18a5af718","wpRestUrl":"https:\/\/novice.si\/page\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-5017484-2', 'auto');
  ga('send', 'pageview');

</script>


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://novice.si/page/",
                    "name": "Doma"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://novice.si/page/aktualno/",
                    "name": "Aktualno"
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #437bdb;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #437bdb;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #437bdb;
                }
                .tdm-btn-style1 {
					background-color: #437bdb;
				}
				.tdm-btn-style2:before {
				    border-color: #437bdb;
				}
				.tdm-btn-style2 {
				    color: #437bdb;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #437bdb;
                    -moz-box-shadow: 0 2px 16px #437bdb;
                    box-shadow: 0 2px 16px #437bdb;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #437bdb;
                    -moz-box-shadow: 0 4px 26px #437bdb;
                    box-shadow: 0 4px 26px #437bdb;
				}
				
				
                .tdm-header-style-1.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-2.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-3.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{
                    background-color: #5f92bf;
                }
				
				
                @media (min-width: 1141px) {
                    #td-outer-wrap {
                        margin: www.novice.si;
                        position: relative;
                    }
                    .td-boxed-layout .td-container-wrap {
                        width: auto;
                    }
                    .td-theme-wrap .td-header-menu-wrap.td-affix {
                        width: calc(100% - www.novice.si * 2) !important;
                    }
                }
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-106777 single-format-standard cookies-not-set uniorjev-dan-odprtih-vrat-mnozicno-obiskan global-block-template-5  tdc-header-template td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-glavnimeni2019-container"><ul id="menu-glavnimeni2019" class="td-mobile-main-menu"><li id="menu-item-106317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-106317"><a href="https://novice.si/page/celjsko/" class="menu-image-title-after">Celjsko</a></li>
<li id="menu-item-106318" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-106318"><a href="https://novice.si/page/konjisko/" class="menu-image-title-after">Konjiško</a></li>
<li id="menu-item-106320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106320"><a href="https://novice.si/page/bistrisko/" class="menu-image-title-after">Bistriško</a></li>
<li id="menu-item-106319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106319"><a href="https://novice.si/page/kozjansko/" class="menu-image-title-after">Kozjansko</a></li>
<li id="menu-item-106321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106321"><a href="https://novice.si/page/sentjursko/" class="menu-image-title-after">Šentjursko</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://novice.si/page/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Išči</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
                    <div class="td-header-template-wrap" style="position: relative">
                                    <div class="td-header-mobile-wrap ">
                        <div id="td_uid_1_5d025e21f40a5" class="tdc-zone"><div class="tdc_zone td_uid_2_5d025e21f40b3_rand  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.td_uid_2_5d025e21f40b3_rand {
                    min-height: 0;
                }

                
                .td-header-mobile-wrap {
                    position: relative;
                    width: 100%;
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_2_5d025e21f40b3_rand{
position:relative;
}
}

</style>
<div class="td_uid_1_5d025e21f40a5_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.td_uid_1_5d025e21f40a5_rand_style{
background-color:#00579c !important;
}
}
 </style></div><div id="td_uid_2_5d025e2200122" class="tdc-row"><div class="vc_row td_uid_3_5d025e2200129_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_3_5d025e2200129_rand {
                    min-height: 0;
                }

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .td_uid_3_5d025e2200129_rand {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .td_uid_3_5d025e2200129_rand .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
</style><div class="vc_column td_uid_4_5d025e22003a1_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_4_5d025e22003a1_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_4_5d025e22003a1_rand {
                    vertical-align: bottom;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_4_5d025e22003a1_rand{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu td_uid_5_5d025e2200563_rand td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="td_uid_5_5d025e2200563" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_5_5d025e2200563_rand{
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_5_5d025e2200563_rand {
                    display: inline-block;
                }
                
                .td_uid_5_5d025e2200563_rand #tdb-mobile-menu-button i {
                    font-size: 22px;
                }
                
                .td_uid_5_5d025e2200563_rand #tdb-mobile-menu-button i {
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }
                
                
                
                .td_uid_5_5d025e2200563_rand #tdb-mobile-menu-button {
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.td_uid_5_5d025e2200563_rand #tdb-mobile-menu-button i {
                    font-size: 27px;
                }
                
                .td_uid_5_5d025e2200563_rand #tdb-mobile-menu-button i {
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a id="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column td_uid_6_5d025e220081f_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_6_5d025e220081f_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_6_5d025e220081f_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_6_5d025e220081f_rand{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo td_uid_7_5d025e22009f0_rand td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="td_uid_7_5d025e22009f0" >
<style>
/* custom css */
.td_uid_7_5d025e22009f0_rand .tdb-logo-a,
                .td_uid_7_5d025e22009f0_rand h1 {
                    flex-direction: row;
                }
                
                .td_uid_7_5d025e22009f0_rand .tdb-logo-a,
                .td_uid_7_5d025e22009f0_rand h1 {
                    align-items: center;
                }
                
                .td_uid_7_5d025e22009f0_rand .tdb-logo-a,
                .td_uid_7_5d025e22009f0_rand h1 {
                    justify-content: center;
                }
                
                .td_uid_7_5d025e22009f0_rand .tdb-logo-img-wrap {
                    display: none;
                }
                
                
                
                
                .td_uid_7_5d025e22009f0_rand .tdb-logo-text-tagline {
                    margin-top: -3px;
                    margin-left: 0;
                }
                
                .td_uid_7_5d025e22009f0_rand .tdb-logo-text-wrap {
                    flex-direction: column;
                }
                
                .td_uid_7_5d025e22009f0_rand .tdb-logo-text-wrap {
                    align-items: center;
                }
                
                .td_uid_7_5d025e22009f0_rand .tdb-logo-icon {
                    top: 0px;
                }
                
                
                .td_uid_7_5d025e22009f0_rand .tdb-logo-icon {
                    display: block;
                }
                
                
                
                
                .td_uid_7_5d025e22009f0_rand .tdb-logo-text-title {
                    color: #ffffff;
                }
                
                .td_uid_7_5d025e22009f0_rand .tdb-logo-text-tagline {
                    font-family:Montserrat !important;;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_7_5d025e22009f0_rand .tdb-logo-img {
                    max-width: 186px;
                }
                
                
                .td_uid_7_5d025e22009f0_rand .tdb-logo-text-tagline {
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.td_uid_7_5d025e22009f0_rand .tdb-logo-img-wrap {
                    display: block;
                }
                
                
                
                
                .td_uid_7_5d025e22009f0_rand .tdb-logo-text-title {
                    display: none;
                }
                
                .td_uid_7_5d025e22009f0_rand .tdb-logo-text-tagline {
                    display: none;
                }
                
                .td_uid_7_5d025e22009f0_rand .tdb-logo-text-title {
                    font-family:Roboto !important;font-size:20px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://novice.si/page/"><div class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://novice.si/page/wp-content/uploads/2016/03/novice_si.png" src="https://novice.si/page/wp-content/uploads/2016/03/novice_si.png" alt="NOVICE"  title="NOVICE" width="576px" /></div><div class="tdb-logo-text-wrap"><div class="tdb-logo-text-title">NOVICE</div><div class="tdb-logo-text-tagline">NOVICE</div></div></a></div></div> <!-- ./block --></div></div><div class="vc_column td_uid_8_5d025e2207c39_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_8_5d025e2207c39_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_8_5d025e2207c39_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_8_5d025e2207c39_rand{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search td_uid_9_5d025e2207e79_rand td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="td_uid_9_5d025e2207e79" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_9_5d025e2207e79_rand{
margin-right:-19px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_9_5d025e2207e79_rand {
                    display: inline-block;
                }
                
                .td_uid_9_5d025e2207e79_rand {
                    float: right;
                }
                
                .td_uid_9_5d025e2207e79_rand #tdb-header-search-button-mob i {
                    font-size: 22px;
                }
                
                .td_uid_9_5d025e2207e79_rand #tdb-header-search-button-mob i {
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }
                
                
                
                .td_uid_9_5d025e2207e79_rand #tdb-header-search-button-mob {
                    color: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a id="tdb-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div><div id="td_uid_6_5d025e220808f" class="tdc-row"><div class="vc_row td_uid_10_5d025e2208095_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_10_5d025e2208095_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_11_5d025e2208271_rand  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_11_5d025e2208271_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_11_5d025e2208271_rand{
position:relative;
}
}

</style>
<div class="td_uid_7_5d025e220826a_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.td_uid_7_5d025e220826a_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div class="wpb_wrapper"><div class="td_block_wrap td_block_4 td_uid_12_5d025e220843c_rand td-pb-border-top td_block_template_5 td_ajax_preloading_preload_all td-column-3 td_block_padding"  data-td-block-uid="td_uid_12_5d025e220843c" >
<style>

/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .td_uid_12_5d025e220843c_rand { 
display:none !important;
} }

/* phone */
@media (max-width: 767px)
{
.td_uid_12_5d025e220843c_rand{
display:none !important;
}
}

</style><script>var block_td_uid_12_5d025e220843c = new tdBlock();
block_td_uid_12_5d025e220843c.id = "td_uid_12_5d025e220843c";
block_td_uid_12_5d025e220843c.atts = '{"tdc_css":"eyJhbGwiOnsiZGlzcGxheSI6Im5vbmUifSwicGhvbmUiOnsiZGlzcGxheSI6Im5vbmUifSwicGhvbmVfbWF4X3dpZHRoIjo3Njd9","td_ajax_preloading":"preload_all","separator":"","custom_title":"","custom_url":"","block_template_id":"","m2_tl":"","m2_el":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"5","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m2f_title_font_header":"","m2f_title_font_title":"Article title","m2f_title_font_settings":"","m2f_title_font_family":"","m2f_title_font_size":"","m2f_title_font_line_height":"","m2f_title_font_style":"","m2f_title_font_weight":"","m2f_title_font_transform":"","m2f_title_font_spacing":"","m2f_title_":"","m2f_cat_font_title":"Article category tag","m2f_cat_font_settings":"","m2f_cat_font_family":"","m2f_cat_font_size":"","m2f_cat_font_line_height":"","m2f_cat_font_style":"","m2f_cat_font_weight":"","m2f_cat_font_transform":"","m2f_cat_font_spacing":"","m2f_cat_":"","m2f_meta_font_title":"Article meta info","m2f_meta_font_settings":"","m2f_meta_font_family":"","m2f_meta_font_size":"","m2f_meta_font_line_height":"","m2f_meta_font_style":"","m2f_meta_font_weight":"","m2f_meta_font_transform":"","m2f_meta_font_spacing":"","m2f_meta_":"","m2f_ex_font_title":"Article excerpt","m2f_ex_font_settings":"","m2f_ex_font_family":"","m2f_ex_font_size":"","m2f_ex_font_line_height":"","m2f_ex_font_style":"","m2f_ex_font_weight":"","m2f_ex_font_transform":"","m2f_ex_font_spacing":"","m2f_ex_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","td_column_number":3,"header_color":"","color_preset":"","border_top":"","class":"td_uid_12_5d025e220843c_rand","tdc_css_class":"td_uid_12_5d025e220843c_rand","tdc_css_class_style":"td_uid_12_5d025e220843c_rand_style"}';
block_td_uid_12_5d025e220843c.td_column_number = "3";
block_td_uid_12_5d025e220843c.block_type = "td_block_4";
block_td_uid_12_5d025e220843c.post_count = "5";
block_td_uid_12_5d025e220843c.found_posts = "8178";
block_td_uid_12_5d025e220843c.header_color = "";
block_td_uid_12_5d025e220843c.ajax_pagination_infinite_stop = "";
block_td_uid_12_5d025e220843c.max_num_pages = "1636";
tdBlocksArray.push(block_td_uid_12_5d025e220843c);
</script><div class="td-block-title-wrap"></div><div id=td_uid_12_5d025e220843c class="td_block_inner">

	<div class="td-block-row">

	<div class="td-block-span4">

        <div class="td_module_2 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://novice.si/page/uniorjev-dan-odprtih-vrat-mnozicno-obiskan/" rel="bookmark" class="td-image-wrap" title="Uniorjev Dan odprtih vrat množično obiskan"><img width="324" height="160" class="entry-thumb" src="https://novice.si/page/wp-content/uploads/2019/06/naslovna-2-324x160.jpg"  srcset="https://novice.si/page/wp-content/uploads/2019/06/naslovna-2-324x160.jpg 324w, https://novice.si/page/wp-content/uploads/2019/06/naslovna-2-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px"  alt="" title="Uniorjev Dan odprtih vrat množično obiskan" /></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://novice.si/page/uniorjev-dan-odprtih-vrat-mnozicno-obiskan/" rel="bookmark" title="Uniorjev Dan odprtih vrat množično obiskan">Uniorjev Dan odprtih vrat množično obiskan</a></h3>

            <div class="td-module-meta-info">
                                                            </div>


            <div class="td-excerpt">
                

Unior je 100-letnico počastil tudi z Dnevom odprtih vrat. Organizirali so ga prvič v zgodovini podjetja in odločitev se je izkazala za pravilno, saj...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_2 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://novice.si/page/na-celjski-klopi-ostaja-ljubljanski-strateg/" rel="bookmark" class="td-image-wrap" title="Na celjski klopi ostaja ljubljanski strateg"><img width="324" height="160" class="entry-thumb" src="https://novice.si/page/wp-content/uploads/2019/06/kosic-dusan-2019-foto-Danilo-Vezjak-SNportal_resize-324x160.jpg"  srcset="https://novice.si/page/wp-content/uploads/2019/06/kosic-dusan-2019-foto-Danilo-Vezjak-SNportal_resize-324x160.jpg 324w, https://novice.si/page/wp-content/uploads/2019/06/kosic-dusan-2019-foto-Danilo-Vezjak-SNportal_resize-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px"  alt="" title="Na celjski klopi ostaja ljubljanski strateg" /></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://novice.si/page/na-celjski-klopi-ostaja-ljubljanski-strateg/" rel="bookmark" title="Na celjski klopi ostaja ljubljanski strateg">Na celjski klopi ostaja ljubljanski strateg</a></h3>

            <div class="td-module-meta-info">
                                                            </div>


            <div class="td-excerpt">
                Dušan Kosić bo trener članske ekipe pri Nogometnem klubu Celje vsaj do leta 2022. Do takrat je namreč podaljšal pogodbo z vodstvom kluba. Ljubljanski...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_2 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://novice.si/page/bezina-s-traktorjem-v-hiso-in-na-streho/" rel="bookmark" class="td-image-wrap" title="Bezina: s traktorjem v hišo in na streho"><img width="324" height="160" class="entry-thumb" src="https://novice.si/page/wp-content/uploads/2019/06/321684336327962758-324x160.jpg"   alt="" title="Bezina: s traktorjem v hišo in na streho" /></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://novice.si/page/bezina-s-traktorjem-v-hiso-in-na-streho/" rel="bookmark" title="Bezina: s traktorjem v hišo in na streho">Bezina: s traktorjem v hišo in na streho</a></h3>

            <div class="td-module-meta-info">
                                                            </div>


            <div class="td-excerpt">
                Sinoči je v Bezini, v občini Slovenske Konjice, traktor trčil v stanovanjsko hišo in se prevrnil na streho. Voznik je že pred tem padel...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span4 --></div><!--./row-fluid-->

	<div class="td-block-row">

	<div class="td-block-span4">

        <div class="td_module_2 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://novice.si/page/konjiski-hokejski-klub-yeti-je-star-20-let/" rel="bookmark" class="td-image-wrap" title="Konjiški Hokejski klub Yeti je star 20 let"><img width="324" height="160" class="entry-thumb" src="https://novice.si/page/wp-content/uploads/2019/06/IMG_0197_resize-324x160.jpg"  srcset="https://novice.si/page/wp-content/uploads/2019/06/IMG_0197_resize-324x160.jpg 324w, https://novice.si/page/wp-content/uploads/2019/06/IMG_0197_resize-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px"  alt="" title="Konjiški Hokejski klub Yeti je star 20 let" /></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://novice.si/page/konjiski-hokejski-klub-yeti-je-star-20-let/" rel="bookmark" title="Konjiški Hokejski klub Yeti je star 20 let">Konjiški Hokejski klub Yeti je star 20 let</a></h3>

            <div class="td-module-meta-info">
                                                            </div>


            <div class="td-excerpt">
                20-letnico Hokejskega kluba Yeti Slovenske Konjice so v soboto praznovali v konjiškem športnem parku. Yetijev pokal so osvojili Mariborčani, domači hokejisti so bili tokrat...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_2 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://novice.si/page/cetrtek-13-junij-kaj-se-danes-dogaja-na-stajerskem/" rel="bookmark" class="td-image-wrap" title="Četrtek, 13. junij &#8211; kaj se danes dogaja na Štajerskem?"><img width="324" height="160" class="entry-thumb" src="https://novice.si/page/wp-content/uploads/2019/06/stajerska-danes-1-324x160.jpg"  srcset="https://novice.si/page/wp-content/uploads/2019/06/stajerska-danes-1-324x160.jpg 324w, https://novice.si/page/wp-content/uploads/2019/06/stajerska-danes-1-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px"  alt="" title="Četrtek, 13. junij &#8211; kaj se danes dogaja na Štajerskem?" /></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://novice.si/page/cetrtek-13-junij-kaj-se-danes-dogaja-na-stajerskem/" rel="bookmark" title="Četrtek, 13. junij &#8211; kaj se danes dogaja na Štajerskem?">Četrtek, 13. junij &#8211; kaj se danes dogaja na Štajerskem?</a></h3>

            <div class="td-module-meta-info">
                                                            </div>


            <div class="td-excerpt">
                * V podjetju Unior bodo 100-letnico počastili tudi z današnjim Dnevom odprtih vrat. Širši javnosti bodo predstavili proizvodne prostore in delovne procese.

* Delovno popoldne...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span4 --></div><!--./row-fluid--></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                                    <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                        <div id="td_uid_8_5d025e220c188" class="tdc-zone"><div class="tdc_zone td_uid_13_5d025e220c192_rand  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" >
<style scoped>

/* custom css */
.td_uid_13_5d025e220c192_rand {
                    min-height: 0;
                }

                
                .td-header-mobile-sticky-wrap.td-header-active {
                    opacity: 1;
                }
                
                .td-header-mobile-sticky-wrap {
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.td-header-mobile-sticky-wrap {
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }
                .td-header-mobile-sticky-wrap.td-header-active {
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_13_5d025e220c192_rand{
position:relative;
}
}

</style>
<div class="td_uid_8_5d025e220c188_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.td_uid_8_5d025e220c188_rand_style{
background-color:#00579c !important;
}
}
 </style></div><div id="td_uid_9_5d025e220c3e9" class="tdc-row"><div class="vc_row td_uid_14_5d025e220c3f0_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_14_5d025e220c3f0_rand {
                    min-height: 0;
                }

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .td_uid_14_5d025e220c3f0_rand {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .td_uid_14_5d025e220c3f0_rand .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
</style><div class="vc_column td_uid_15_5d025e220c641_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_15_5d025e220c641_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_15_5d025e220c641_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_15_5d025e220c641_rand{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu td_uid_16_5d025e220c77e_rand td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="td_uid_16_5d025e220c77e" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_16_5d025e220c77e_rand{
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_16_5d025e220c77e_rand {
                    display: inline-block;
                }
                
                .td_uid_16_5d025e220c77e_rand #tdb-mobile-menu-button i {
                    font-size: 22px;
                }
                
                .td_uid_16_5d025e220c77e_rand #tdb-mobile-menu-button i {
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }
                
                
                
                .td_uid_16_5d025e220c77e_rand #tdb-mobile-menu-button {
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.td_uid_16_5d025e220c77e_rand #tdb-mobile-menu-button i {
                    font-size: 27px;
                }
                
                .td_uid_16_5d025e220c77e_rand #tdb-mobile-menu-button i {
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a id="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column td_uid_17_5d025e220c925_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_17_5d025e220c925_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_17_5d025e220c925_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_17_5d025e220c925_rand{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo td_uid_18_5d025e220ca94_rand td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="td_uid_18_5d025e220ca94" >
<style>
/* custom css */
.td_uid_18_5d025e220ca94_rand .tdb-logo-a,
                .td_uid_18_5d025e220ca94_rand h1 {
                    flex-direction: row;
                }
                
                .td_uid_18_5d025e220ca94_rand .tdb-logo-a,
                .td_uid_18_5d025e220ca94_rand h1 {
                    align-items: center;
                }
                
                .td_uid_18_5d025e220ca94_rand .tdb-logo-a,
                .td_uid_18_5d025e220ca94_rand h1 {
                    justify-content: center;
                }
                
                .td_uid_18_5d025e220ca94_rand .tdb-logo-img-wrap {
                    display: none;
                }
                
                
                
                
                .td_uid_18_5d025e220ca94_rand .tdb-logo-text-tagline {
                    margin-top: -3px;
                    margin-left: 0;
                }
                
                .td_uid_18_5d025e220ca94_rand .tdb-logo-text-wrap {
                    flex-direction: column;
                }
                
                .td_uid_18_5d025e220ca94_rand .tdb-logo-text-wrap {
                    align-items: center;
                }
                
                .td_uid_18_5d025e220ca94_rand .tdb-logo-icon {
                    top: 0px;
                }
                
                
                .td_uid_18_5d025e220ca94_rand .tdb-logo-icon {
                    display: block;
                }
                
                
                
                
                .td_uid_18_5d025e220ca94_rand .tdb-logo-text-title {
                    color: #ffffff;
                }
                
                .td_uid_18_5d025e220ca94_rand .tdb-logo-text-tagline {
                    font-family:Montserrat !important;;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_18_5d025e220ca94_rand .tdb-logo-img {
                    max-width: 186px;
                }
                
                
                .td_uid_18_5d025e220ca94_rand .tdb-logo-text-tagline {
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.td_uid_18_5d025e220ca94_rand .tdb-logo-img {
                    max-width: 250px;
                }
                
                
                .td_uid_18_5d025e220ca94_rand .tdb-logo-img-wrap {
                    display: block;
                }
                
                
                
                
                .td_uid_18_5d025e220ca94_rand .tdb-logo-text-title {
                    display: block;
                }
                
                .td_uid_18_5d025e220ca94_rand .tdb-logo-text-tagline {
                    display: none;
                }
                
                .td_uid_18_5d025e220ca94_rand .tdb-logo-text-title {
                    font-family:Roboto !important;font-size:20px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://novice.si/page/"><div class="tdb-logo-text-wrap"><div class="tdb-logo-text-title">NOVICE.SI</div><div class="tdb-logo-text-tagline">NOVICE</div></div></a></div></div> <!-- ./block --></div></div><div class="vc_column td_uid_19_5d025e22142cb_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_19_5d025e22142cb_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_19_5d025e22142cb_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_19_5d025e22142cb_rand{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search td_uid_20_5d025e221443d_rand td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="td_uid_20_5d025e221443d" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_20_5d025e221443d_rand{
margin-right:-19px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_20_5d025e221443d_rand {
                    display: inline-block;
                }
                
                .td_uid_20_5d025e221443d_rand {
                    float: right;
                }
                
                .td_uid_20_5d025e221443d_rand #tdb-header-search-button-mob i {
                    font-size: 22px;
                }
                
                .td_uid_20_5d025e221443d_rand #tdb-header-search-button-mob i {
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }
                
                
                
                .td_uid_20_5d025e221443d_rand #tdb-header-search-button-mob {
                    color: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a id="tdb-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                
                    <div class="td-header-desktop-wrap ">
                        <div id="td_uid_13_5d025e22146af" class="tdc-zone"><div class="tdc_zone td_uid_21_5d025e22146b5_rand  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.td_uid_21_5d025e22146b5_rand {
                    min-height: 0;
                }

                
                 .td_uid_21_5d025e22146b5_rand > .td-element-style:after {
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }
                
                .td-header-desktop-wrap {
                    position: relative;
                }
/* inline tdc_css att */

.td_uid_21_5d025e22146b5_rand{
border-style:hidden !important;
border-color:#888888 !important;
border-width:0 !important;
position:relative;
}

</style>
<div class="td_uid_13_5d025e22146af_rand_style td-element-style" ><div class="td-element-style-before"><style>
.td_uid_13_5d025e22146af_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-repeat: no-repeat !important;
background-size:contain !important;
background-position:center top !important;
}
</style></div><style>
.td_uid_13_5d025e22146af_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="td_uid_14_5d025e2214885" class="tdc-row stretch_row"><div class="vc_row td_uid_22_5d025e221488c_rand  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
@media (min-width: 768px) {
	                .td_uid_22_5d025e221488c_rand {
	                    margin-left: -21px;
	                    margin-right: -21px;
	                }
	                .td_uid_22_5d025e221488c_rand .vc_column {
	                    padding-left: 21px;
	                    padding-right: 21px;
	                }
                }

                
                .td_uid_22_5d025e221488c_rand {
                    min-height: 0;
                }

                
                @media (min-width: 767px) {
                    .td_uid_22_5d025e221488c_rand.tdc-row-content-vert-center,
                    .td_uid_22_5d025e221488c_rand.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .td_uid_22_5d025e221488c_rand.tdc-row-content-vert-bottom,
                    .td_uid_22_5d025e221488c_rand.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .td_uid_22_5d025e221488c_rand.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .td_uid_22_5d025e221488c_rand.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .td_uid_22_5d025e221488c_rand {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .td_uid_22_5d025e221488c_rand .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

.td_uid_22_5d025e221488c_rand{
position:relative;
}

.td_uid_22_5d025e221488c_rand .td_block_wrap{ text-align:left }

</style>
<div class="td_uid_14_5d025e2214885_rand_style td-element-style" ><style>
.td_uid_14_5d025e2214885_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column td_uid_23_5d025e2214b1a_rand  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_23_5d025e2214b1a_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.td_uid_23_5d025e2214b1a_rand{
box-shadow:0 0 50px #ffffff !important;
position:relative;
}

</style>
<div class="td_uid_15_5d025e2214b13_rand_style td-element-style" ><style>
.td_uid_15_5d025e2214b13_rand_style{
background-color:#00579c !important;
}
 </style></div><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo td_uid_24_5d025e2214c6f_rand td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="td_uid_24_5d025e2214c6f" >
<style>
/* custom css */
.td_uid_24_5d025e2214c6f_rand {
                    display: inline-block;
                }
                
                .td_uid_24_5d025e2214c6f_rand .tdb-logo-a,
                .td_uid_24_5d025e2214c6f_rand h1 {
                    flex-direction: column;
                }
                
                .td_uid_24_5d025e2214c6f_rand .tdb-logo-a,
                .td_uid_24_5d025e2214c6f_rand h1 {
                    align-items: flex-start;
                }
                
                .td_uid_24_5d025e2214c6f_rand .tdb-logo-img {
                    max-width: 250px;
                }
                
                
                .td_uid_24_5d025e2214c6f_rand .tdb-logo-text-tagline {
                    margin-top: 0;
                    margin-left: -2px;
                }
                
                
                .td_uid_24_5d025e2214c6f_rand .tdb-logo-text-title {
                    display: none;
                }
                
                .td_uid_24_5d025e2214c6f_rand .tdb-logo-text-tagline {
                    display: none;
                }
                
                .td_uid_24_5d025e2214c6f_rand .tdb-logo-text-wrap {
                    flex-direction: row;
                    align-items: baseline;
                }
                
                
                .td_uid_24_5d025e2214c6f_rand .tdb-logo-text-wrap {
                    align-items: flex-start;
                }
                
                .td_uid_24_5d025e2214c6f_rand .tdb-logo-icon {
                    top: -7px;
                }
                
                
                .td_uid_24_5d025e2214c6f_rand .tdb-logo-icon {
                    display: block;
                }
                
                
                
                
                .td_uid_24_5d025e2214c6f_rand .tdb-logo-text-title {
                    color: #ffffff;
                }
                
                .td_uid_24_5d025e2214c6f_rand .tdb-logo-text-title {
                    font-family:Roboto !important;font-size:33px !important;line-height:80px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
                
                .td_uid_24_5d025e2214c6f_rand .tdb-logo-text-tagline {
                    font-family:Montserrat !important;;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_24_5d025e2214c6f_rand .tdb-logo-img {
                    max-width: 186px;
                }
                
                
                .td_uid_24_5d025e2214c6f_rand .tdb-logo-text-title {
                    font-family:Roboto !important;font-size:29px !important;line-height:60px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://novice.si/page/"><div class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://novice.si/page/wp-content/uploads/2016/03/novice_si.png" src="https://novice.si/page/wp-content/uploads/2016/03/novice_si.png" alt="NOVICE"  title="NOVICE" width="576px" /></div><div class="tdb-logo-text-wrap"><div class="tdb-logo-text-title">NOVICE</div><div class="tdb-logo-text-tagline">NOVICE</div></div></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_search td_uid_25_5d025e221d3e5_rand td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="td_uid_25_5d025e221d3e5" >
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="tdb-search-form" action="https://novice.si/page/" aria-labelledby="tdb-head-search-form-btn"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_menu td_uid_26_5d025e222182a_rand tds_menu_active1 tds_menu_sub_active1 tdb-mm-align-screen td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="td_uid_26_5d025e222182a"  style=" z-index: 999;">
<style>
/* custom css */
.td_uid_26_5d025e222182a_rand {
                    float: right;
                }
                
                .td_uid_26_5d025e222182a_rand .td_block_inner {
                    text-align: center;
                }
                
                .td_uid_26_5d025e222182a_rand .tdb-menu > li {
                    margin-right: 3px;
                }
                .td_uid_26_5d025e222182a_rand .tdb-menu > li:last-child {
                    margin-right: 0;
                }
                .td_uid_26_5d025e222182a_rand .tdb-menu-items-dropdown {
                    margin-left: 3px;
                }
                .td_uid_26_5d025e222182a_rand .tdb-menu-items-empty + .tdb-menu-items-dropdown {
                    margin-left: 0;
                }
                
                
                .td_uid_26_5d025e222182a_rand .tdb-menu > li .tdb-menu-sep,
                .td_uid_26_5d025e222182a_rand .tdb-menu-items-dropdown .tdb-menu-sep {
                    top: 7px;
                }
                
                
                .td_uid_26_5d025e222182a_rand .tdb-menu > li > a .tdb-sub-menu-icon,
                .td_uid_26_5d025e222182a_rand .td-subcat-more .tdb-menu-more-subicon {
                    top: 2px;
                }
                
                
                .td_uid_26_5d025e222182a_rand .td-subcat-more .tdb-menu-more-icon {
                    top: 0px;
                }
                
                
                .td_uid_26_5d025e222182a_rand .tdb-menu > li > a,
                .td_uid_26_5d025e222182a_rand .td-subcat-more {
                    color: #ffffff;
                }
                
                .td_uid_26_5d025e222182a_rand .tdb-menu > li > a,
                .td_uid_26_5d025e222182a_rand .td-subcat-more > .tdb-menu-item-text {
                    font-size:20px !important;line-height:80px !important;
                }
                
                .td_uid_26_5d025e222182a_rand .td-subcat-more {
                    line-height: 80px;
                }
                
                
                
                .td_uid_26_5d025e222182a_rand .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon {
                    right: 0;
                }
                
                .td_uid_26_5d025e222182a_rand .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon {
                    margin-top: 1px;
                }
                
                
                .td_uid_26_5d025e222182a_rand .tdb-menu .tdb-normal-menu ul,
                .td_uid_26_5d025e222182a_rand .td-pulldown-filter-list {
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }
                
                
				.td_uid_26_5d025e222182a_rand .tdb-menu .tdb-mega-menu ul li {
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_26_5d025e222182a_rand .tdb-menu > li > a,
                .td_uid_26_5d025e222182a_rand .td-subcat-more {
                    padding: 0 9px;
                }
                
                
                .td_uid_26_5d025e222182a_rand .tdb-menu > li > a,
                .td_uid_26_5d025e222182a_rand .td-subcat-more > .tdb-menu-item-text {
                    font-size:11px !important;line-height:60px !important;
                }
                
                .td_uid_26_5d025e222182a_rand .td-subcat-more {
                    line-height: 60px;
                }
}
</style>
<style>
.td_uid_26_5d025e222182a_rand .tdb-menu > li > a:after,
				.td_uid_26_5d025e222182a_rand .tdb-menu-items-dropdown .td-subcat-more:after {
					background-color:     ;
				}
				
				.td_uid_26_5d025e222182a_rand .tdb-menu > li > a:after,
				.td_uid_26_5d025e222182a_rand .tdb-menu-items-dropdown .td-subcat-more:after {
					bottom: 56px;
				}
</style>
<style>
.td_uid_26_5d025e222182a_rand .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.td_uid_26_5d025e222182a_rand .tdb-menu ul .tdb-normal-menu:hover > a,
				.td_uid_26_5d025e222182a_rand .td-pulldown-filter-list li:hover a {
					color: #ff0a0a;
				}
</style><div id=td_uid_26_5d025e222182a class="td_block_inner td-fix-index"><ul id="tdb-block-menu" class="tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-106317"><a href="https://novice.si/page/celjsko/" class="menu-image-title-after"><span class="tdb-menu-item-text">Celjsko</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-106318"><a href="https://novice.si/page/konjisko/" class="menu-image-title-after"><span class="tdb-menu-item-text">Konjiško</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-106320"><a href="https://novice.si/page/bistrisko/" class="menu-image-title-after"><span class="tdb-menu-item-text">Bistriško</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-106319"><a href="https://novice.si/page/kozjansko/" class="menu-image-title-after"><span class="tdb-menu-item-text">Kozjansko</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-106321"><a href="https://novice.si/page/sentjursko/" class="menu-image-title-after"><span class="tdb-menu-item-text">Šentjursko</span></a></li>
</ul></div></div></div></div></div></div></div></div>                    </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="td_uid_16_5d025e2223370" class="tdc-zone"><div class="tdc_zone td_uid_29_5d025e2223379_rand  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" >
<style scoped>

/* custom css */
.td_uid_29_5d025e2223379_rand {
                    min-height: 0;
                }

                
                 .td_uid_29_5d025e2223379_rand > .td-element-style:after {
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #00579c !important;
                }
                
                .td-header-desktop-sticky-wrap.td-header-active {
                    opacity: 1;
                }
                
                .td-header-desktop-sticky-wrap {
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }
                .td-header-desktop-sticky-wrap.td-header-active {
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }
                
                .td-header-desktop-sticky-wrap {
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }
/* inline tdc_css att */

.td_uid_29_5d025e2223379_rand{
border-color:#00579c !important;
border-style:solid !important;
border-width:0 !important;
position:relative;
}

</style>
<div class="td_uid_16_5d025e2223370_rand_style td-element-style" ><style>
.td_uid_16_5d025e2223370_rand_style{
background-color:#0058a0 !important;
}
 
.td_uid_16_5d025e2223370_rand_style::after {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
z-index:0 !important;
display:block !important;
background: linear-gradient(#00579c, #005296) !important;
}
</style></div><div id="td_uid_17_5d025e22235a6" class="tdc-row stretch_row"><div class="vc_row td_uid_30_5d025e22235ad_rand  wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
@media (min-width: 768px) {
	                .td_uid_30_5d025e22235ad_rand {
	                    margin-left: -21px;
	                    margin-right: -21px;
	                }
	                .td_uid_30_5d025e22235ad_rand .vc_column {
	                    padding-left: 21px;
	                    padding-right: 21px;
	                }
                }

                
                .td_uid_30_5d025e22235ad_rand {
                    min-height: 0;
                }

                
                @media (min-width: 767px) {
                    .td_uid_30_5d025e22235ad_rand.tdc-row-content-vert-center,
                    .td_uid_30_5d025e22235ad_rand.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .td_uid_30_5d025e22235ad_rand.tdc-row-content-vert-bottom,
                    .td_uid_30_5d025e22235ad_rand.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .td_uid_30_5d025e22235ad_rand.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .td_uid_30_5d025e22235ad_rand.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .td_uid_30_5d025e22235ad_rand {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .td_uid_30_5d025e22235ad_rand .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
</style><div class="vc_column td_uid_31_5d025e2223810_rand  wpb_column vc_column_container tdc-column td-pb-span12 td-is-sticky">
<style scoped>

/* custom css */
.td_uid_31_5d025e2223810_rand {
                    vertical-align: top;
                }
/* inline tdc_css att */

.td_uid_31_5d025e2223810_rand{
position:relative;
}

</style>
<div class="td_uid_18_5d025e222380a_rand_style td-element-style" ><style>
.td_uid_18_5d025e222380a_rand_style{
background-color:#00579c !important;
}
 </style></div><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo td_uid_32_5d025e2223970_rand td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="td_uid_32_5d025e2223970" >
<style>

/* inline tdc_css att */

.td_uid_32_5d025e2223970_rand{
margin-right:21px !important;
}

</style>
<style>
/* custom css */
.td_uid_32_5d025e2223970_rand {
                    display: inline-block;
                }
                
                .td_uid_32_5d025e2223970_rand .tdb-logo-a,
                .td_uid_32_5d025e2223970_rand h1 {
                    flex-direction: row;
                }
                
                .td_uid_32_5d025e2223970_rand .tdb-logo-a,
                .td_uid_32_5d025e2223970_rand h1 {
                    align-items: center;
                }
                
                .td_uid_32_5d025e2223970_rand .tdb-logo-a,
                .td_uid_32_5d025e2223970_rand h1 {
                    justify-content: center;
                }
                
                .td_uid_32_5d025e2223970_rand .tdb-logo-img {
                    max-width: 150px;
                }
                
                
                .td_uid_32_5d025e2223970_rand .tdb-logo-text-tagline {
                    margin-top: -3px;
                    margin-left: 0;
                }
                
                .td_uid_32_5d025e2223970_rand .tdb-logo-text-title {
                    display: none;
                }
                
                .td_uid_32_5d025e2223970_rand .tdb-logo-text-tagline {
                    display: none;
                }
                
                .td_uid_32_5d025e2223970_rand .tdb-logo-text-wrap {
                    flex-direction: column;
                }
                
                .td_uid_32_5d025e2223970_rand .tdb-logo-text-wrap {
                    align-items: center;
                }
                
                .td_uid_32_5d025e2223970_rand .tdb-logo-icon {
                    top: 0px;
                }
                
                
                .td_uid_32_5d025e2223970_rand .tdb-logo-icon {
                    display: block;
                }
                
                
                
                
                .td_uid_32_5d025e2223970_rand .tdb-logo-text-title {
                    color: #ffffff;
                }
                
                .td_uid_32_5d025e2223970_rand .tdb-logo-text-title {
                    font-family:Roboto !important;font-size:20px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
                
                .td_uid_32_5d025e2223970_rand .tdb-logo-text-tagline {
                    font-family:Montserrat !important;;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_32_5d025e2223970_rand .tdb-logo-img {
                    max-width: 186px;
                }
                
                
                .td_uid_32_5d025e2223970_rand .tdb-logo-text-tagline {
                    margin-top: -2px;
                    margin-left: 0;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://novice.si/page/"><div class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://novice.si/page/wp-content/uploads/2016/03/novice_si.png" src="https://novice.si/page/wp-content/uploads/2016/03/novice_si.png" alt="NOVICE"  title="NOVICE" width="576px" /></div><div class="tdb-logo-text-wrap"><div class="tdb-logo-text-title">NOVICE</div><div class="tdb-logo-text-tagline">NOVICE</div></div></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_menu td_uid_33_5d025e222c899_rand tds_menu_active3 tds_menu_sub_active1 tdb-head-menu-inline tdb-menu-items-in-more tdb-mm-align-screen td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="td_uid_33_5d025e222c899"  style=" z-index: 999;">
<style>
/* custom css */
.td_uid_33_5d025e222c899_rand {
                    display: inline-block;
                }
                
                .td_uid_33_5d025e222c899_rand .tdb-menu > li .tdb-menu-sep,
                .td_uid_33_5d025e222c899_rand .tdb-menu-items-dropdown .tdb-menu-sep {
                    top: -1px;
                }
                
                
                .td_uid_33_5d025e222c899_rand .tdb-menu > li > a .tdb-sub-menu-icon,
                .td_uid_33_5d025e222c899_rand .td-subcat-more .tdb-menu-more-subicon {
                    top: -1px;
                }
                
                
                .td_uid_33_5d025e222c899_rand .td-subcat-more .tdb-menu-more-icon {
                    top: 0px;
                }
                
                
                .td_uid_33_5d025e222c899_rand .tdb-menu > li > a,
                .td_uid_33_5d025e222c899_rand .td-subcat-more {
                    color: #ffffff;
                }
                
                .td_uid_33_5d025e222c899_rand .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon {
                    right: 0;
                }
                
                .td_uid_33_5d025e222c899_rand .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon {
                    margin-top: 1px;
                }
                
                
                .td_uid_33_5d025e222c899_rand .tdb-menu .tdb-normal-menu ul,
                .td_uid_33_5d025e222c899_rand .td-pulldown-filter-list {
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }
                
                
				.td_uid_33_5d025e222c899_rand .tdb-menu .tdb-mega-menu ul li {
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_33_5d025e222c899_rand .tdb-menu > li > a,
                .td_uid_33_5d025e222c899_rand .td-subcat-more {
                    padding: 0 9px;
                }
                
                
                .td_uid_33_5d025e222c899_rand .tdb-menu > li > a,
                .td_uid_33_5d025e222c899_rand .td-subcat-more > .tdb-menu-item-text {
                    font-size:11px !important;line-height:40px !important;
                }
                
                .td_uid_33_5d025e222c899_rand .td-subcat-more {
                    line-height: 40px;
                }
}
</style>
<style>

</style>
<style>

</style><div id=td_uid_33_5d025e222c899 class="td_block_inner td-fix-index"><div class="tdb-menu-items-pulldown"><ul id="tdb-block-menu" class="tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-106317"><a href="https://novice.si/page/celjsko/" class="menu-image-title-after"><span class="tdb-menu-item-text">Celjsko</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-106318"><a href="https://novice.si/page/konjisko/" class="menu-image-title-after"><span class="tdb-menu-item-text">Konjiško</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-106320"><a href="https://novice.si/page/bistrisko/" class="menu-image-title-after"><span class="tdb-menu-item-text">Bistriško</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-106319"><a href="https://novice.si/page/kozjansko/" class="menu-image-title-after"><span class="tdb-menu-item-text">Kozjansko</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-106321"><a href="https://novice.si/page/sentjursko/" class="menu-image-title-after"><span class="tdb-menu-item-text">Šentjursko</span></a></li>
</ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><span class="tdb-menu-item-text">More</span><i class="tdb-menu-more-subicon td-icon-down"></i><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div><div class="td_block_wrap tdb_header_search td_uid_36_5d025e222ea3b_rand td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="td_uid_36_5d025e222ea3b" >
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="tdb-search-form" action="https://novice.si/page/" aria-labelledby="tdb-head-search-form-btn"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                </div>
            </div>
            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span class="td-bred-no-url-last">Aktualno</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-106777" class="post-106777 post type-post status-publish format-standard has-post-thumbnail category-aktualno category-konjisko" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category -->
            <header class="td-post-title">
                <h1 class="entry-title">Uniorjev Dan odprtih vrat množično obiskan</h1>
                

                <div class="td-module-meta-info">
                    <!-- author -->                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-13T16:17:54+00:00" >13. 6. 2019</time></span>                    <!-- comments -->                    <!-- views -->                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-padding td-ps-big td-ps-nogap td-post-sharing-style13 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Deli</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fnovice.si%2Fpage%2Funiorjev-dan-odprtih-vrat-mnozicno-obiskan%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Uniorjev+Dan+odprtih+vrat+mno%C5%BEi%C4%8Dno+obiskan&url=https%3A%2F%2Fnovice.si%2Fpage%2Funiorjev-dan-odprtih-vrat-mnozicno-obiskan%2F&via=Novice.si">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://novice.si/page/uniorjev-dan-odprtih-vrat-mnozicno-obiskan/&amp;media=https://novice.si/page/wp-content/uploads/2019/06/naslovna-2.jpg&description=Uniorjev+Dan+odprtih+vrat+mno%C5%BEi%C4%8Dno+obiskan">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://novice.si/page/uniorjev-dan-odprtih-vrat-mnozicno-obiskan/&title=Uniorjev+Dan+odprtih+vrat+mno%C5%BEi%C4%8Dno+obiskan">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Uniorjev Dan odprtih vrat množično obiskan&body=https://novice.si/page/uniorjev-dan-odprtih-vrat-mnozicno-obiskan/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=Uniorjev+Dan+odprtih+vrat+mno%C5%BEi%C4%8Dno+obiskan https://novice.si/page/uniorjev-dan-odprtih-vrat-mnozicno-obiskan/">
                                        <div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
                                        <div class="td-social-but-text">Viber</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content">
            <!-- image -->
            <!-- content --><p><a href="https://novice.si/page/wp-content/uploads/2019/06/naslovna-2.jpg" data-gallery><img class="alignleft size-medium wp-image-106778" src="https://novice.si/page/wp-content/uploads/2019/06/naslovna-2-300x200.jpg" alt="" width="300" height="200" srcset="https://novice.si/page/wp-content/uploads/2019/06/naslovna-2-300x200.jpg 300w, https://novice.si/page/wp-content/uploads/2019/06/naslovna-2-768x512.jpg 768w, https://novice.si/page/wp-content/uploads/2019/06/naslovna-2-1024x682.jpg 1024w, https://novice.si/page/wp-content/uploads/2019/06/naslovna-2-696x464.jpg 696w, https://novice.si/page/wp-content/uploads/2019/06/naslovna-2-1068x712.jpg 1068w, https://novice.si/page/wp-content/uploads/2019/06/naslovna-2-630x420.jpg 630w, https://novice.si/page/wp-content/uploads/2019/06/naslovna-2-24x16.jpg 24w, https://novice.si/page/wp-content/uploads/2019/06/naslovna-2-36x24.jpg 36w, https://novice.si/page/wp-content/uploads/2019/06/naslovna-2-48x32.jpg 48w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
<p>Unior je 100-letnico počastil tudi z Dnevom odprtih vrat. Organizirali so ga prvič v zgodovini podjetja in odločitev se je izkazala za pravilno, saj je bil odziv zelo velik.</p>
<p><strong>Največ zanimanja deležna kovačnica</strong><br />
Obiskovalce, med njimi so bili tudi nekdanji Uniorjevi zaposleni, so razdelili v več manjših skupin in jih popeljali po vseh treh proizvodnih programih &#8211; Strojegradnja, Ročno orodje in Odkovki. V njih skupaj dela približno 1800 delavk in delavcev. Tako so obiskovalci lahko videli, kako je organizirano delo v zahtevnih proizvodnih procesih, ki jih sicer posodabljajo. Pridih preteklosti je najbolj čutiti v legendarni kovačnici, kjer so delovni pogoji, predvsem zaradi hrupa in visokih temperatur, še vedno zelo zahtevni. Udeležencem Dneva odprtih vrat so zavrteli tudi dokumentarni film, v katerem je s številnimi sogovornikov strnjena častitljiva zgodovina podjetja.</p>
<p><em>(Več foto utrinkov v spodnji foto-galeriji.) </em></p>

                <style type="text/css">
                    
                    #td_uid_37_5d025e223424a  .td-doubleSlider-2 .td-item1 {
                        background: url(https://novice.si/page/wp-content/uploads/2019/06/unior-4-80x60.jpg) 0 0 no-repeat;
                    }
                    #td_uid_37_5d025e223424a  .td-doubleSlider-2 .td-item2 {
                        background: url(https://novice.si/page/wp-content/uploads/2019/06/unior-11-80x60.jpg) 0 0 no-repeat;
                    }
                    #td_uid_37_5d025e223424a  .td-doubleSlider-2 .td-item3 {
                        background: url(https://novice.si/page/wp-content/uploads/2019/06/unior-8-80x60.jpg) 0 0 no-repeat;
                    }
                    #td_uid_37_5d025e223424a  .td-doubleSlider-2 .td-item4 {
                        background: url(https://novice.si/page/wp-content/uploads/2019/06/unior-16-80x60.jpg) 0 0 no-repeat;
                    }
                    #td_uid_37_5d025e223424a  .td-doubleSlider-2 .td-item5 {
                        background: url(https://novice.si/page/wp-content/uploads/2019/06/unior-14-80x60.jpg) 0 0 no-repeat;
                    }
                    #td_uid_37_5d025e223424a  .td-doubleSlider-2 .td-item6 {
                        background: url(https://novice.si/page/wp-content/uploads/2019/06/unior-13-80x60.jpg) 0 0 no-repeat;
                    }
                    #td_uid_37_5d025e223424a  .td-doubleSlider-2 .td-item7 {
                        background: url(https://novice.si/page/wp-content/uploads/2019/06/unior-12-80x60.jpg) 0 0 no-repeat;
                    }
                    #td_uid_37_5d025e223424a  .td-doubleSlider-2 .td-item8 {
                        background: url(https://novice.si/page/wp-content/uploads/2019/06/unior-10-1-80x60.jpg) 0 0 no-repeat;
                    }
                    #td_uid_37_5d025e223424a  .td-doubleSlider-2 .td-item9 {
                        background: url(https://novice.si/page/wp-content/uploads/2019/06/unior-7-80x60.jpg) 0 0 no-repeat;
                    }
                    #td_uid_37_5d025e223424a  .td-doubleSlider-2 .td-item10 {
                        background: url(https://novice.si/page/wp-content/uploads/2019/06/unior-6-1-80x60.jpg) 0 0 no-repeat;
                    }
                    #td_uid_37_5d025e223424a  .td-doubleSlider-2 .td-item11 {
                        background: url(https://novice.si/page/wp-content/uploads/2019/06/unior-5-80x60.jpg) 0 0 no-repeat;
                    }
                    #td_uid_37_5d025e223424a  .td-doubleSlider-2 .td-item12 {
                        background: url(https://novice.si/page/wp-content/uploads/2019/06/unior-2-80x60.jpg) 0 0 no-repeat;
                    }
                    #td_uid_37_5d025e223424a  .td-doubleSlider-2 .td-item13 {
                        background: url(https://novice.si/page/wp-content/uploads/2019/06/unior-1-80x60.jpg) 0 0 no-repeat;
                    }
                </style>

                <div id="td_uid_37_5d025e223424a" class="td-gallery td-slide-on-2-columns">
                    <div class="post_td_gallery">
                        <div class="td-gallery-slide-top">
                           <div class="td-gallery-title"></div>

                            <div class="td-gallery-controls-wrapper">
                                <div class="td-gallery-slide-count"><span class="td-gallery-slide-item-focus">1</span> od 13</div>
                                <div class="td-gallery-slide-prev-next-but">
                                    <i class = "td-icon-left doubleSliderPrevButton"></i>
                                    <i class = "td-icon-right doubleSliderNextButton"></i>
                                </div>
                            </div>
                        </div>

                        <div class = "td-doubleSlider-1 ">
                            <div class = "td-slider">
                                
                    <div class = "td-slide-item td-item1">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://novice.si/page/wp-content/uploads/2019/06/unior-4.jpg" title="unior 4"  data-caption=""  data-description="" data-gallery>
                                <img src="https://novice.si/page/wp-content/uploads/2019/06/unior-4-630x420.jpg" srcset="https://novice.si/page/wp-content/uploads/2019/06/unior-4-630x420.jpg 630w, https://novice.si/page/wp-content/uploads/2019/06/unior-4-300x200.jpg 300w, https://novice.si/page/wp-content/uploads/2019/06/unior-4-768x512.jpg 768w, https://novice.si/page/wp-content/uploads/2019/06/unior-4-1024x682.jpg 1024w, https://novice.si/page/wp-content/uploads/2019/06/unior-4-696x464.jpg 696w, https://novice.si/page/wp-content/uploads/2019/06/unior-4-1068x712.jpg 1068w, https://novice.si/page/wp-content/uploads/2019/06/unior-4-24x16.jpg 24w, https://novice.si/page/wp-content/uploads/2019/06/unior-4-36x24.jpg 36w, https://novice.si/page/wp-content/uploads/2019/06/unior-4-48x32.jpg 48w" sizes="(max-width: 630px) 100vw, 630px" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item2">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://novice.si/page/wp-content/uploads/2019/06/unior-11.jpg" title="unior 11"  data-caption=""  data-description="" data-gallery>
                                <img src="https://novice.si/page/wp-content/uploads/2019/06/unior-11-630x420.jpg" srcset="https://novice.si/page/wp-content/uploads/2019/06/unior-11-630x420.jpg 630w, https://novice.si/page/wp-content/uploads/2019/06/unior-11-300x200.jpg 300w, https://novice.si/page/wp-content/uploads/2019/06/unior-11-768x512.jpg 768w, https://novice.si/page/wp-content/uploads/2019/06/unior-11-1024x682.jpg 1024w, https://novice.si/page/wp-content/uploads/2019/06/unior-11-696x464.jpg 696w, https://novice.si/page/wp-content/uploads/2019/06/unior-11-1068x712.jpg 1068w, https://novice.si/page/wp-content/uploads/2019/06/unior-11-24x16.jpg 24w, https://novice.si/page/wp-content/uploads/2019/06/unior-11-36x24.jpg 36w, https://novice.si/page/wp-content/uploads/2019/06/unior-11-48x32.jpg 48w" sizes="(max-width: 630px) 100vw, 630px" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item3">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://novice.si/page/wp-content/uploads/2019/06/unior-8.jpg" title="unior 8"  data-caption=""  data-description="" data-gallery>
                                <img src="https://novice.si/page/wp-content/uploads/2019/06/unior-8-630x420.jpg" srcset="https://novice.si/page/wp-content/uploads/2019/06/unior-8-630x420.jpg 630w, https://novice.si/page/wp-content/uploads/2019/06/unior-8-300x200.jpg 300w, https://novice.si/page/wp-content/uploads/2019/06/unior-8-768x512.jpg 768w, https://novice.si/page/wp-content/uploads/2019/06/unior-8-1024x682.jpg 1024w, https://novice.si/page/wp-content/uploads/2019/06/unior-8-696x464.jpg 696w, https://novice.si/page/wp-content/uploads/2019/06/unior-8-1068x712.jpg 1068w, https://novice.si/page/wp-content/uploads/2019/06/unior-8-24x16.jpg 24w, https://novice.si/page/wp-content/uploads/2019/06/unior-8-36x24.jpg 36w, https://novice.si/page/wp-content/uploads/2019/06/unior-8-48x32.jpg 48w" sizes="(max-width: 630px) 100vw, 630px" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item4">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://novice.si/page/wp-content/uploads/2019/06/unior-16.jpg" title="unior 16"  data-caption=""  data-description="" data-gallery>
                                <img src="https://novice.si/page/wp-content/uploads/2019/06/unior-16-630x420.jpg" srcset="https://novice.si/page/wp-content/uploads/2019/06/unior-16-630x420.jpg 630w, https://novice.si/page/wp-content/uploads/2019/06/unior-16-300x200.jpg 300w, https://novice.si/page/wp-content/uploads/2019/06/unior-16-768x512.jpg 768w, https://novice.si/page/wp-content/uploads/2019/06/unior-16-1024x682.jpg 1024w, https://novice.si/page/wp-content/uploads/2019/06/unior-16-696x464.jpg 696w, https://novice.si/page/wp-content/uploads/2019/06/unior-16-1068x712.jpg 1068w, https://novice.si/page/wp-content/uploads/2019/06/unior-16-24x16.jpg 24w, https://novice.si/page/wp-content/uploads/2019/06/unior-16-36x24.jpg 36w, https://novice.si/page/wp-content/uploads/2019/06/unior-16-48x32.jpg 48w" sizes="(max-width: 630px) 100vw, 630px" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item5">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://novice.si/page/wp-content/uploads/2019/06/unior-14.jpg" title="unior 14"  data-caption=""  data-description="" data-gallery>
                                <img src="https://novice.si/page/wp-content/uploads/2019/06/unior-14-630x420.jpg" srcset="https://novice.si/page/wp-content/uploads/2019/06/unior-14-630x420.jpg 630w, https://novice.si/page/wp-content/uploads/2019/06/unior-14-300x200.jpg 300w, https://novice.si/page/wp-content/uploads/2019/06/unior-14-768x512.jpg 768w, https://novice.si/page/wp-content/uploads/2019/06/unior-14-1024x682.jpg 1024w, https://novice.si/page/wp-content/uploads/2019/06/unior-14-696x464.jpg 696w, https://novice.si/page/wp-content/uploads/2019/06/unior-14-1068x712.jpg 1068w, https://novice.si/page/wp-content/uploads/2019/06/unior-14-24x16.jpg 24w, https://novice.si/page/wp-content/uploads/2019/06/unior-14-36x24.jpg 36w, https://novice.si/page/wp-content/uploads/2019/06/unior-14-48x32.jpg 48w" sizes="(max-width: 630px) 100vw, 630px" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item6">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://novice.si/page/wp-content/uploads/2019/06/unior-13.jpg" title="unior 13"  data-caption=""  data-description="" data-gallery>
                                <img src="https://novice.si/page/wp-content/uploads/2019/06/unior-13-630x420.jpg" srcset="https://novice.si/page/wp-content/uploads/2019/06/unior-13-630x420.jpg 630w, https://novice.si/page/wp-content/uploads/2019/06/unior-13-300x200.jpg 300w, https://novice.si/page/wp-content/uploads/2019/06/unior-13-768x512.jpg 768w, https://novice.si/page/wp-content/uploads/2019/06/unior-13-1024x682.jpg 1024w, https://novice.si/page/wp-content/uploads/2019/06/unior-13-696x464.jpg 696w, https://novice.si/page/wp-content/uploads/2019/06/unior-13-1068x712.jpg 1068w, https://novice.si/page/wp-content/uploads/2019/06/unior-13-24x16.jpg 24w, https://novice.si/page/wp-content/uploads/2019/06/unior-13-36x24.jpg 36w, https://novice.si/page/wp-content/uploads/2019/06/unior-13-48x32.jpg 48w" sizes="(max-width: 630px) 100vw, 630px" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item7">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://novice.si/page/wp-content/uploads/2019/06/unior-12.jpg" title="unior 12"  data-caption=""  data-description="" data-gallery>
                                <img src="https://novice.si/page/wp-content/uploads/2019/06/unior-12-630x420.jpg" srcset="https://novice.si/page/wp-content/uploads/2019/06/unior-12-630x420.jpg 630w, https://novice.si/page/wp-content/uploads/2019/06/unior-12-300x200.jpg 300w, https://novice.si/page/wp-content/uploads/2019/06/unior-12-768x512.jpg 768w, https://novice.si/page/wp-content/uploads/2019/06/unior-12-1024x682.jpg 1024w, https://novice.si/page/wp-content/uploads/2019/06/unior-12-696x464.jpg 696w, https://novice.si/page/wp-content/uploads/2019/06/unior-12-1068x712.jpg 1068w, https://novice.si/page/wp-content/uploads/2019/06/unior-12-24x16.jpg 24w, https://novice.si/page/wp-content/uploads/2019/06/unior-12-36x24.jpg 36w, https://novice.si/page/wp-content/uploads/2019/06/unior-12-48x32.jpg 48w" sizes="(max-width: 630px) 100vw, 630px" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item8">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://novice.si/page/wp-content/uploads/2019/06/unior-10-1.jpg" title="unior 10"  data-caption=""  data-description="" data-gallery>
                                <img src="https://novice.si/page/wp-content/uploads/2019/06/unior-10-1-630x420.jpg" srcset="https://novice.si/page/wp-content/uploads/2019/06/unior-10-1-630x420.jpg 630w, https://novice.si/page/wp-content/uploads/2019/06/unior-10-1-300x200.jpg 300w, https://novice.si/page/wp-content/uploads/2019/06/unior-10-1-768x512.jpg 768w, https://novice.si/page/wp-content/uploads/2019/06/unior-10-1-1024x682.jpg 1024w, https://novice.si/page/wp-content/uploads/2019/06/unior-10-1-696x464.jpg 696w, https://novice.si/page/wp-content/uploads/2019/06/unior-10-1-1068x712.jpg 1068w, https://novice.si/page/wp-content/uploads/2019/06/unior-10-1-24x16.jpg 24w, https://novice.si/page/wp-content/uploads/2019/06/unior-10-1-36x24.jpg 36w, https://novice.si/page/wp-content/uploads/2019/06/unior-10-1-48x32.jpg 48w" sizes="(max-width: 630px) 100vw, 630px" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item9">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://novice.si/page/wp-content/uploads/2019/06/unior-7.jpg" title="unior 7"  data-caption=""  data-description="" data-gallery>
                                <img src="https://novice.si/page/wp-content/uploads/2019/06/unior-7-630x420.jpg" srcset="https://novice.si/page/wp-content/uploads/2019/06/unior-7-630x420.jpg 630w, https://novice.si/page/wp-content/uploads/2019/06/unior-7-300x200.jpg 300w, https://novice.si/page/wp-content/uploads/2019/06/unior-7-768x512.jpg 768w, https://novice.si/page/wp-content/uploads/2019/06/unior-7-1024x682.jpg 1024w, https://novice.si/page/wp-content/uploads/2019/06/unior-7-696x464.jpg 696w, https://novice.si/page/wp-content/uploads/2019/06/unior-7-1068x712.jpg 1068w, https://novice.si/page/wp-content/uploads/2019/06/unior-7-24x16.jpg 24w, https://novice.si/page/wp-content/uploads/2019/06/unior-7-36x24.jpg 36w, https://novice.si/page/wp-content/uploads/2019/06/unior-7-48x32.jpg 48w" sizes="(max-width: 630px) 100vw, 630px" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item10">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://novice.si/page/wp-content/uploads/2019/06/unior-6-1.jpg" title="unior 6"  data-caption=""  data-description="" data-gallery>
                                <img src="https://novice.si/page/wp-content/uploads/2019/06/unior-6-1-630x420.jpg" srcset="https://novice.si/page/wp-content/uploads/2019/06/unior-6-1-630x420.jpg 630w, https://novice.si/page/wp-content/uploads/2019/06/unior-6-1-300x200.jpg 300w, https://novice.si/page/wp-content/uploads/2019/06/unior-6-1-768x512.jpg 768w, https://novice.si/page/wp-content/uploads/2019/06/unior-6-1-1024x682.jpg 1024w, https://novice.si/page/wp-content/uploads/2019/06/unior-6-1-696x464.jpg 696w, https://novice.si/page/wp-content/uploads/2019/06/unior-6-1-1068x712.jpg 1068w, https://novice.si/page/wp-content/uploads/2019/06/unior-6-1-24x16.jpg 24w, https://novice.si/page/wp-content/uploads/2019/06/unior-6-1-36x24.jpg 36w, https://novice.si/page/wp-content/uploads/2019/06/unior-6-1-48x32.jpg 48w" sizes="(max-width: 630px) 100vw, 630px" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item11">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://novice.si/page/wp-content/uploads/2019/06/unior-5.jpg" title="unior 5"  data-caption=""  data-description="" data-gallery>
                                <img src="https://novice.si/page/wp-content/uploads/2019/06/unior-5-630x420.jpg" srcset="https://novice.si/page/wp-content/uploads/2019/06/unior-5-630x420.jpg 630w, https://novice.si/page/wp-content/uploads/2019/06/unior-5-300x200.jpg 300w, https://novice.si/page/wp-content/uploads/2019/06/unior-5-768x512.jpg 768w, https://novice.si/page/wp-content/uploads/2019/06/unior-5-1024x683.jpg 1024w, https://novice.si/page/wp-content/uploads/2019/06/unior-5-696x464.jpg 696w, https://novice.si/page/wp-content/uploads/2019/06/unior-5-1068x712.jpg 1068w, https://novice.si/page/wp-content/uploads/2019/06/unior-5-24x16.jpg 24w, https://novice.si/page/wp-content/uploads/2019/06/unior-5-36x24.jpg 36w, https://novice.si/page/wp-content/uploads/2019/06/unior-5-48x32.jpg 48w" sizes="(max-width: 630px) 100vw, 630px" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item12">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://novice.si/page/wp-content/uploads/2019/06/unior-2.jpg" title="unior 2"  data-caption=""  data-description="" data-gallery>
                                <img src="https://novice.si/page/wp-content/uploads/2019/06/unior-2-630x420.jpg" srcset="https://novice.si/page/wp-content/uploads/2019/06/unior-2-630x420.jpg 630w, https://novice.si/page/wp-content/uploads/2019/06/unior-2-300x200.jpg 300w, https://novice.si/page/wp-content/uploads/2019/06/unior-2-768x512.jpg 768w, https://novice.si/page/wp-content/uploads/2019/06/unior-2-1024x682.jpg 1024w, https://novice.si/page/wp-content/uploads/2019/06/unior-2-696x464.jpg 696w, https://novice.si/page/wp-content/uploads/2019/06/unior-2-1068x712.jpg 1068w, https://novice.si/page/wp-content/uploads/2019/06/unior-2-24x16.jpg 24w, https://novice.si/page/wp-content/uploads/2019/06/unior-2-36x24.jpg 36w, https://novice.si/page/wp-content/uploads/2019/06/unior-2-48x32.jpg 48w" sizes="(max-width: 630px) 100vw, 630px" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item13">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://novice.si/page/wp-content/uploads/2019/06/unior-1.jpg" title="unior 1"  data-caption=""  data-description="" data-gallery>
                                <img src="https://novice.si/page/wp-content/uploads/2019/06/unior-1-630x420.jpg" srcset="https://novice.si/page/wp-content/uploads/2019/06/unior-1-630x420.jpg 630w, https://novice.si/page/wp-content/uploads/2019/06/unior-1-300x200.jpg 300w, https://novice.si/page/wp-content/uploads/2019/06/unior-1-768x512.jpg 768w, https://novice.si/page/wp-content/uploads/2019/06/unior-1-1024x682.jpg 1024w, https://novice.si/page/wp-content/uploads/2019/06/unior-1-696x464.jpg 696w, https://novice.si/page/wp-content/uploads/2019/06/unior-1-1068x712.jpg 1068w, https://novice.si/page/wp-content/uploads/2019/06/unior-1-24x16.jpg 24w, https://novice.si/page/wp-content/uploads/2019/06/unior-1-36x24.jpg 36w, https://novice.si/page/wp-content/uploads/2019/06/unior-1-48x32.jpg 48w" sizes="(max-width: 630px) 100vw, 630px" alt="">
                            </a>
                            
                        </figure>
                    </div>
                            </div>
                        </div>

                        <div class = "td-doubleSlider-2">
                            <div class = "td-slider">
                                
                    <div class = "td-button td-item1">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item2">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item3">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item4">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item5">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item6">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item7">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item8">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item9">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item10">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item11">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item12">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item13">
                        <div class = "td-border"></div>
                    </div>
                            </div>
                        </div>

                    </div>

                </div>
                
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_38_5d025e22380ea_rand td_block_template_5">
<style>
/* custom css */
.td_uid_38_5d025e22380ea_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_38_5d025e22380ea_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div style="width: 640px;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-106777-1" width="640" height="360" loop="1" autoplay="1" preload="auto" controls="controls"><source type="video/mp4" src="http://www.letka.si/letka_oglas_brezzvoka.mp4?_=1" /><a href="http://www.letka.si/letka_oglas_brezzvoka.mp4">http://www.letka.si/letka_oglas_brezzvoka.mp4</a></video></div>
<strong><span style="color: #ff00ff;"><a style="color: #ff00ff;" href="http://www.letka.si">Vse o 22-letki Radia Rogla najdete na spletni strani www.letka.si</a></span></strong></div>        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags -->            </div>

                        <!-- next prev -->            <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://novice.si/page/author/barbara/">Barbara Furman</a></span></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Barbara Furman"></span><meta itemprop="datePublished" content="2019-06-13T16:17:54+00:00"><meta itemprop="dateModified" content="2019-06-13T16:19:58+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://novice.si/page/uniorjev-dan-odprtih-vrat-mnozicno-obiskan/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://novice.si/page/wp-content/uploads/2016/03/novice_si.png"></span><meta itemprop="name" content="Novice.si"></span><meta itemprop="headline " content="Uniorjev Dan odprtih vrat množično obiskan"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://novice.si/page/wp-content/uploads/2019/06/naslovna-2.jpg"><meta itemprop="width" content="1732"><meta itemprop="height" content="1154"></span>        </footer>

    </article> <!-- /.post -->

    
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_19 td_block_widget td_uid_39_5d025e2239231_rand td-pb-border-top td_block_template_5 td-column-1"  data-td-block-uid="td_uid_39_5d025e2239231" ><script>var block_td_uid_39_5d025e2239231 = new tdBlock();
block_td_uid_39_5d025e2239231.id = "td_uid_39_5d025e2239231";
block_td_uid_39_5d025e2239231.atts = '{"custom_title":"Zadnje novice:","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","mx1_tl":"","mx2_tl":"","limit":"10","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_39_5d025e2239231_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx1f_title_font_header":"","mx1f_title_font_title":"Article title","mx1f_title_font_settings":"","mx1f_title_font_family":"","mx1f_title_font_size":"","mx1f_title_font_line_height":"","mx1f_title_font_style":"","mx1f_title_font_weight":"","mx1f_title_font_transform":"","mx1f_title_font_spacing":"","mx1f_title_":"","mx1f_cat_font_title":"Article category tag","mx1f_cat_font_settings":"","mx1f_cat_font_family":"","mx1f_cat_font_size":"","mx1f_cat_font_line_height":"","mx1f_cat_font_style":"","mx1f_cat_font_weight":"","mx1f_cat_font_transform":"","mx1f_cat_font_spacing":"","mx1f_cat_":"","mx1f_meta_font_title":"Article meta info","mx1f_meta_font_settings":"","mx1f_meta_font_family":"","mx1f_meta_font_size":"","mx1f_meta_font_line_height":"","mx1f_meta_font_style":"","mx1f_meta_font_weight":"","mx1f_meta_font_transform":"","mx1f_meta_font_spacing":"","mx1f_meta_":"","mx2f_title_font_header":"","mx2f_title_font_title":"Article title","mx2f_title_font_settings":"","mx2f_title_font_family":"","mx2f_title_font_size":"","mx2f_title_font_line_height":"","mx2f_title_font_style":"","mx2f_title_font_weight":"","mx2f_title_font_transform":"","mx2f_title_font_spacing":"","mx2f_title_":"","mx2f_cat_font_title":"Article category tag","mx2f_cat_font_settings":"","mx2f_cat_font_family":"","mx2f_cat_font_size":"","mx2f_cat_font_line_height":"","mx2f_cat_font_style":"","mx2f_cat_font_weight":"","mx2f_cat_font_transform":"","mx2f_cat_font_spacing":"","mx2f_cat_":"","mx2f_meta_font_title":"Article meta info","mx2f_meta_font_settings":"","mx2f_meta_font_family":"","mx2f_meta_font_size":"","mx2f_meta_font_line_height":"","mx2f_meta_font_style":"","mx2f_meta_font_weight":"","mx2f_meta_font_transform":"","mx2f_meta_font_spacing":"","mx2f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_39_5d025e2239231_rand","tdc_css_class_style":"td_uid_39_5d025e2239231_rand_style"}';
block_td_uid_39_5d025e2239231.td_column_number = "1";
block_td_uid_39_5d025e2239231.block_type = "td_block_19";
block_td_uid_39_5d025e2239231.post_count = "10";
block_td_uid_39_5d025e2239231.found_posts = "8178";
block_td_uid_39_5d025e2239231.header_color = "#";
block_td_uid_39_5d025e2239231.ajax_pagination_infinite_stop = "";
block_td_uid_39_5d025e2239231.max_num_pages = "818";
tdBlocksArray.push(block_td_uid_39_5d025e2239231);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Zadnje novice:</span></h4></div><div id=td_uid_39_5d025e2239231 class="td_block_inner td-column-1">
        <div class="td_module_mx1 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-thumb"><a href="https://novice.si/page/uniorjev-dan-odprtih-vrat-mnozicno-obiskan/" rel="bookmark" class="td-image-wrap" title="Uniorjev Dan odprtih vrat množično obiskan"><img width="356" height="220" class="entry-thumb" src="https://novice.si/page/wp-content/uploads/2019/06/naslovna-2-356x220.jpg"  srcset="https://novice.si/page/wp-content/uploads/2019/06/naslovna-2-356x220.jpg 356w, https://novice.si/page/wp-content/uploads/2019/06/naslovna-2-24x16.jpg 24w" sizes="(max-width: 356px) 100vw, 356px"  alt="" title="Uniorjev Dan odprtih vrat množično obiskan" /></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="https://novice.si/page/uniorjev-dan-odprtih-vrat-mnozicno-obiskan/" rel="bookmark" title="Uniorjev Dan odprtih vrat množično obiskan">Uniorjev Dan odprtih vrat množično obiskan</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                                                                    </span>
                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack td-meta-info-hide">

            <div class="td-module-thumb"><a href="https://novice.si/page/na-celjski-klopi-ostaja-ljubljanski-strateg/" rel="bookmark" class="td-image-wrap" title="Na celjski klopi ostaja ljubljanski strateg"><img width="80" height="60" class="entry-thumb" src="https://novice.si/page/wp-content/uploads/2019/06/kosic-dusan-2019-foto-Danilo-Vezjak-SNportal_resize-80x60.jpg"  srcset="https://novice.si/page/wp-content/uploads/2019/06/kosic-dusan-2019-foto-Danilo-Vezjak-SNportal_resize-80x60.jpg 80w, https://novice.si/page/wp-content/uploads/2019/06/kosic-dusan-2019-foto-Danilo-Vezjak-SNportal_resize-300x225.jpg 300w, https://novice.si/page/wp-content/uploads/2019/06/kosic-dusan-2019-foto-Danilo-Vezjak-SNportal_resize-768x576.jpg 768w, https://novice.si/page/wp-content/uploads/2019/06/kosic-dusan-2019-foto-Danilo-Vezjak-SNportal_resize-265x198.jpg 265w, https://novice.si/page/wp-content/uploads/2019/06/kosic-dusan-2019-foto-Danilo-Vezjak-SNportal_resize-696x522.jpg 696w, https://novice.si/page/wp-content/uploads/2019/06/kosic-dusan-2019-foto-Danilo-Vezjak-SNportal_resize-560x420.jpg 560w, https://novice.si/page/wp-content/uploads/2019/06/kosic-dusan-2019-foto-Danilo-Vezjak-SNportal_resize-24x18.jpg 24w, https://novice.si/page/wp-content/uploads/2019/06/kosic-dusan-2019-foto-Danilo-Vezjak-SNportal_resize-36x27.jpg 36w, https://novice.si/page/wp-content/uploads/2019/06/kosic-dusan-2019-foto-Danilo-Vezjak-SNportal_resize-48x36.jpg 48w, https://novice.si/page/wp-content/uploads/2019/06/kosic-dusan-2019-foto-Danilo-Vezjak-SNportal_resize.jpg 800w" sizes="(max-width: 80px) 100vw, 80px"  alt="" title="Na celjski klopi ostaja ljubljanski strateg" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://novice.si/page/na-celjski-klopi-ostaja-ljubljanski-strateg/" rel="bookmark" title="Na celjski klopi ostaja ljubljanski strateg">Na celjski klopi ostaja ljubljanski strateg</a></h3>                <div class="td-module-meta-info">
                                                                                                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack td-meta-info-hide">

            <div class="td-module-thumb"><a href="https://novice.si/page/bezina-s-traktorjem-v-hiso-in-na-streho/" rel="bookmark" class="td-image-wrap" title="Bezina: s traktorjem v hišo in na streho"><img width="80" height="60" class="entry-thumb" src="https://novice.si/page/wp-content/uploads/2019/06/321684336327962758-80x60.jpg"  srcset="https://novice.si/page/wp-content/uploads/2019/06/321684336327962758-80x60.jpg 80w, https://novice.si/page/wp-content/uploads/2019/06/321684336327962758-300x225.jpg 300w, https://novice.si/page/wp-content/uploads/2019/06/321684336327962758-265x198.jpg 265w, https://novice.si/page/wp-content/uploads/2019/06/321684336327962758-24x18.jpg 24w, https://novice.si/page/wp-content/uploads/2019/06/321684336327962758-36x27.jpg 36w, https://novice.si/page/wp-content/uploads/2019/06/321684336327962758-48x36.jpg 48w, https://novice.si/page/wp-content/uploads/2019/06/321684336327962758.jpg 467w" sizes="(max-width: 80px) 100vw, 80px"  alt="" title="Bezina: s traktorjem v hišo in na streho" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://novice.si/page/bezina-s-traktorjem-v-hiso-in-na-streho/" rel="bookmark" title="Bezina: s traktorjem v hišo in na streho">Bezina: s traktorjem v hišo in na streho</a></h3>                <div class="td-module-meta-info">
                                                                                                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack td-meta-info-hide">

            <div class="td-module-thumb"><a href="https://novice.si/page/konjiski-hokejski-klub-yeti-je-star-20-let/" rel="bookmark" class="td-image-wrap" title="Konjiški Hokejski klub Yeti je star 20 let"><img width="80" height="60" class="entry-thumb" src="https://novice.si/page/wp-content/uploads/2019/06/IMG_0197_resize-80x60.jpg"  srcset="https://novice.si/page/wp-content/uploads/2019/06/IMG_0197_resize-80x60.jpg 80w, https://novice.si/page/wp-content/uploads/2019/06/IMG_0197_resize-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px"  alt="" title="Konjiški Hokejski klub Yeti je star 20 let" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://novice.si/page/konjiski-hokejski-klub-yeti-je-star-20-let/" rel="bookmark" title="Konjiški Hokejski klub Yeti je star 20 let">Konjiški Hokejski klub Yeti je star 20 let</a></h3>                <div class="td-module-meta-info">
                                                                                                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack td-meta-info-hide">

            <div class="td-module-thumb"><a href="https://novice.si/page/cetrtek-13-junij-kaj-se-danes-dogaja-na-stajerskem/" rel="bookmark" class="td-image-wrap" title="Četrtek, 13. junij &#8211; kaj se danes dogaja na Štajerskem?"><img width="80" height="60" class="entry-thumb" src="https://novice.si/page/wp-content/uploads/2019/06/stajerska-danes-1-80x60.jpg"  srcset="https://novice.si/page/wp-content/uploads/2019/06/stajerska-danes-1-80x60.jpg 80w, https://novice.si/page/wp-content/uploads/2019/06/stajerska-danes-1-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px"  alt="" title="Četrtek, 13. junij &#8211; kaj se danes dogaja na Štajerskem?" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://novice.si/page/cetrtek-13-junij-kaj-se-danes-dogaja-na-stajerskem/" rel="bookmark" title="Četrtek, 13. junij &#8211; kaj se danes dogaja na Štajerskem?">Četrtek, 13. junij &#8211; kaj se danes dogaja na Štajerskem?</a></h3>                <div class="td-module-meta-info">
                                                                                                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack td-meta-info-hide">

            <div class="td-module-thumb"><a href="https://novice.si/page/loski-osnovnosolci-spoznavali-radijsko-delo/" rel="bookmark" class="td-image-wrap" title="Loški osnovnošolci spoznavali radijsko delo"><img width="80" height="60" class="entry-thumb" src="https://novice.si/page/wp-content/uploads/2019/06/naslovna-1-3-80x60.jpg"  srcset="https://novice.si/page/wp-content/uploads/2019/06/naslovna-1-3-80x60.jpg 80w, https://novice.si/page/wp-content/uploads/2019/06/naslovna-1-3-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px"  alt="" title="Loški osnovnošolci spoznavali radijsko delo" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://novice.si/page/loski-osnovnosolci-spoznavali-radijsko-delo/" rel="bookmark" title="Loški osnovnošolci spoznavali radijsko delo">Loški osnovnošolci spoznavali radijsko delo</a></h3>                <div class="td-module-meta-info">
                                                                                                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack td-meta-info-hide">

            <div class="td-module-thumb"><a href="https://novice.si/page/celjsko-najvec-jih-napacno-telefonira/" rel="bookmark" class="td-image-wrap" title="CELJSKO Največ jih napačno telefonira"><img width="80" height="60" class="entry-thumb" src="https://novice.si/page/wp-content/uploads/2019/06/semafor-80x60.jpeg"  srcset="https://novice.si/page/wp-content/uploads/2019/06/semafor-80x60.jpeg 80w, https://novice.si/page/wp-content/uploads/2019/06/semafor-265x198.jpeg 265w" sizes="(max-width: 80px) 100vw, 80px"  alt="" title="CELJSKO Največ jih napačno telefonira" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://novice.si/page/celjsko-najvec-jih-napacno-telefonira/" rel="bookmark" title="CELJSKO Največ jih napačno telefonira">CELJSKO Največ jih napačno telefonira</a></h3>                <div class="td-module-meta-info">
                                                                                                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack td-meta-info-hide">

            <div class="td-module-thumb"><a href="https://novice.si/page/na-obmocju-sl-bistrice-so-ponoci-ukradli-kombinirano-vozilo/" rel="bookmark" class="td-image-wrap" title="Na območju Sl. Bistrice so ponoči ukradli kombinirano vozilo"><img width="80" height="60" class="entry-thumb" src="https://novice.si/page/wp-content/uploads/2019/06/MERCEDES-BENZ-Sprinter-MBET035_resize-80x60.jpg"  srcset="https://novice.si/page/wp-content/uploads/2019/06/MERCEDES-BENZ-Sprinter-MBET035_resize-80x60.jpg 80w, https://novice.si/page/wp-content/uploads/2019/06/MERCEDES-BENZ-Sprinter-MBET035_resize-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px"  alt="" title="Na območju Sl. Bistrice so ponoči ukradli kombinirano vozilo" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://novice.si/page/na-obmocju-sl-bistrice-so-ponoci-ukradli-kombinirano-vozilo/" rel="bookmark" title="Na območju Sl. Bistrice so ponoči ukradli kombinirano vozilo">Na območju Sl. Bistrice so ponoči ukradli kombinirano vozilo</a></h3>                <div class="td-module-meta-info">
                                                                                                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack td-meta-info-hide">

            <div class="td-module-thumb"><a href="https://novice.si/page/celje-prijeli-ducat-preprodajalcev-mamil/" rel="bookmark" class="td-image-wrap" title="CELJE Prijeli ducat preprodajalcev mamil"><img width="80" height="60" class="entry-thumb" src="https://novice.si/page/wp-content/uploads/2019/06/slika1-80x60.jpg"  srcset="https://novice.si/page/wp-content/uploads/2019/06/slika1-80x60.jpg 80w, https://novice.si/page/wp-content/uploads/2019/06/slika1-300x225.jpg 300w, https://novice.si/page/wp-content/uploads/2019/06/slika1-768x576.jpg 768w, https://novice.si/page/wp-content/uploads/2019/06/slika1-1024x768.jpg 1024w, https://novice.si/page/wp-content/uploads/2019/06/slika1-265x198.jpg 265w, https://novice.si/page/wp-content/uploads/2019/06/slika1-696x522.jpg 696w, https://novice.si/page/wp-content/uploads/2019/06/slika1-1068x801.jpg 1068w, https://novice.si/page/wp-content/uploads/2019/06/slika1-560x420.jpg 560w, https://novice.si/page/wp-content/uploads/2019/06/slika1-24x18.jpg 24w, https://novice.si/page/wp-content/uploads/2019/06/slika1-36x27.jpg 36w, https://novice.si/page/wp-content/uploads/2019/06/slika1-48x36.jpg 48w, https://novice.si/page/wp-content/uploads/2019/06/slika1.jpg 1280w" sizes="(max-width: 80px) 100vw, 80px"  alt="" title="CELJE Prijeli ducat preprodajalcev mamil" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://novice.si/page/celje-prijeli-ducat-preprodajalcev-mamil/" rel="bookmark" title="CELJE Prijeli ducat preprodajalcev mamil">CELJE Prijeli ducat preprodajalcev mamil</a></h3>                <div class="td-module-meta-info">
                                                                                                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack td-meta-info-hide">

            <div class="td-module-thumb"><a href="https://novice.si/page/radio-rogla-med-sestimi-najboljsimi-radiji-preteklega-leta/" rel="bookmark" class="td-image-wrap" title="Radio Rogla med šestimi najboljšimi radiji preteklega leta"><img width="80" height="60" class="entry-thumb" src="https://novice.si/page/wp-content/uploads/2019/06/radijska-ekipa-80x60.jpg"  srcset="https://novice.si/page/wp-content/uploads/2019/06/radijska-ekipa-80x60.jpg 80w, https://novice.si/page/wp-content/uploads/2019/06/radijska-ekipa-300x225.jpg 300w, https://novice.si/page/wp-content/uploads/2019/06/radijska-ekipa-768x576.jpg 768w, https://novice.si/page/wp-content/uploads/2019/06/radijska-ekipa.jpg 1024w, https://novice.si/page/wp-content/uploads/2019/06/radijska-ekipa-265x198.jpg 265w, https://novice.si/page/wp-content/uploads/2019/06/radijska-ekipa-696x522.jpg 696w, https://novice.si/page/wp-content/uploads/2019/06/radijska-ekipa-560x420.jpg 560w, https://novice.si/page/wp-content/uploads/2019/06/radijska-ekipa-24x18.jpg 24w, https://novice.si/page/wp-content/uploads/2019/06/radijska-ekipa-36x27.jpg 36w, https://novice.si/page/wp-content/uploads/2019/06/radijska-ekipa-48x36.jpg 48w" sizes="(max-width: 80px) 100vw, 80px"  alt="" title="Radio Rogla med šestimi najboljšimi radiji preteklega leta" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://novice.si/page/radio-rogla-med-sestimi-najboljsimi-radiji-preteklega-leta/" rel="bookmark" title="Radio Rogla med šestimi najboljšimi radiji preteklega leta">Radio Rogla med šestimi najboljšimi radiji preteklega leta</a></h3>                <div class="td-module-meta-info">
                                                                                                </div>
            </div>

        </div>

        </div></div> <!-- ./block --><aside class="widget_text td_block_template_5 widget widget_custom_html"><div class="textwidget custom-html-widget"><div  class="paszone_container paszone-container-37311   " id="paszonecont_37311" style="overflow:hidden; max-width:300px;   " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-37311 " id="37311" style="overflow:hidden; width:300px; height:250px;  "><div class="wppasrotate rotating_paszone wppasrotate1170425598 proadszoneholder-37311" style="" ><div class="pasli pasli-103548 "   duration="5000" bid="103548" aid="37311"><a class="wpproaddlink" href="https://novice.si/page?pasID=MTAzNTQ4&amp;pasZONE=MzczMTE=" target="_blank"  rel="noopener noreferrer"><img src="https://novice.si/page/wp-content/uploads/2019/04/Nordung-300-x-250.jpg?pas=11194001721906131430" alt="Noordung 4 2019" border="0"  /></a></div><div class="pasli pasli-102491 "   duration="5000" bid="102491" aid="37311"><a class="wpproaddlink" href="https://novice.si/page?pasID=MTAyNDkx&amp;pasZONE=MzczMTE=" target="_blank"  rel="noopener noreferrer"><img src="https://novice.si/page/wp-content/uploads/2019/04/Fiziatrija-Rogaška-4-21.gif?pas=10545641731906131430" alt="Rogaška Fiziatrija 4 2019" border="0"  /></a></div></div></div></div><script type="text/javascript">jQuery(window).load(function(){jQuery(function($){var slider_wppasrotate1170425598 = $(".wppasrotate1170425598").bxSlider({ mode: "fade",slideMargin: 5,autoHover: true,adaptiveHeight: true,pager: false,controls: false,auto: true,pause: $(".wppasrotate1170425598").find(".pasli").first().attr("duration"),preloadImages: "all",onSliderLoad: function(currentIndex){ $(".wppasrotate1170425598").find(".pasli").css("visibility", "visible");},onSlideAfter: function( $slideElement, oldIndex, newIndex ){ slider_wppasrotate1170425598.setPause($($slideElement).attr("duration"));},});});});</script></div></aside><aside class="widget_text td_block_template_5 widget widget_custom_html"><div class="textwidget custom-html-widget"><div  class="paszone_container paszone-container-37318   " id="paszonecont_37318" style="overflow:hidden; max-width:300px;   " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-37318 " id="37318" style="overflow:hidden; width:300px; height:250px;  "><div class="wppasrotate rotating_paszone wppasrotate1367073811 proadszoneholder-37318" style="" ><div class="pasli pasli-105203 "   duration="5000" bid="105203" aid="37318"><a class="wpproaddlink" href="https://novice.si/page?pasID=MTA1MjAz&amp;pasZONE=MzczMTg=" target="_blank"  rel="noopener noreferrer"><img src="https://novice.si/page/wp-content/uploads/2019/05/Banner_300x250px_Rogla-Pohorje-1.jpg?pas=12510178821906131430" alt="Rogla Pohorje 5 2019 1" border="0"  /></a></div><div class="pasli pasli-105207 "   duration="5000" bid="105207" aid="37318"><a class="wpproaddlink" href="https://novice.si/page?pasID=MTA1MjA3&amp;pasZONE=MzczMTg=" target="_blank"  rel="noopener noreferrer"><img src="https://novice.si/page/wp-content/uploads/2019/05/Banner_300x250px_Rogla-Pohorje-2.jpg?pas=10604008231906131430" alt="Rogla Pohorje 5 2019 2" border="0"  /></a></div><div class="pasli pasli-106622 "   duration="5000" bid="106622" aid="37318"><a class="wpproaddlink" href="https://novice.si/page?pasID=MTA2NjIy&amp;pasZONE=MzczMTg=" target="_blank"  rel="noopener noreferrer"><img src="https://novice.si/page/wp-content/uploads/2019/06/2019-ONP_GIF-300x250.gif?pas=21378985141906131430" alt="Karitas otroci 6 2019" border="0"  /></a></div></div></div></div><script type="text/javascript">jQuery(window).load(function(){jQuery(function($){var slider_wppasrotate1367073811 = $(".wppasrotate1367073811").bxSlider({ mode: "fade",slideMargin: 5,autoHover: true,adaptiveHeight: true,pager: false,controls: false,auto: true,pause: $(".wppasrotate1367073811").find(".pasli").first().attr("duration"),preloadImages: "all",onSliderLoad: function(currentIndex){ $(".wppasrotate1367073811").find(".pasli").css("visibility", "visible");},onSlideAfter: function( $slideElement, oldIndex, newIndex ){ slider_wppasrotate1367073811.setPause($($slideElement).attr("duration"));},});});});</script></div></aside><aside class="widget_text td_block_template_5 widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- oglas 300x250px -->
<ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 250px;" data-ad-client="ca-pub-1682610814859814" data-ad-slot="2352127884"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://novice.si/page/"><img class="td-retina-data" src="https://novice.si/page/wp-content/uploads/2016/03/novice_si.png" data-retina="https://novice.si/page/wp-content/uploads/2016/03/novice_si.png" alt="NOVICE" title="NOVICE" width="576" /></a></aside></div><div class="td-pb-span9"><aside class="footer-text-wrap"><div class="block-title"><span>O nas:</span></div><script type="text/javascript">
function MM_swapImgRestore() { //v3.0
  var i,x,a=document.MM_sr; for(i=0;a&&i<a.length&&(x=a[i])&&x.oSrc;i++) x.src=x.oSrc;
}
function MM_preloadImages() { //v3.0
  var d=document; if(d.images){ if(!d.MM_p) d.MM_p=new Array();
    var i,j=d.MM_p.length,a=MM_preloadImages.arguments; for(i=0; i<a.length; i++)
    if (a[i].indexOf("#")!=0){ d.MM_p[j]=new Image; d.MM_p[j++].src=a[i];}}
}

function MM_findObj(n, d) { //v4.01
  var p,i,x;  if(!d) d=document; if((p=n.indexOf("?"))>0&&parent.frames.length) {
    d=parent.frames[n.substring(p+1)].document; n=n.substring(0,p);}
  if(!(x=d[n])&&d.all) x=d.all[n]; for (i=0;!x&&i<d.forms.length;i++) x=d.forms[i][n];
  for(i=0;!x&&d.layers&&i<d.layers.length;i++) x=MM_findObj(n,d.layers[i].document);
  if(!x && d.getElementById) x=d.getElementById(n); return x;
}

function MM_swapImage() { //v3.0
  var i,j=0,x,a=MM_swapImage.arguments; document.MM_sr=new Array; for(i=0;i<(a.length-2);i+=3)
   if ((x=MM_findObj(a[i]))!=null){document.MM_sr[j++]=x; if(!x.oSrc) x.oSrc=x.src; x.src=a[i+2];}
}
</script>
<body onLoad="MM_preloadImages('http://novice.si/page/logoti/celjan2.png','http://novice.si/page/logoti/celjan1.png','http://novice.si/page/logoti/novice1.png','http://novice.si/page/logoti/rogaske1.png','http://novice.si/page/logoti/bistriske1.png','http://novice.si/page/logoti/sentjurske1.png','http://novice.si/page/logoti/rogla1.png')"><a href="hhttps://novice.si/page/casopisi-nase-medijske-druzine/" onMouseOut="MM_swapImgRestore()" onMouseOver="MM_swapImage('Image1','','http://novice.si/page/logoti/celjan1.png',1)"><img src="http://novice.si/page/logoti/celjan2.png" width="115" height="40" id="Image1"></a><a href="https://novice.si/page/casopisi-nase-medijske-druzine/" onMouseOut="MM_swapImgRestore()" onMouseOver="MM_swapImage('Image2','','http://novice.si/page/logoti/novice1.png',1)"><img src="http://novice.si/page/logoti/novice2.png" width="117" height="40" id="Image2"></a><a href="https://novice.si/page/casopisi-nase-medijske-druzine/" onMouseOut="MM_swapImgRestore()" onMouseOver="MM_swapImage('Image3','','http://novice.si/page/logoti/rogaske1.png',1)"><img src="http://novice.si/page/logoti/rogaske2.png" width="118" height="41" id="Image3"></a><a href="https://novice.si/page/casopisi-nase-medijske-druzine/" onMouseOut="MM_swapImgRestore()" onMouseOver="MM_swapImage('Image4','','http://novice.si/page/logoti/bistriske1.png',1)"><img src="http://novice.si/page/logoti/bistriske2.png" width="117" height="40" id="Image4"></a><a href="http://www.radiorogla.si" onMouseOut="MM_swapImgRestore()" onMouseOver="MM_swapImage('Image6','','http://novice.si/page/logoti/rogla1.png',1)"><img src="http://novice.si/page/logoti/rogla2.png" width="118" height="41" id="Image6"></a><a href="https://novice.si/page/casopisi-nase-medijske-druzine/" onMouseOut="MM_swapImgRestore()" onMouseOver="MM_swapImage('Image5','','http://novice.si/page/logoti/splet1.png',1)"><img src="http://novice.si/page/logoti/splet2.png" width="118" height="41" id="Image5"></a></aside></div>        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span td-sub-footer-menu">
                <div class="menu-spodnji-meni-container"><ul id="menu-spodnji-meni" class="td-subfooter-menu"><li id="menu-item-38085" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-38085"><a href="https://novice.si/page/splosna-pravilna-nagradnih-iger/" class="menu-image-title-after"><span class="menu-image-title">Pravila nagradnih iger</span></a></li>
<li id="menu-item-84731" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-84731"><a href="https://www.radiorogla.si/radio_rogla/stajerska-danes/#1532603080467-486e7af0-2222" class="menu-image-title-after"><span class="menu-image-title">Zbiranje osebnih podatkov</span></a></li>
<li id="menu-item-106640" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-106640"><a href="https://novice.si/page/oglasevanje/" class="menu-image-title-after"><span class="menu-image-title">Oglaševanje</span></a></li>
</ul></div>            </div>

            <div class="td-pb-span td-sub-footer-copy">
                NOVICE d. o. o., © 2019            </div>

                                <div class="td-pb-span tdm-sub-footer-phone">
                        <span>Tel:</span> <a href="tel:03 757 45 10">03 757 45 10</a>                    </div>
                
                                    <div class="td-pb-span tdm-sub-footer-email">
                        <span>Elektronska pošta:</span> <a href="mailto:portal@novice.si">portal@novice.si</a>                    </div>
                
                            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->


<div id="blueimp-gallery" class="blueimp-gallery">
    <div class="slides"></div>
    <h3 class="title"></h3>
    <a class="prev">‹</a>
    <a class="next">›</a>
    <a class="close">×</a>
    <a class="play-pause"></a>
    <ol class="indicator"></ol>
</div>
<div id="blueimp-gallery-fullscreen" class="blueimp-gallery" data-full-screen="true">
    <div class="slides"></div>
    <h3 class="title"></h3>
    <a class="prev">‹</a>
    <a class="next">›</a>
    <a class="close">×</a>
    <a class="play-pause"></a>
    <ol class="indicator"></ol>
</div>


    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.7.3 (rara)
        Deploy mode: deploy
        
        uid: 5d025e22adb9d
    -->

    <div style="position:fixed;bottom: -999999999999999999999px;">
							<div class="sg-popup-builder-content" id="sg-popup-content-wrapper-85157" data-id="85157" data-events="[{&quot;param&quot;:&quot;load&quot;,&quot;value&quot;:&quot;&quot;,&quot;hiddenOption&quot;:[]}]" data-options="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">
								<div class="sgpb-popup-builder-content-85157 sgpb-popup-builder-content-html"><div class="sgpb-scroll-wrapper sgpb-main-html-content-wrapper"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- oglas 300x250px --><br />
<ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 250px;" data-ad-client="ca-pub-1682610814859814" data-ad-slot="2352127884"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div><style>.sgpb-popup-builder-content-html {width: 100%;height: 100%;overflow: auto;}.sgpb-main-html-content-wrapper{overflow: auto !important;}</style></div>
							</div>
						  </div><link rel='stylesheet' id='mediaelement-css'  href='https://novice.si/page/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://novice.si/page/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp_pro_add_style-css'  href='https://novice.si/page/wp-content/plugins/wppas/templates/css/wppas.min.css?ver=4.6.12' type='text/css' media='all' />
<script type='text/javascript' src='https://novice.si/page/wp-content/plugins/blueimp-lightbox/js/blueimp-gallery.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://novice.si/page/wp-content/plugins/blueimp-lightbox/js/blueimp-gallery-indicator.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://novice.si/page/wp-content/plugins/blueimp-lightbox/js/blueimp-gallery-fullscreen.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://novice.si/page/wp-content/plugins/blueimp-lightbox/js/blueimp-gallery-video.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://novice.si/page/wp-content/plugins/blueimp-lightbox/js/blueimp-gallery-vimeo.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://novice.si/page/wp-content/plugins/blueimp-lightbox/js/blueimp-gallery-youtube.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://novice.si/page/wp-content/plugins/blueimp-lightbox/js/jquery.blueimp-gallery.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/novice.si\/page\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"3600","cookiePath":"\/page\/","cookieDomain":"","redirection":"","cache":"1","refuse":"yes","revoke_cookies":"1","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://novice.si/page/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.46'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/novice.si\/page\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://novice.si/page/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.2'></script>
<script type='text/javascript' src='https://novice.si/page/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://novice.si/page/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://novice.si/page/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://novice.si/page/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=d158fac1e2f85794ec26781eb2a38fd9'></script>
<script type='text/javascript' src='https://novice.si/page/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.7.3'></script>
<script type='text/javascript' src='https://novice.si/page/wp-includes/js/comment-reply.min.js?ver=5.2.1'></script>
<script type='text/javascript' src='https://novice.si/page/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=d158fac1e2f85794ec26781eb2a38fd9'></script>
<script type='text/javascript' src='https://novice.si/page/wp-includes/js/wp-embed.min.js?ver=5.2.1'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"sl","strings":{"mejs.install-flash":"Uporabljate brskalnik, ki nima vklopljenega ali name\u0161\u010denega Flash predvajalnika. Prosimo, omogo\u010dite Flash predvajalnik ali si prenestie najnovej\u0161o razli\u010dico iz https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Izklopi celozaslonski na\u010din","mejs.fullscreen-on":"Vklopi celozaslonski na\u010din","mejs.download-video":"Prenesi video","mejs.fullscreen":"Celozaslonski na\u010din","mejs.time-jump-forward":["Sko\u010di 1 sekundo naprej","Presko\u010di %1 sekund"],"mejs.loop":"Preklopi zankanje","mejs.play":"Predvajaj","mejs.pause":"Premor","mejs.close":"Zapri","mejs.time-slider":"\u010casovni drsnik","mejs.time-help-text":"Uporabite levo\/desno tipko za sekundni korak, gor\/dol za 10-sekundni korak.","mejs.time-skip-back":["Sko\u010di %1 sekund nazaj","Sko\u010di %1 sekund nazaj"],"mejs.captions-subtitles":"Napisi\/podnapisi","mejs.captions-chapters":"Poglavja","mejs.none":"Brez","mejs.mute-toggle":"Vklop\/izklop tihega na\u010dina","mejs.volume-help-text":"Uporabite tipke gor\/dol za poja\u010danje ali zmanj\u0161evanje glasnosti.","mejs.unmute":"Vklopi zvok","mejs.mute":"Brez zvoka","mejs.volume-slider":"Drsnik za uravnavanje glasnosti","mejs.video-player":"Video predvajalnik","mejs.audio-player":"Zvokovni predvajalnik","mejs.ad-skip":"Presko\u010di oglas","mejs.ad-skip-info":["Presko\u010di \u010dez 1 sekundo","Presko\u010di \u010dez %1 sekund"],"mejs.source-chooser":"Izbor vira","mejs.stop":"Stop","mejs.speed-rate":"Hitrost","mejs.live-broadcast":"Predvajanje v \u017eivo","mejs.afrikaans":"Afri\u0161ko","mejs.albanian":"Albansko","mejs.arabic":"Arabsko","mejs.belarusian":"Belorusko","mejs.bulgarian":"Bulgarsko","mejs.catalan":"Katalonsko","mejs.chinese":"Kitajsko","mejs.chinese-simplified":"Kitajsko (poenostavljeno)","mejs.chinese-traditional":"Kitajsko (tradicionalno)","mejs.croatian":"Hrva\u0161ko","mejs.czech":"\u010ce\u0161ko","mejs.danish":"Dansko","mejs.dutch":"Nizozensko","mejs.english":"Angle\u0161ko","mejs.estonian":"Estonsko","mejs.filipino":"Filipinsko","mejs.finnish":"Finsko","mejs.french":"Francosko","mejs.galician":"Galicijski","mejs.german":"Nem\u0161ko","mejs.greek":"Gr\u0161ko","mejs.haitian-creole":"Haitski gurd","mejs.hebrew":"Hebrejsko","mejs.hindi":"Hindujski","mejs.hungarian":"Madr\u017earsko","mejs.icelandic":"Islandsko","mejs.indonesian":"Indonezijsko","mejs.irish":"Irsko","mejs.italian":"Italijansko","mejs.japanese":"Japonsko","mejs.korean":"Korejsko","mejs.latvian":"Latvijski","mejs.lithuanian":"Litovski","mejs.macedonian":"Makedonsko","mejs.malay":"Malaj\u0161\u010dina","mejs.maltese":"Malte\u0161ko","mejs.norwegian":"Norve\u0161ko","mejs.persian":"Perzijsko","mejs.polish":"Poljsko","mejs.portuguese":"Portugalsko","mejs.romanian":"Romunsko","mejs.russian":"Rusko","mejs.serbian":"Srbsko","mejs.slovak":"Slova\u0161ko","mejs.slovenian":"Slovensko","mejs.spanish":"\u0160pansko","mejs.swahili":"Svahili","mejs.swedish":"\u0160vedsko","mejs.tagalog":"Tagalog","mejs.thai":"Tajsko","mejs.turkish":"Tur\u0161ko","mejs.ukrainian":"Ukrainsko","mejs.vietnamese":"Vietnamsko","mejs.welsh":"Vali\u017eanski","mejs.yiddish":"Jidi\u0161"}};
</script>
<script type='text/javascript' src='https://novice.si/page/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='https://novice.si/page/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/page\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://novice.si/page/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.2.1'></script>
<script type='text/javascript' src='https://novice.si/page/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppas_ajax_script = {"ajaxurl":"https:\/\/novice.si\/page\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://novice.si/page/wp-content/plugins/wppas/templates/js/wppas.min.js?ver=5.2.1'></script>
<script type='text/javascript' src='https://novice.si/page/wp-content/plugins/wppas/templates/js/jquery.bxslider.min.pas.js?ver=4.6.12'></script>

<!-- JS generated by theme -->

<script>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</script>


			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #5f92bf;"><div class="cookie-notice-container"><span id="cn-notice-text">Spletni portal NOVICE.SI uporablja piškotke za boljšo uporabniško izkušnjo. Če boste spletno stran uporabljali še naprej, s tem privolite v njihovo nadaljnjo uporabo.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">OK</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie cn-button bootstrap button">Ne</a><a href="https://novice.si/page/splosna-pravilna-nagradnih-iger/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Več o zasebnosti</a>
				</div>
				<div class="cookie-notice-revoke-container"><a href="#" class="cn-revoke-cookie cn-button bootstrap button"></a></div>
			</div>
</body>
</html>