<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="sl-SI"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://novice.si/page/xmlrpc.php" />
    
<!-- Ads on this site are served by WP PRO Advertising System - All In One Ad Manager v4.6.12 - wordpress-advertising.com -->
<!-- / WP PRO Advertising System - All In One Ad Manager. -->

<meta property="og:image" content="https://novice.si/page/wp-content/uploads/2019/08/jkp1.jpg" /><link rel="icon" type="image/png" href="https://novice.si/page/wp-content/uploads/2016/03/novice_favi.png">
<!-- This site is optimized with the Yoast SEO plugin v11.7 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Svetovalni nadzor nad ločevanjem odpadkov * - Novice.si</title>
<link rel="canonical" href="https://novice.si/page/svetovalni-nadzor-nad-locevanjem-odpadkov/" />
<meta property="og:locale" content="sl_SI" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Svetovalni nadzor nad ločevanjem odpadkov * - Novice.si" />
<meta property="og:description" content=" *** oglasno sporočilo V Občini Slovenske Konjice JKP d.o.o. Slovenske Konjice redno  izvaja svetovalni nadzor nad ločevanjem odpadkov v zabojnikih za komunalne odpadke. Povzročitelji odpadkov, pri katerih pri mesečnem pregledu vsebine zabojnikov ni ugotovljenih nepravilnosti so nagrajeni z okoljsko pozornostjo. V juniju so bili za zgledno ločevanje odpadkov na izvoru nastanka nagrajeni stanovalci večstanovanjskega objekta &hellip;" />
<meta property="og:url" content="https://novice.si/page/svetovalni-nadzor-nad-locevanjem-odpadkov/" />
<meta property="og:site_name" content="Novice.si" />
<meta property="article:tag" content="JKP Slovenske Konjice" />
<meta property="article:tag" content="oglasno sporocilo" />
<meta property="article:section" content="Aktualno" />
<meta property="article:published_time" content="2019-08-06T03:14:00+00:00" />
<meta property="article:modified_time" content="2019-08-05T12:15:42+00:00" />
<meta property="og:updated_time" content="2019-08-05T12:15:42+00:00" />
<meta property="og:image" content="https://novice.si/page/wp-content/uploads/2019/08/jkp1-768x1024.jpg" />
<meta property="og:image:secure_url" content="https://novice.si/page/wp-content/uploads/2019/08/jkp1-768x1024.jpg" />
<meta property="og:image:width" content="768" />
<meta property="og:image:height" content="1024" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content=" *** oglasno sporočilo V Občini Slovenske Konjice JKP d.o.o. Slovenske Konjice redno  izvaja svetovalni nadzor nad ločevanjem odpadkov v zabojnikih za komunalne odpadke. Povzročitelji odpadkov, pri katerih pri mesečnem pregledu vsebine zabojnikov ni ugotovljenih nepravilnosti so nagrajeni z okoljsko pozornostjo. V juniju so bili za zgledno ločevanje odpadkov na izvoru nastanka nagrajeni stanovalci večstanovanjskega objekta [&hellip;]" />
<meta name="twitter:title" content="Svetovalni nadzor nad ločevanjem odpadkov * - Novice.si" />
<meta name="twitter:image" content="https://novice.si/page/wp-content/uploads/2019/08/jkp1.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://novice.si/page/#website","url":"https://novice.si/page/","name":"Novice.si","potentialAction":{"@type":"SearchAction","target":"https://novice.si/page/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://novice.si/page/svetovalni-nadzor-nad-locevanjem-odpadkov/#primaryimage","url":"https://novice.si/page/wp-content/uploads/2019/08/jkp1.jpg","width":3456,"height":4608},{"@type":"WebPage","@id":"https://novice.si/page/svetovalni-nadzor-nad-locevanjem-odpadkov/#webpage","url":"https://novice.si/page/svetovalni-nadzor-nad-locevanjem-odpadkov/","inLanguage":"sl-SI","name":"Svetovalni nadzor nad lo\u010devanjem odpadkov * - Novice.si","isPartOf":{"@id":"https://novice.si/page/#website"},"primaryImageOfPage":{"@id":"https://novice.si/page/svetovalni-nadzor-nad-locevanjem-odpadkov/#primaryimage"},"datePublished":"2019-08-06T03:14:00+00:00","dateModified":"2019-08-05T12:15:42+00:00","author":{"@id":"https://novice.si/page/#/schema/person/51903923b50fefb075bc1cd24fe4d065"}},{"@type":["Person"],"@id":"https://novice.si/page/#/schema/person/51903923b50fefb075bc1cd24fe4d065","name":"Uredni\u0161tvo Celjana","image":{"@type":"ImageObject","@id":"https://novice.si/page/#authorlogo","url":"https://secure.gravatar.com/avatar/8a8e53e4c6416384546c5b3366cc43bf?s=96&d=mm&r=g","caption":"Uredni\u0161tvo Celjana"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Novice.si &raquo; Vir" href="https://novice.si/page/feed/" />
<link rel="alternate" type="application/rss+xml" title="Novice.si &raquo; Vir komentarjev" href="https://novice.si/page/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/novice.si\/page\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://novice.si/page/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='blueimp-gallery-css'  href='https://novice.si/page/wp-content/plugins/blueimp-lightbox/css/blueimp-gallery.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='blueimp-gallery-indicator-css'  href='https://novice.si/page/wp-content/plugins/blueimp-lightbox/css/blueimp-gallery-indicator.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='blueimp-gallery-video-css'  href='https://novice.si/page/wp-content/plugins/blueimp-lightbox/css/blueimp-gallery-video.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://novice.si/page/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='image-hover-effects-css-css'  href='https://novice.si/page/wp-content/plugins/mega-addons-for-visual-composer/css/ihover.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='style-css-css'  href='https://novice.si/page/wp-content/plugins/mega-addons-for-visual-composer/css/style.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-latest-css'  href='https://novice.si/page/wp-content/plugins/mega-addons-for-visual-composer/css/font-awesome/css/font-awesome.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='menu-image-css'  href='https://novice.si/page/wp-content/plugins/menu-image/includes/css/menu-image.css?ver=2.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='theme.css-css'  href='https://novice.si/page/wp-content/plugins/popup-builder/public/css/theme.css?ver=3.44' type='text/css' media='all' />
<link rel='stylesheet' id='RCODE_VWA_css-css'  href='https://novice.si/page/wp-content/plugins/video-with-ads/assets/css/style.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://novice.si/page/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://novice.si/page/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Waiting+for+the+Sunrise%3A400%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%7CMontserrat%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700&#038;ver=9.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://novice.si/page/wp-content/themes/novice/style.css?ver=9.7.3' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://novice.si/page/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://novice.si/page/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=d158fac1e2f85794ec26781eb2a38fd9' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://novice.si/page/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://novice.si/page/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://novice.si/page/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://novice.si/page/wp-content/plugins/mega-addons-for-visual-composer/js/script.js?ver=5.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sgpbPublicUrl = "https:\/\/novice.si\/page\/wp-content\/plugins\/popup-builder\/public\/";
/* ]]> */
</script>
<script type='text/javascript' src='https://novice.si/page/wp-content/plugins/popup-builder/public/js/Popup.js?ver=3.44'></script>
<script type='text/javascript' src='https://novice.si/page/wp-content/plugins/popup-builder/public/js/PopupConfig.js?ver=3.44'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://novice.si/page/wp-content/plugins/popup-builder/public/js/PopupBuilder.js?ver=3.44'></script>
<script type='text/javascript' src='https://novice.si/page/wp-content/plugins/video-with-ads/assets/js/vastvideoplugin.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://novice.si/page/wp-content/plugins/wppas/templates/js/advertising.js?ver=5.2.2'></script>
<link rel='https://api.w.org/' href='https://novice.si/page/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://novice.si/page/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://novice.si/page/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.2" />
<link rel='shortlink' href='https://novice.si/page/?p=109765' />
<link rel="alternate" type="application/json+oembed" href="https://novice.si/page/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnovice.si%2Fpage%2Fsvetovalni-nadzor-nad-locevanjem-odpadkov%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://novice.si/page/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnovice.si%2Fpage%2Fsvetovalni-nadzor-nad-locevanjem-odpadkov%2F&#038;format=xml" />
            <link rel="alternate" media="only screen and (max-width: 640px)" href="https://novice.si/page/#article/109765" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"04b995a163","wpRestUrl":"https:\/\/novice.si\/page\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/novice.si\/page\/wp-admin\/","wpRestNonce":"04b995a163","wpRestUrl":"https:\/\/novice.si\/page\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.novice.si/superpwa-manifest.json"/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://novice.si/page");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'a6da1e46-65bb-4845-ac1d-41d9eab0a9dd';
oneSignal_options['autoRegister'] = false;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://novice.si/page/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "novice.si";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="amphtml" href="https://novice.si/page/svetovalni-nadzor-nad-locevanjem-odpadkov/amp/">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-5017484-2', 'auto');
  ga('send', 'pageview');

</script>


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://novice.si/page/",
                    "name": "Doma"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://novice.si/page/aktualno/",
                    "name": "Aktualno"
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #437bdb;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #437bdb;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #437bdb;
                }
                .tdm-btn-style1 {
					background-color: #437bdb;
				}
				.tdm-btn-style2:before {
				    border-color: #437bdb;
				}
				.tdm-btn-style2 {
				    color: #437bdb;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #437bdb;
                    -moz-box-shadow: 0 2px 16px #437bdb;
                    box-shadow: 0 2px 16px #437bdb;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #437bdb;
                    -moz-box-shadow: 0 4px 26px #437bdb;
                    box-shadow: 0 4px 26px #437bdb;
				}
				
				
                .tdm-header-style-1.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-2.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-3.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{
                    background-color: #5f92bf;
                }
				
				
                @media (min-width: 1141px) {
                    #td-outer-wrap {
                        margin: www.novice.si;
                        position: relative;
                    }
                    .td-boxed-layout .td-container-wrap {
                        width: auto;
                    }
                    .td-theme-wrap .td-header-menu-wrap.td-affix {
                        width: calc(100% - www.novice.si * 2) !important;
                    }
                }
</style>

	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-109765 single-format-standard cookies-not-set svetovalni-nadzor-nad-locevanjem-odpadkov global-block-template-5  tdc-header-template td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-glavnimeni2019-container"><ul id="menu-glavnimeni2019" class="td-mobile-main-menu"><li id="menu-item-106317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-106317"><a href="https://novice.si/page/celjsko/">Celjsko</a></li>
<li id="menu-item-106318" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-106318"><a href="https://novice.si/page/konjisko/">Konjiško</a></li>
<li id="menu-item-106320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106320"><a href="https://novice.si/page/bistrisko/">Bistriško</a></li>
<li id="menu-item-106319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106319"><a href="https://novice.si/page/kozjansko/">Kozjansko</a></li>
<li id="menu-item-106321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106321"><a href="https://novice.si/page/sentjursko/">Šentjursko</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://novice.si/page/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Išči</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
                    <div class="td-header-template-wrap" style="position: relative">
                                    <div class="td-header-mobile-wrap ">
                        <div id="td_uid_1_5d48ffad52be9" class="tdc-zone"><div class="tdc_zone td_uid_1_5d48ffad52bf1_rand  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.td_uid_1_5d48ffad52bf1_rand {
                    min-height: 0;
                }

                
                .td-header-mobile-wrap {
                    position: relative;
                    width: 100%;
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_1_5d48ffad52bf1_rand{
position:relative;
}
}

</style>
<div class="td_uid_1_5d48ffad52be9_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.td_uid_1_5d48ffad52be9_rand_style{
background-color:#00579c !important;
}
}
 </style></div><div id="td_uid_2_5d48ffad52d86" class="tdc-row"><div class="vc_row td_uid_2_5d48ffad52d8b_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_2_5d48ffad52d8b_rand {
                    min-height: 0;
                }

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .td_uid_2_5d48ffad52d8b_rand {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .td_uid_2_5d48ffad52d8b_rand .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
</style><div class="vc_column td_uid_3_5d48ffad52f0a_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_3_5d48ffad52f0a_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_3_5d48ffad52f0a_rand {
                    vertical-align: bottom;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_3_5d48ffad52f0a_rand{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu td_uid_4_5d48ffad5303b_rand td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="td_uid_4_5d48ffad5303b" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_4_5d48ffad5303b_rand{
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_4_5d48ffad5303b_rand {
                    display: inline-block;
                }
                
                .td_uid_4_5d48ffad5303b_rand #tdb-mobile-menu-button i {
                    font-size: 22px;
                }
                
                .td_uid_4_5d48ffad5303b_rand #tdb-mobile-menu-button i {
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }
                
                
                
                .td_uid_4_5d48ffad5303b_rand #tdb-mobile-menu-button {
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.td_uid_4_5d48ffad5303b_rand #tdb-mobile-menu-button i {
                    font-size: 27px;
                }
                
                .td_uid_4_5d48ffad5303b_rand #tdb-mobile-menu-button i {
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a id="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column td_uid_5_5d48ffad531df_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_5_5d48ffad531df_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_5_5d48ffad531df_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_5_5d48ffad531df_rand{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo td_uid_6_5d48ffad5331e_rand td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="td_uid_6_5d48ffad5331e" >
<style>
/* custom css */
.td_uid_6_5d48ffad5331e_rand .tdb-logo-a,
                .td_uid_6_5d48ffad5331e_rand h1 {
                    flex-direction: row;
                }
                
                .td_uid_6_5d48ffad5331e_rand .tdb-logo-a,
                .td_uid_6_5d48ffad5331e_rand h1 {
                    align-items: center;
                }
                
                .td_uid_6_5d48ffad5331e_rand .tdb-logo-a,
                .td_uid_6_5d48ffad5331e_rand h1 {
                    justify-content: center;
                }
                
                .td_uid_6_5d48ffad5331e_rand .tdb-logo-img-wrap {
                    display: none;
                }
                
                
                
                
                .td_uid_6_5d48ffad5331e_rand .tdb-logo-text-tagline {
                    margin-top: -3px;
                    margin-left: 0;
                }
                
                .td_uid_6_5d48ffad5331e_rand .tdb-logo-text-wrap {
                    flex-direction: column;
                }
                
                .td_uid_6_5d48ffad5331e_rand .tdb-logo-text-wrap {
                    align-items: center;
                }
                
                .td_uid_6_5d48ffad5331e_rand .tdb-logo-icon {
                    top: 0px;
                }
                
                
                .td_uid_6_5d48ffad5331e_rand .tdb-logo-icon {
                    display: block;
                }
                
                
                
                
                .td_uid_6_5d48ffad5331e_rand .tdb-logo-text-title {
                    color: #ffffff;
                }
                
                .td_uid_6_5d48ffad5331e_rand .tdb-logo-text-tagline {
                    font-family:Montserrat !important;;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_6_5d48ffad5331e_rand .tdb-logo-img {
                    max-width: 186px;
                }
                
                
                .td_uid_6_5d48ffad5331e_rand .tdb-logo-text-tagline {
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.td_uid_6_5d48ffad5331e_rand .tdb-logo-img-wrap {
                    display: block;
                }
                
                
                
                
                .td_uid_6_5d48ffad5331e_rand .tdb-logo-text-title {
                    display: none;
                }
                
                .td_uid_6_5d48ffad5331e_rand .tdb-logo-text-tagline {
                    display: none;
                }
                
                .td_uid_6_5d48ffad5331e_rand .tdb-logo-text-title {
                    font-family:Roboto !important;font-size:20px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://novice.si/page/"><div class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://novice.si/page/wp-content/uploads/2016/03/novice_si.png" src="https://novice.si/page/wp-content/uploads/2016/03/novice_si.png" alt="NOVICE"  title="NOVICE" width="576px" /></div><div class="tdb-logo-text-wrap"><div class="tdb-logo-text-title">NOVICE</div><div class="tdb-logo-text-tagline">NOVICE</div></div></a></div></div> <!-- ./block --></div></div><div class="vc_column td_uid_7_5d48ffad57d8e_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_7_5d48ffad57d8e_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_7_5d48ffad57d8e_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_7_5d48ffad57d8e_rand{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search td_uid_8_5d48ffad57eff_rand td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="td_uid_8_5d48ffad57eff" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_8_5d48ffad57eff_rand{
margin-right:-19px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_8_5d48ffad57eff_rand {
                    display: inline-block;
                }
                
                .td_uid_8_5d48ffad57eff_rand {
                    float: right;
                }
                
                .td_uid_8_5d48ffad57eff_rand #tdb-header-search-button-mob i {
                    font-size: 22px;
                }
                
                .td_uid_8_5d48ffad57eff_rand #tdb-header-search-button-mob i {
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }
                
                
                
                .td_uid_8_5d48ffad57eff_rand #tdb-header-search-button-mob {
                    color: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a id="tdb-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div><div id="td_uid_6_5d48ffad5800e" class="tdc-row"><div class="vc_row td_uid_9_5d48ffad58012_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_9_5d48ffad58012_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_10_5d48ffad5814e_rand  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_10_5d48ffad5814e_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_10_5d48ffad5814e_rand{
position:relative;
}
}

</style>
<div class="td_uid_7_5d48ffad58149_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.td_uid_7_5d48ffad58149_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div class="wpb_wrapper"><div class="td_block_wrap td_block_4 td_uid_11_5d48ffad58285_rand td-pb-border-top td_block_template_5 td_ajax_preloading_preload_all td-column-3 td_block_padding"  data-td-block-uid="td_uid_11_5d48ffad58285" >
<style>

/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .td_uid_11_5d48ffad58285_rand { 
display:none !important;
} }

/* phone */
@media (max-width: 767px)
{
.td_uid_11_5d48ffad58285_rand{
display:none !important;
}
}

</style><script>var block_td_uid_11_5d48ffad58285 = new tdBlock();
block_td_uid_11_5d48ffad58285.id = "td_uid_11_5d48ffad58285";
block_td_uid_11_5d48ffad58285.atts = '{"tdc_css":"eyJhbGwiOnsiZGlzcGxheSI6Im5vbmUifSwicGhvbmUiOnsiZGlzcGxheSI6Im5vbmUifSwicGhvbmVfbWF4X3dpZHRoIjo3Njd9","td_ajax_preloading":"preload_all","separator":"","custom_title":"","custom_url":"","block_template_id":"","m2_tl":"","m2_el":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"5","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m2f_title_font_header":"","m2f_title_font_title":"Article title","m2f_title_font_settings":"","m2f_title_font_family":"","m2f_title_font_size":"","m2f_title_font_line_height":"","m2f_title_font_style":"","m2f_title_font_weight":"","m2f_title_font_transform":"","m2f_title_font_spacing":"","m2f_title_":"","m2f_cat_font_title":"Article category tag","m2f_cat_font_settings":"","m2f_cat_font_family":"","m2f_cat_font_size":"","m2f_cat_font_line_height":"","m2f_cat_font_style":"","m2f_cat_font_weight":"","m2f_cat_font_transform":"","m2f_cat_font_spacing":"","m2f_cat_":"","m2f_meta_font_title":"Article meta info","m2f_meta_font_settings":"","m2f_meta_font_family":"","m2f_meta_font_size":"","m2f_meta_font_line_height":"","m2f_meta_font_style":"","m2f_meta_font_weight":"","m2f_meta_font_transform":"","m2f_meta_font_spacing":"","m2f_meta_":"","m2f_ex_font_title":"Article excerpt","m2f_ex_font_settings":"","m2f_ex_font_family":"","m2f_ex_font_size":"","m2f_ex_font_line_height":"","m2f_ex_font_style":"","m2f_ex_font_weight":"","m2f_ex_font_transform":"","m2f_ex_font_spacing":"","m2f_ex_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","td_column_number":3,"header_color":"","color_preset":"","border_top":"","class":"td_uid_11_5d48ffad58285_rand","tdc_css_class":"td_uid_11_5d48ffad58285_rand","tdc_css_class_style":"td_uid_11_5d48ffad58285_rand_style"}';
block_td_uid_11_5d48ffad58285.td_column_number = "3";
block_td_uid_11_5d48ffad58285.block_type = "td_block_4";
block_td_uid_11_5d48ffad58285.post_count = "5";
block_td_uid_11_5d48ffad58285.found_posts = "8538";
block_td_uid_11_5d48ffad58285.header_color = "";
block_td_uid_11_5d48ffad58285.ajax_pagination_infinite_stop = "";
block_td_uid_11_5d48ffad58285.max_num_pages = "1708";
tdBlocksArray.push(block_td_uid_11_5d48ffad58285);
</script><div class="td-block-title-wrap"></div><div id=td_uid_11_5d48ffad58285 class="td_block_inner">

	<div class="td-block-row">

	<div class="td-block-span4">

        <div class="td_module_2 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://novice.si/page/svetovalni-nadzor-nad-locevanjem-odpadkov/" rel="bookmark" class="td-image-wrap" title="Svetovalni nadzor nad ločevanjem odpadkov *"><img width="324" height="160" class="entry-thumb" src="https://novice.si/page/wp-content/uploads/2019/08/jkp1-324x160.jpg"  srcset="https://novice.si/page/wp-content/uploads/2019/08/jkp1-324x160.jpg 324w, https://novice.si/page/wp-content/uploads/2019/08/jkp1-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px"  alt="" title="Svetovalni nadzor nad ločevanjem odpadkov *" /></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://novice.si/page/svetovalni-nadzor-nad-locevanjem-odpadkov/" rel="bookmark" title="Svetovalni nadzor nad ločevanjem odpadkov *">Svetovalni nadzor nad ločevanjem odpadkov *</a></h3>

            <div class="td-module-meta-info">
                                                            </div>


            <div class="td-excerpt">
                 *** oglasno sporočilo
V Občini Slovenske Konjice JKP d.o.o. Slovenske Konjice redno  izvaja svetovalni nadzor nad ločevanjem odpadkov v zabojnikih za komunalne odpadke. Povzročitelji odpadkov,...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_2 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://novice.si/page/torek-6-avgust-kaj-se-danes-dogaja-na-stajerskem/" rel="bookmark" class="td-image-wrap" title="Torek, 6. avgust &#8211; kaj se danes dogaja na Štajerskem?"><img width="324" height="160" class="entry-thumb" src="https://novice.si/page/wp-content/uploads/2019/07/stajerska-danes-324x160.jpg"  srcset="https://novice.si/page/wp-content/uploads/2019/07/stajerska-danes-324x160.jpg 324w, https://novice.si/page/wp-content/uploads/2019/07/stajerska-danes-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px"  alt="" title="Torek, 6. avgust &#8211; kaj se danes dogaja na Štajerskem?" /></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://novice.si/page/torek-6-avgust-kaj-se-danes-dogaja-na-stajerskem/" rel="bookmark" title="Torek, 6. avgust &#8211; kaj se danes dogaja na Štajerskem?">Torek, 6. avgust &#8211; kaj se danes dogaja na Štajerskem?</a></h3>

            <div class="td-module-meta-info">
                                                            </div>


            <div class="td-excerpt">
                * Nocoj bo na dvorišču knežjega dvorca v Celju zvenela klasična glasba z večkrat nagrajeno Najo Mohorič na harfi.

* Popoldne bo na celjski Mestni...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_2 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://novice.si/page/umrl-celjski-slikar-jure-cekuta/" rel="bookmark" class="td-image-wrap" title="Umrl celjski slikar Jure Cekuta"><img width="324" height="160" class="entry-thumb" src="https://novice.si/page/wp-content/uploads/2018/09/cekuta-1-324x160.jpg"  srcset="https://novice.si/page/wp-content/uploads/2018/09/cekuta-1-324x160.jpg 324w, https://novice.si/page/wp-content/uploads/2018/09/cekuta-1-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px"  alt="" title="Umrl celjski slikar Jure Cekuta" /></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://novice.si/page/umrl-celjski-slikar-jure-cekuta/" rel="bookmark" title="Umrl celjski slikar Jure Cekuta">Umrl celjski slikar Jure Cekuta</a></h3>

            <div class="td-module-meta-info">
                                                            </div>


            <div class="td-excerpt">
                Med vikendom je v 68. letu starosti umrl celjski slikar Jure Cekuta. Jure Cekuta se je rodil 6. junija 1952 v Celju, kjer je...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span4 --></div><!--./row-fluid-->

	<div class="td-block-row">

	<div class="td-block-span4">

        <div class="td_module_2 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://novice.si/page/celje-zacetek-gradnje-plocnika-smarjeta-skofja-vas/" rel="bookmark" class="td-image-wrap" title="CELJE Začetek gradnje pločnika Šmarjeta-Škofja vas"><img width="324" height="160" class="entry-thumb" src="https://novice.si/page/wp-content/uploads/2019/07/Cesta-Šmarjeta-Škofja-1-324x160.jpg"  srcset="https://novice.si/page/wp-content/uploads/2019/07/Cesta-Šmarjeta-Škofja-1-324x160.jpg 324w, https://novice.si/page/wp-content/uploads/2019/07/Cesta-Šmarjeta-Škofja-1-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px"  alt="" title="CELJE Začetek gradnje pločnika Šmarjeta-Škofja vas" /></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://novice.si/page/celje-zacetek-gradnje-plocnika-smarjeta-skofja-vas/" rel="bookmark" title="CELJE Začetek gradnje pločnika Šmarjeta-Škofja vas">CELJE Začetek gradnje pločnika Šmarjeta-Škofja vas</a></h3>

            <div class="td-module-meta-info">
                                                            </div>


            <div class="td-excerpt">
                Do konca meseca naj bi gradbinci naposled zasadili prve lopate za ureditev enega najnevarnejših cestnih odsekov med Šmarjeto in Škofjo vasjo. Čeravno zadnja leta...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_2 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://novice.si/page/stajerski-sportni-semafor-vikend-rezultati-150/" rel="bookmark" class="td-image-wrap" title="Štajerski športni semafor – vikend rezultati"><img width="324" height="160" class="entry-thumb" src="https://novice.si/page/wp-content/uploads/2019/08/IMG_9761-324x160.jpg"  srcset="https://novice.si/page/wp-content/uploads/2019/08/IMG_9761-324x160.jpg 324w, https://novice.si/page/wp-content/uploads/2019/08/IMG_9761-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px"  alt="" title="Štajerski športni semafor – vikend rezultati" /></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://novice.si/page/stajerski-sportni-semafor-vikend-rezultati-150/" rel="bookmark" title="Štajerski športni semafor – vikend rezultati">Štajerski športni semafor – vikend rezultati</a></h3>

            <div class="td-module-meta-info">
                                                            </div>


            <div class="td-excerpt">
                PETEK, 2. AVGUST

*Nogomet
1. slovenska liga – 4. krog
Celje – Bravo 2:2

SOBOTA, 3. AVGUST

*Nogomet
1. slovenska liga – 4. krog
Mura – Maribor 1:1
2. slovenska liga –...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span4 --></div><!--./row-fluid--></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                                    <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                        <div id="td_uid_8_5d48ffad5beb5" class="tdc-zone"><div class="tdc_zone td_uid_12_5d48ffad5bebd_rand  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" >
<style scoped>

/* custom css */
.td_uid_12_5d48ffad5bebd_rand {
                    min-height: 0;
                }

                
                .td-header-mobile-sticky-wrap.td-header-active {
                    opacity: 1;
                }
                
                .td-header-mobile-sticky-wrap {
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.td-header-mobile-sticky-wrap {
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }
                .td-header-mobile-sticky-wrap.td-header-active {
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_12_5d48ffad5bebd_rand{
position:relative;
}
}

</style>
<div class="td_uid_8_5d48ffad5beb5_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.td_uid_8_5d48ffad5beb5_rand_style{
background-color:#00579c !important;
}
}
 </style></div><div id="td_uid_9_5d48ffad5c063" class="tdc-row"><div class="vc_row td_uid_13_5d48ffad5c068_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_13_5d48ffad5c068_rand {
                    min-height: 0;
                }

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .td_uid_13_5d48ffad5c068_rand {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .td_uid_13_5d48ffad5c068_rand .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
</style><div class="vc_column td_uid_14_5d48ffad5c1d9_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_14_5d48ffad5c1d9_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_14_5d48ffad5c1d9_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_14_5d48ffad5c1d9_rand{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu td_uid_15_5d48ffad5c2ab_rand td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="td_uid_15_5d48ffad5c2ab" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_15_5d48ffad5c2ab_rand{
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_15_5d48ffad5c2ab_rand {
                    display: inline-block;
                }
                
                .td_uid_15_5d48ffad5c2ab_rand #tdb-mobile-menu-button i {
                    font-size: 22px;
                }
                
                .td_uid_15_5d48ffad5c2ab_rand #tdb-mobile-menu-button i {
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }
                
                
                
                .td_uid_15_5d48ffad5c2ab_rand #tdb-mobile-menu-button {
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.td_uid_15_5d48ffad5c2ab_rand #tdb-mobile-menu-button i {
                    font-size: 27px;
                }
                
                .td_uid_15_5d48ffad5c2ab_rand #tdb-mobile-menu-button i {
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a id="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column td_uid_16_5d48ffad5c3b1_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_16_5d48ffad5c3b1_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_16_5d48ffad5c3b1_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_16_5d48ffad5c3b1_rand{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo td_uid_17_5d48ffad5c4a0_rand td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="td_uid_17_5d48ffad5c4a0" >
<style>
/* custom css */
.td_uid_17_5d48ffad5c4a0_rand .tdb-logo-a,
                .td_uid_17_5d48ffad5c4a0_rand h1 {
                    flex-direction: row;
                }
                
                .td_uid_17_5d48ffad5c4a0_rand .tdb-logo-a,
                .td_uid_17_5d48ffad5c4a0_rand h1 {
                    align-items: center;
                }
                
                .td_uid_17_5d48ffad5c4a0_rand .tdb-logo-a,
                .td_uid_17_5d48ffad5c4a0_rand h1 {
                    justify-content: center;
                }
                
                .td_uid_17_5d48ffad5c4a0_rand .tdb-logo-img-wrap {
                    display: none;
                }
                
                
                
                
                .td_uid_17_5d48ffad5c4a0_rand .tdb-logo-text-tagline {
                    margin-top: -3px;
                    margin-left: 0;
                }
                
                .td_uid_17_5d48ffad5c4a0_rand .tdb-logo-text-wrap {
                    flex-direction: column;
                }
                
                .td_uid_17_5d48ffad5c4a0_rand .tdb-logo-text-wrap {
                    align-items: center;
                }
                
                .td_uid_17_5d48ffad5c4a0_rand .tdb-logo-icon {
                    top: 0px;
                }
                
                
                .td_uid_17_5d48ffad5c4a0_rand .tdb-logo-icon {
                    display: block;
                }
                
                
                
                
                .td_uid_17_5d48ffad5c4a0_rand .tdb-logo-text-title {
                    color: #ffffff;
                }
                
                .td_uid_17_5d48ffad5c4a0_rand .tdb-logo-text-tagline {
                    font-family:Montserrat !important;;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_17_5d48ffad5c4a0_rand .tdb-logo-img {
                    max-width: 186px;
                }
                
                
                .td_uid_17_5d48ffad5c4a0_rand .tdb-logo-text-tagline {
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.td_uid_17_5d48ffad5c4a0_rand .tdb-logo-img {
                    max-width: 250px;
                }
                
                
                .td_uid_17_5d48ffad5c4a0_rand .tdb-logo-img-wrap {
                    display: block;
                }
                
                
                
                
                .td_uid_17_5d48ffad5c4a0_rand .tdb-logo-text-title {
                    display: block;
                }
                
                .td_uid_17_5d48ffad5c4a0_rand .tdb-logo-text-tagline {
                    display: none;
                }
                
                .td_uid_17_5d48ffad5c4a0_rand .tdb-logo-text-title {
                    font-family:Roboto !important;font-size:20px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://novice.si/page/"><div class="tdb-logo-text-wrap"><div class="tdb-logo-text-title">NOVICE.SI</div><div class="tdb-logo-text-tagline">NOVICE</div></div></a></div></div> <!-- ./block --></div></div><div class="vc_column td_uid_18_5d48ffad61e0e_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_18_5d48ffad61e0e_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_18_5d48ffad61e0e_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_18_5d48ffad61e0e_rand{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search td_uid_19_5d48ffad61f05_rand td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="td_uid_19_5d48ffad61f05" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_19_5d48ffad61f05_rand{
margin-right:-19px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_19_5d48ffad61f05_rand {
                    display: inline-block;
                }
                
                .td_uid_19_5d48ffad61f05_rand {
                    float: right;
                }
                
                .td_uid_19_5d48ffad61f05_rand #tdb-header-search-button-mob i {
                    font-size: 22px;
                }
                
                .td_uid_19_5d48ffad61f05_rand #tdb-header-search-button-mob i {
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }
                
                
                
                .td_uid_19_5d48ffad61f05_rand #tdb-header-search-button-mob {
                    color: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a id="tdb-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                
                    <div class="td-header-desktop-wrap ">
                        <div id="td_uid_13_5d48ffad62098" class="tdc-zone"><div class="tdc_zone td_uid_20_5d48ffad6209d_rand  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.td_uid_20_5d48ffad6209d_rand {
                    min-height: 0;
                }

                
                 .td_uid_20_5d48ffad6209d_rand > .td-element-style:after {
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }
                
                .td-header-desktop-wrap {
                    position: relative;
                }
/* inline tdc_css att */

.td_uid_20_5d48ffad6209d_rand{
border-style:hidden !important;
border-color:#888888 !important;
border-width:0 !important;
position:relative;
}

</style>
<div class="td_uid_13_5d48ffad62098_rand_style td-element-style" ><div class="td-element-style-before"><style>
.td_uid_13_5d48ffad62098_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-repeat: no-repeat !important;
background-size:contain !important;
background-position:center top !important;
}
</style></div><style>
.td_uid_13_5d48ffad62098_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="td_uid_14_5d48ffad621cc" class="tdc-row stretch_row"><div class="vc_row td_uid_21_5d48ffad621d0_rand  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
@media (min-width: 768px) {
	                .td_uid_21_5d48ffad621d0_rand {
	                    margin-left: -21px;
	                    margin-right: -21px;
	                }
	                .td_uid_21_5d48ffad621d0_rand .vc_column {
	                    padding-left: 21px;
	                    padding-right: 21px;
	                }
                }

                
                .td_uid_21_5d48ffad621d0_rand {
                    min-height: 0;
                }

                
                @media (min-width: 767px) {
                    .td_uid_21_5d48ffad621d0_rand.tdc-row-content-vert-center,
                    .td_uid_21_5d48ffad621d0_rand.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .td_uid_21_5d48ffad621d0_rand.tdc-row-content-vert-bottom,
                    .td_uid_21_5d48ffad621d0_rand.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .td_uid_21_5d48ffad621d0_rand.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .td_uid_21_5d48ffad621d0_rand.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .td_uid_21_5d48ffad621d0_rand {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .td_uid_21_5d48ffad621d0_rand .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

.td_uid_21_5d48ffad621d0_rand{
position:relative;
}

.td_uid_21_5d48ffad621d0_rand .td_block_wrap{ text-align:left }

</style>
<div class="td_uid_14_5d48ffad621cc_rand_style td-element-style" ><style>
.td_uid_14_5d48ffad621cc_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column td_uid_22_5d48ffad62357_rand  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_22_5d48ffad62357_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.td_uid_22_5d48ffad62357_rand{
box-shadow:0 0 50px #ffffff !important;
position:relative;
}

</style>
<div class="td_uid_15_5d48ffad62353_rand_style td-element-style" ><style>
.td_uid_15_5d48ffad62353_rand_style{
background-color:#00579c !important;
}
 </style></div><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo td_uid_23_5d48ffad62437_rand td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="td_uid_23_5d48ffad62437" >
<style>
/* custom css */
.td_uid_23_5d48ffad62437_rand {
                    display: inline-block;
                }
                
                .td_uid_23_5d48ffad62437_rand .tdb-logo-a,
                .td_uid_23_5d48ffad62437_rand h1 {
                    flex-direction: column;
                }
                
                .td_uid_23_5d48ffad62437_rand .tdb-logo-a,
                .td_uid_23_5d48ffad62437_rand h1 {
                    align-items: flex-start;
                }
                
                .td_uid_23_5d48ffad62437_rand .tdb-logo-img {
                    max-width: 250px;
                }
                
                
                .td_uid_23_5d48ffad62437_rand .tdb-logo-text-tagline {
                    margin-top: 0;
                    margin-left: -2px;
                }
                
                
                .td_uid_23_5d48ffad62437_rand .tdb-logo-text-title {
                    display: none;
                }
                
                .td_uid_23_5d48ffad62437_rand .tdb-logo-text-tagline {
                    display: none;
                }
                
                .td_uid_23_5d48ffad62437_rand .tdb-logo-text-wrap {
                    flex-direction: row;
                    align-items: baseline;
                }
                
                
                .td_uid_23_5d48ffad62437_rand .tdb-logo-text-wrap {
                    align-items: flex-start;
                }
                
                .td_uid_23_5d48ffad62437_rand .tdb-logo-icon {
                    top: -7px;
                }
                
                
                .td_uid_23_5d48ffad62437_rand .tdb-logo-icon {
                    display: block;
                }
                
                
                
                
                .td_uid_23_5d48ffad62437_rand .tdb-logo-text-title {
                    color: #ffffff;
                }
                
                .td_uid_23_5d48ffad62437_rand .tdb-logo-text-title {
                    font-family:Roboto !important;font-size:33px !important;line-height:80px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
                
                .td_uid_23_5d48ffad62437_rand .tdb-logo-text-tagline {
                    font-family:Montserrat !important;;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_23_5d48ffad62437_rand .tdb-logo-img {
                    max-width: 186px;
                }
                
                
                .td_uid_23_5d48ffad62437_rand .tdb-logo-text-title {
                    font-family:Roboto !important;font-size:29px !important;line-height:60px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://novice.si/page/"><div class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://novice.si/page/wp-content/uploads/2016/03/novice_si.png" src="https://novice.si/page/wp-content/uploads/2016/03/novice_si.png" alt="NOVICE"  title="NOVICE" width="576px" /></div><div class="tdb-logo-text-wrap"><div class="tdb-logo-text-title">NOVICE</div><div class="tdb-logo-text-tagline">NOVICE</div></div></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_search td_uid_24_5d48ffad69068_rand td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="td_uid_24_5d48ffad69068" >
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="tdb-search-form" action="https://novice.si/page/" aria-labelledby="tdb-head-search-form-btn"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_menu td_uid_25_5d48ffad6b7c7_rand tds_menu_active1 tds_menu_sub_active1 tdb-mm-align-screen td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="td_uid_25_5d48ffad6b7c7"  style=" z-index: 999;">
<style>
/* custom css */
.td_uid_25_5d48ffad6b7c7_rand {
                    float: right;
                }
                
                .td_uid_25_5d48ffad6b7c7_rand .td_block_inner {
                    text-align: center;
                }
                
                .td_uid_25_5d48ffad6b7c7_rand .tdb-menu > li {
                    margin-right: 3px;
                }
                .td_uid_25_5d48ffad6b7c7_rand .tdb-menu > li:last-child {
                    margin-right: 0;
                }
                .td_uid_25_5d48ffad6b7c7_rand .tdb-menu-items-dropdown {
                    margin-left: 3px;
                }
                .td_uid_25_5d48ffad6b7c7_rand .tdb-menu-items-empty + .tdb-menu-items-dropdown {
                    margin-left: 0;
                }
                
                
                .td_uid_25_5d48ffad6b7c7_rand .tdb-menu > li .tdb-menu-sep,
                .td_uid_25_5d48ffad6b7c7_rand .tdb-menu-items-dropdown .tdb-menu-sep {
                    top: 7px;
                }
                
                
                .td_uid_25_5d48ffad6b7c7_rand .tdb-menu > li > a .tdb-sub-menu-icon,
                .td_uid_25_5d48ffad6b7c7_rand .td-subcat-more .tdb-menu-more-subicon {
                    top: 2px;
                }
                
                
                .td_uid_25_5d48ffad6b7c7_rand .td-subcat-more .tdb-menu-more-icon {
                    top: 0px;
                }
                
                
                .td_uid_25_5d48ffad6b7c7_rand .tdb-menu > li > a,
                .td_uid_25_5d48ffad6b7c7_rand .td-subcat-more {
                    color: #ffffff;
                }
                
                .td_uid_25_5d48ffad6b7c7_rand .tdb-menu > li > a,
                .td_uid_25_5d48ffad6b7c7_rand .td-subcat-more > .tdb-menu-item-text {
                    font-size:20px !important;line-height:80px !important;
                }
                
                .td_uid_25_5d48ffad6b7c7_rand .td-subcat-more {
                    line-height: 80px;
                }
                
                
                
                .td_uid_25_5d48ffad6b7c7_rand .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon {
                    right: 0;
                }
                
                .td_uid_25_5d48ffad6b7c7_rand .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon {
                    margin-top: 1px;
                }
                
                
                .td_uid_25_5d48ffad6b7c7_rand .tdb-menu .tdb-normal-menu ul,
                .td_uid_25_5d48ffad6b7c7_rand .td-pulldown-filter-list {
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }
                
                
				.td_uid_25_5d48ffad6b7c7_rand .tdb-menu .tdb-mega-menu ul li {
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_25_5d48ffad6b7c7_rand .tdb-menu > li > a,
                .td_uid_25_5d48ffad6b7c7_rand .td-subcat-more {
                    padding: 0 9px;
                }
                
                
                .td_uid_25_5d48ffad6b7c7_rand .tdb-menu > li > a,
                .td_uid_25_5d48ffad6b7c7_rand .td-subcat-more > .tdb-menu-item-text {
                    font-size:11px !important;line-height:60px !important;
                }
                
                .td_uid_25_5d48ffad6b7c7_rand .td-subcat-more {
                    line-height: 60px;
                }
}
</style>
<style>
.td_uid_25_5d48ffad6b7c7_rand .tdb-menu > li > a:after,
				.td_uid_25_5d48ffad6b7c7_rand .tdb-menu-items-dropdown .td-subcat-more:after {
					background-color:     ;
				}
				
				.td_uid_25_5d48ffad6b7c7_rand .tdb-menu > li > a:after,
				.td_uid_25_5d48ffad6b7c7_rand .tdb-menu-items-dropdown .td-subcat-more:after {
					bottom: 56px;
				}
</style>
<style>
.td_uid_25_5d48ffad6b7c7_rand .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.td_uid_25_5d48ffad6b7c7_rand .tdb-menu ul .tdb-normal-menu:hover > a,
				.td_uid_25_5d48ffad6b7c7_rand .td-pulldown-filter-list li:hover a {
					color: #ff0a0a;
				}
</style><div id=td_uid_25_5d48ffad6b7c7 class="td_block_inner td-fix-index"><ul id="tdb-block-menu" class="tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-106317"><a href="https://novice.si/page/celjsko/"><span class="tdb-menu-item-text">Celjsko</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-106318"><a href="https://novice.si/page/konjisko/"><span class="tdb-menu-item-text">Konjiško</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-106320"><a href="https://novice.si/page/bistrisko/"><span class="tdb-menu-item-text">Bistriško</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-106319"><a href="https://novice.si/page/kozjansko/"><span class="tdb-menu-item-text">Kozjansko</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-106321"><a href="https://novice.si/page/sentjursko/"><span class="tdb-menu-item-text">Šentjursko</span></a></li>
</ul></div></div></div></div></div></div></div></div>                    </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="td_uid_16_5d48ffad6d5a6" class="tdc-zone"><div class="tdc_zone td_uid_28_5d48ffad6d5b0_rand  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" >
<style scoped>

/* custom css */
.td_uid_28_5d48ffad6d5b0_rand {
                    min-height: 0;
                }

                
                 .td_uid_28_5d48ffad6d5b0_rand > .td-element-style:after {
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #00579c !important;
                }
                
                .td-header-desktop-sticky-wrap.td-header-active {
                    opacity: 1;
                }
                
                .td-header-desktop-sticky-wrap {
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }
                .td-header-desktop-sticky-wrap.td-header-active {
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }
                
                .td-header-desktop-sticky-wrap {
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }
/* inline tdc_css att */

.td_uid_28_5d48ffad6d5b0_rand{
border-color:#00579c !important;
border-style:solid !important;
border-width:0 !important;
position:relative;
}

</style>
<div class="td_uid_16_5d48ffad6d5a6_rand_style td-element-style" ><style>
.td_uid_16_5d48ffad6d5a6_rand_style{
background-color:#0058a0 !important;
}
 
.td_uid_16_5d48ffad6d5a6_rand_style::after {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
z-index:0 !important;
display:block !important;
background: linear-gradient(#00579c, #005296) !important;
}
</style></div><div id="td_uid_17_5d48ffad6d7db" class="tdc-row stretch_row"><div class="vc_row td_uid_29_5d48ffad6d7e2_rand  wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
@media (min-width: 768px) {
	                .td_uid_29_5d48ffad6d7e2_rand {
	                    margin-left: -21px;
	                    margin-right: -21px;
	                }
	                .td_uid_29_5d48ffad6d7e2_rand .vc_column {
	                    padding-left: 21px;
	                    padding-right: 21px;
	                }
                }

                
                .td_uid_29_5d48ffad6d7e2_rand {
                    min-height: 0;
                }

                
                @media (min-width: 767px) {
                    .td_uid_29_5d48ffad6d7e2_rand.tdc-row-content-vert-center,
                    .td_uid_29_5d48ffad6d7e2_rand.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .td_uid_29_5d48ffad6d7e2_rand.tdc-row-content-vert-bottom,
                    .td_uid_29_5d48ffad6d7e2_rand.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .td_uid_29_5d48ffad6d7e2_rand.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .td_uid_29_5d48ffad6d7e2_rand.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .td_uid_29_5d48ffad6d7e2_rand {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .td_uid_29_5d48ffad6d7e2_rand .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
</style><div class="vc_column td_uid_30_5d48ffad6da55_rand  wpb_column vc_column_container tdc-column td-pb-span12 td-is-sticky">
<style scoped>

/* custom css */
.td_uid_30_5d48ffad6da55_rand {
                    vertical-align: top;
                }
/* inline tdc_css att */

.td_uid_30_5d48ffad6da55_rand{
position:relative;
}

</style>
<div class="td_uid_18_5d48ffad6da4f_rand_style td-element-style" ><style>
.td_uid_18_5d48ffad6da4f_rand_style{
background-color:#00579c !important;
}
 </style></div><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo td_uid_31_5d48ffad6dbaa_rand td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="td_uid_31_5d48ffad6dbaa" >
<style>

/* inline tdc_css att */

.td_uid_31_5d48ffad6dbaa_rand{
margin-right:21px !important;
}

</style>
<style>
/* custom css */
.td_uid_31_5d48ffad6dbaa_rand {
                    display: inline-block;
                }
                
                .td_uid_31_5d48ffad6dbaa_rand .tdb-logo-a,
                .td_uid_31_5d48ffad6dbaa_rand h1 {
                    flex-direction: row;
                }
                
                .td_uid_31_5d48ffad6dbaa_rand .tdb-logo-a,
                .td_uid_31_5d48ffad6dbaa_rand h1 {
                    align-items: center;
                }
                
                .td_uid_31_5d48ffad6dbaa_rand .tdb-logo-a,
                .td_uid_31_5d48ffad6dbaa_rand h1 {
                    justify-content: center;
                }
                
                .td_uid_31_5d48ffad6dbaa_rand .tdb-logo-img {
                    max-width: 150px;
                }
                
                
                .td_uid_31_5d48ffad6dbaa_rand .tdb-logo-text-tagline {
                    margin-top: -3px;
                    margin-left: 0;
                }
                
                .td_uid_31_5d48ffad6dbaa_rand .tdb-logo-text-title {
                    display: none;
                }
                
                .td_uid_31_5d48ffad6dbaa_rand .tdb-logo-text-tagline {
                    display: none;
                }
                
                .td_uid_31_5d48ffad6dbaa_rand .tdb-logo-text-wrap {
                    flex-direction: column;
                }
                
                .td_uid_31_5d48ffad6dbaa_rand .tdb-logo-text-wrap {
                    align-items: center;
                }
                
                .td_uid_31_5d48ffad6dbaa_rand .tdb-logo-icon {
                    top: 0px;
                }
                
                
                .td_uid_31_5d48ffad6dbaa_rand .tdb-logo-icon {
                    display: block;
                }
                
                
                
                
                .td_uid_31_5d48ffad6dbaa_rand .tdb-logo-text-title {
                    color: #ffffff;
                }
                
                .td_uid_31_5d48ffad6dbaa_rand .tdb-logo-text-title {
                    font-family:Roboto !important;font-size:20px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
                
                .td_uid_31_5d48ffad6dbaa_rand .tdb-logo-text-tagline {
                    font-family:Montserrat !important;;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_31_5d48ffad6dbaa_rand .tdb-logo-img {
                    max-width: 186px;
                }
                
                
                .td_uid_31_5d48ffad6dbaa_rand .tdb-logo-text-tagline {
                    margin-top: -2px;
                    margin-left: 0;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://novice.si/page/"><div class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://novice.si/page/wp-content/uploads/2016/03/novice_si.png" src="https://novice.si/page/wp-content/uploads/2016/03/novice_si.png" alt="NOVICE"  title="NOVICE" width="576px" /></div><div class="tdb-logo-text-wrap"><div class="tdb-logo-text-title">NOVICE</div><div class="tdb-logo-text-tagline">NOVICE</div></div></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_menu td_uid_32_5d48ffad734b5_rand tds_menu_active3 tds_menu_sub_active1 tdb-head-menu-inline tdb-menu-items-in-more tdb-mm-align-screen td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="td_uid_32_5d48ffad734b5"  style=" z-index: 999;">
<style>
/* custom css */
.td_uid_32_5d48ffad734b5_rand {
                    display: inline-block;
                }
                
                .td_uid_32_5d48ffad734b5_rand .tdb-menu > li .tdb-menu-sep,
                .td_uid_32_5d48ffad734b5_rand .tdb-menu-items-dropdown .tdb-menu-sep {
                    top: -1px;
                }
                
                
                .td_uid_32_5d48ffad734b5_rand .tdb-menu > li > a .tdb-sub-menu-icon,
                .td_uid_32_5d48ffad734b5_rand .td-subcat-more .tdb-menu-more-subicon {
                    top: -1px;
                }
                
                
                .td_uid_32_5d48ffad734b5_rand .td-subcat-more .tdb-menu-more-icon {
                    top: 0px;
                }
                
                
                .td_uid_32_5d48ffad734b5_rand .tdb-menu > li > a,
                .td_uid_32_5d48ffad734b5_rand .td-subcat-more {
                    color: #ffffff;
                }
                
                .td_uid_32_5d48ffad734b5_rand .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon {
                    right: 0;
                }
                
                .td_uid_32_5d48ffad734b5_rand .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon {
                    margin-top: 1px;
                }
                
                
                .td_uid_32_5d48ffad734b5_rand .tdb-menu .tdb-normal-menu ul,
                .td_uid_32_5d48ffad734b5_rand .td-pulldown-filter-list {
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }
                
                
				.td_uid_32_5d48ffad734b5_rand .tdb-menu .tdb-mega-menu ul li {
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_32_5d48ffad734b5_rand .tdb-menu > li > a,
                .td_uid_32_5d48ffad734b5_rand .td-subcat-more {
                    padding: 0 9px;
                }
                
                
                .td_uid_32_5d48ffad734b5_rand .tdb-menu > li > a,
                .td_uid_32_5d48ffad734b5_rand .td-subcat-more > .tdb-menu-item-text {
                    font-size:11px !important;line-height:40px !important;
                }
                
                .td_uid_32_5d48ffad734b5_rand .td-subcat-more {
                    line-height: 40px;
                }
}
</style>
<style>

</style>
<style>

</style><div id=td_uid_32_5d48ffad734b5 class="td_block_inner td-fix-index"><div class="tdb-menu-items-pulldown"><ul id="tdb-block-menu" class="tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-106317"><a href="https://novice.si/page/celjsko/"><span class="tdb-menu-item-text">Celjsko</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-106318"><a href="https://novice.si/page/konjisko/"><span class="tdb-menu-item-text">Konjiško</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-106320"><a href="https://novice.si/page/bistrisko/"><span class="tdb-menu-item-text">Bistriško</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-106319"><a href="https://novice.si/page/kozjansko/"><span class="tdb-menu-item-text">Kozjansko</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-106321"><a href="https://novice.si/page/sentjursko/"><span class="tdb-menu-item-text">Šentjursko</span></a></li>
</ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><span class="tdb-menu-item-text">More</span><i class="tdb-menu-more-subicon td-icon-down"></i><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div><div class="td_block_wrap tdb_header_search td_uid_35_5d48ffad74c56_rand td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="td_uid_35_5d48ffad74c56" >
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="tdb-search-form" action="https://novice.si/page/" aria-labelledby="tdb-head-search-form-btn"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                </div>
            </div>
            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span class="td-bred-no-url-last">Aktualno</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span12 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-109765" class="post-109765 post type-post status-publish format-standard has-post-thumbnail category-aktualno category-konjisko category-oglasna-sporocila tag-jkp-slovenske-konjice tag-oglasno-sporocilo" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category -->
            <header class="td-post-title">
                <h1 class="entry-title">Svetovalni nadzor nad ločevanjem odpadkov *</h1>
                

                <div class="td-module-meta-info">
                    <!-- author -->                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-06T05:14:00+00:00" >6. 8. 2019</time></span>                    <!-- comments -->                    <!-- views -->                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-padding td-ps-big td-ps-nogap td-post-sharing-style13 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Deli</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fnovice.si%2Fpage%2Fsvetovalni-nadzor-nad-locevanjem-odpadkov%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Svetovalni+nadzor+nad+lo%C4%8Devanjem+odpadkov+%2A&url=https%3A%2F%2Fnovice.si%2Fpage%2Fsvetovalni-nadzor-nad-locevanjem-odpadkov%2F&via=Novice.si">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://novice.si/page/svetovalni-nadzor-nad-locevanjem-odpadkov/&amp;media=https://novice.si/page/wp-content/uploads/2019/08/jkp1.jpg&description=Svetovalni+nadzor+nad+lo%C4%8Devanjem+odpadkov+%2A">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://novice.si/page/svetovalni-nadzor-nad-locevanjem-odpadkov/&title=Svetovalni+nadzor+nad+lo%C4%8Devanjem+odpadkov+%2A">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Svetovalni nadzor nad ločevanjem odpadkov *&body=https://novice.si/page/svetovalni-nadzor-nad-locevanjem-odpadkov/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=Svetovalni+nadzor+nad+lo%C4%8Devanjem+odpadkov+%2A https://novice.si/page/svetovalni-nadzor-nad-locevanjem-odpadkov/">
                                        <div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
                                        <div class="td-social-but-text">Viber</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content">
            <!-- image -->
            <!-- content --><p style="text-align: right;"><em><strong> *** oglasno sporočilo</strong></em></p>
<p>V Občini Slovenske Konjice JKP d.o.o. Slovenske Konjice redno  izvaja svetovalni nadzor nad ločevanjem odpadkov v zabojnikih za komunalne odpadke. Povzročitelji odpadkov, pri katerih pri mesečnem pregledu vsebine zabojnikov ni ugotovljenih nepravilnosti so nagrajeni z okoljsko pozornostjo. V juniju so bili za zgledno ločevanje odpadkov na izvoru nastanka nagrajeni stanovalci večstanovanjskega objekta v Ločah (Stari trg 15 a, b), kateri so prejeli kantice za zbiranje odpadnega jedilnega olja.</p>
<p>&nbsp;</p>
<p><em>Nepravilno zbrana odpadna embalaža. Pripraviti jo je potrebno v zabojniku za embalažo ali v tipskih vrečkah z logotipom izvajalca (JKP):</em></p>
<p style="text-align: left;"><a href="https://novice.si/page/wp-content/uploads/2019/08/jkp.jpg" data-gallery><img class="alignnone wp-image-109766" src="https://novice.si/page/wp-content/uploads/2019/08/jkp-513x1024.jpg" alt="" width="233" height="465" srcset="https://novice.si/page/wp-content/uploads/2019/08/jkp-513x1024.jpg 513w, https://novice.si/page/wp-content/uploads/2019/08/jkp-150x300.jpg 150w, https://novice.si/page/wp-content/uploads/2019/08/jkp-768x1534.jpg 768w, https://novice.si/page/wp-content/uploads/2019/08/jkp-696x1390.jpg 696w, https://novice.si/page/wp-content/uploads/2019/08/jkp-1068x2133.jpg 1068w, https://novice.si/page/wp-content/uploads/2019/08/jkp-210x420.jpg 210w, https://novice.si/page/wp-content/uploads/2019/08/jkp-12x24.jpg 12w, https://novice.si/page/wp-content/uploads/2019/08/jkp-18x36.jpg 18w, https://novice.si/page/wp-content/uploads/2019/08/jkp-24x48.jpg 24w, https://novice.si/page/wp-content/uploads/2019/08/jkp.jpg 1523w" sizes="(max-width: 233px) 100vw, 233px" /></a><a href="https://novice.si/page/wp-content/uploads/2019/08/jkp1.jpg" data-gallery><img class="alignnone wp-image-109767" src="https://novice.si/page/wp-content/uploads/2019/08/jkp1-768x1024.jpg" alt="" width="350" height="519" /></a></p>
<p>V primeru ugotovljenih nepravilnosti je povzročitelj nepravilnega odlaganja opozorjen z nalepko na zabojniku. Nepravilno zbrane odpadke je povzročitelj dolžan ustrezno ločiti in jih pripraviti ob naslednjem odvozu. V primeru, da se nepravilnosti na določenem zbirnem mestu ponavljajo, JKP povzročitelja obvesti s pisnim obvestilom, odpadke loči in storitev zaračuna v skladu z veljavnim cenikom. Istočasno se preda prijava pristojnemu inšpektorju.</p>
<p>Svetovalni nadzor se izvaja tudi v sodelovanju z Medobčinsko inšpekcijo. Največ nepravilnosti se pojavlja v zabojnikih za mešane komunalne odpadke, kjer se še vedno pojavljajo velike količine odpadne embalaže in biorazgradljivih odpadkov, ki tja ne sodijo. Ločevanje odpadkov na izvoru nastanka je očitno za nekatere še vedno neznanka.</p>
<p>Uporabniki javne storitve odvoza komunalnih odpadkov morajo na izvoru nastanka ločevati različne vrste komunalnih odpadkov in jih ločeno zbrane predati izvajalcu javne službe odvoza komunalnih odpadkov v skladu z urnikom odvoza.</p>
<p>V skladu s Odlokom o ravnanju s komunalnimi odpadki in drugimi vrstami komunalnih odpadkov v Občini Slovenske Konjice <strong>je prepovedano:</strong></p>
<ul>
<li>nepravilno prepuščati posamezne vrste odpadkov,</li>
<li>mešati nevarne odpadke z ločeno zbranimi frakcijami ali mešanimi komunalnimi odpadki ali mešati posamezne vrste nevarnih odpadkov med seboj,</li>
<li>mešati kosovne odpadke z mešanimi komunalnimi odpadki in s preostalimi vrstami odpadkov</li>
<li>postavljati vse vrste zabojnikov za zbiranje odpadkov na javne površine,</li>
<li>odlagati odpadke ob zabojnikih,</li>
<li>prepuščati in odlagati kosovne ter druge odpadke zunaj prevzemnega mesta, na zbiralnicah ali ob zabojnikih.</li>
</ul>
<p><strong>Za kršitve Odloka o ravnanju s komunalnimi odpadki so za to predvidene globe:</strong></p>
<p><strong>&#8211; 1000 evrov za prekršek pravne osebe,</strong></p>
<p><strong>&#8211; 600 evrov za prekršek samostojnega podjetnika posameznika ali posameznika, ki samostojno opravlja svojo dejavnost.</strong></p>
<p><strong>&#8211; 500 evrov odgovorno osebo pravne osebe ali samostojnega podjetnika,</strong></p>
<p><strong>&#8211; s 400 evrov pa se za prekršek kaznuje posameznika.</strong></p>
<p>Urnik odvoza komunalnih odpadkov in več navodil za ločevanje odpadkov je dostopnih na spletni strani <a href="http://www.jkp-konjice.si/">http://www.jkp-konjice.si/</a>.</p>
<p>Za vaša vprašanja in dodatne informacije smo vam na voljo na tel. št. 03 758 0470 (CERO SK).</p>
<p style="text-align: right;"><strong>*** oglasno sporočilo</strong></p>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_36_5d48ffad77fe9_rand td_block_template_5">
<style>
/* custom css */
.td_uid_36_5d48ffad77fe9_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_36_5d48ffad77fe9_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><iframe width="560" height="315" src="https://www.youtube.com/embed/5LUBfW0uilI" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags -->            </div>

                        <!-- next prev -->            <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://novice.si/page/author/nejc/">Uredništvo Celjana</a></span></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Uredništvo Celjana"></span><meta itemprop="datePublished" content="2019-08-06T05:14:00+00:00"><meta itemprop="dateModified" content="2019-08-05T14:15:42+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://novice.si/page/svetovalni-nadzor-nad-locevanjem-odpadkov/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://novice.si/page/wp-content/uploads/2016/03/novice_si.png"></span><meta itemprop="name" content="Novice.si"></span><meta itemprop="headline " content="Svetovalni nadzor nad ločevanjem odpadkov *"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://novice.si/page/wp-content/uploads/2019/08/jkp1.jpg"><meta itemprop="width" content="3456"><meta itemprop="height" content="4608"></span>        </footer>

    </article> <!-- /.post -->

    
                                </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://novice.si/page/"><img class="td-retina-data" src="https://novice.si/page/wp-content/uploads/2016/03/novice_si.png" data-retina="https://novice.si/page/wp-content/uploads/2016/03/novice_si.png" alt="NOVICE" title="NOVICE" width="576" /></a></aside></div><div class="td-pb-span9"><aside class="footer-text-wrap"><div class="block-title"><span>O nas:</span></div><script type="text/javascript">
function MM_swapImgRestore() { //v3.0
  var i,x,a=document.MM_sr; for(i=0;a&&i<a.length&&(x=a[i])&&x.oSrc;i++) x.src=x.oSrc;
}
function MM_preloadImages() { //v3.0
  var d=document; if(d.images){ if(!d.MM_p) d.MM_p=new Array();
    var i,j=d.MM_p.length,a=MM_preloadImages.arguments; for(i=0; i<a.length; i++)
    if (a[i].indexOf("#")!=0){ d.MM_p[j]=new Image; d.MM_p[j++].src=a[i];}}
}

function MM_findObj(n, d) { //v4.01
  var p,i,x;  if(!d) d=document; if((p=n.indexOf("?"))>0&&parent.frames.length) {
    d=parent.frames[n.substring(p+1)].document; n=n.substring(0,p);}
  if(!(x=d[n])&&d.all) x=d.all[n]; for (i=0;!x&&i<d.forms.length;i++) x=d.forms[i][n];
  for(i=0;!x&&d.layers&&i<d.layers.length;i++) x=MM_findObj(n,d.layers[i].document);
  if(!x && d.getElementById) x=d.getElementById(n); return x;
}

function MM_swapImage() { //v3.0
  var i,j=0,x,a=MM_swapImage.arguments; document.MM_sr=new Array; for(i=0;i<(a.length-2);i+=3)
   if ((x=MM_findObj(a[i]))!=null){document.MM_sr[j++]=x; if(!x.oSrc) x.oSrc=x.src; x.src=a[i+2];}
}
</script>
<body data-rsssl=1 onLoad="MM_preloadImages('https://novice.si/page/logoti/celjan2.png','https://novice.si/page/logoti/celjan1.png','https://novice.si/page/logoti/novice1.png','https://novice.si/page/logoti/rogaske1.png','https://novice.si/page/logoti/bistriske1.png','https://novice.si/page/logoti/sentjurske1.png','https://novice.si/page/logoti/rogla1.png')"><a href="https://novice.si/page/casopisi-nase-medijske-druzine/" onMouseOut="MM_swapImgRestore()" onMouseOver="MM_swapImage('Image1','','https://novice.si/page/logoti/celjan1.png',1)"><img src="https://novice.si/page/logoti/celjan2.png" width="115" height="40" id="Image1"></a><a href="https://novice.si/page/casopisi-nase-medijske-druzine/" onMouseOut="MM_swapImgRestore()" onMouseOver="MM_swapImage('Image2','','https://novice.si/page/logoti/novice1.png',1)"><img src="https://novice.si/page/logoti/novice2.png" width="117" height="40" id="Image2"></a><a href="https://novice.si/page/casopisi-nase-medijske-druzine/" onMouseOut="MM_swapImgRestore()" onMouseOver="MM_swapImage('Image3','','https://novice.si/page/logoti/rogaske1.png',1)"><img src="https://novice.si/page/logoti/rogaske2.png" width="118" height="41" id="Image3"></a><a href="https://novice.si/page/casopisi-nase-medijske-druzine/" onMouseOut="MM_swapImgRestore()" onMouseOver="MM_swapImage('Image4','','https://novice.si/page/logoti/bistriske1.png',1)"><img src="https://novice.si/page/logoti/bistriske2.png" width="117" height="40" id="Image4"></a><a href="http://www.radiorogla.si" onMouseOut="MM_swapImgRestore()" onMouseOver="MM_swapImage('Image6','','https://novice.si/page/logoti/rogla1.png',1)"><img src="https://novice.si/page/logoti/rogla2.png" width="118" height="41" id="Image6"></a><a href="https://novice.si/page/casopisi-nase-medijske-druzine/" onMouseOut="MM_swapImgRestore()" onMouseOver="MM_swapImage('Image5','','https://novice.si/page/logoti/splet1.png',1)"><img src="https://novice.si/page/logoti/splet2.png" width="118" height="41" id="Image5"></a>
</aside></div>        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span td-sub-footer-menu">
                <div class="menu-spodnji-meni-container"><ul id="menu-spodnji-meni" class="td-subfooter-menu"><li id="menu-item-38085" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-38085"><a href="https://novice.si/page/splosna-pravilna-nagradnih-iger/">Pravila nagradnih iger</a></li>
<li id="menu-item-84731" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-84731"><a href="https://www.radiorogla.si/radio_rogla/stajerska-danes/#1532603080467-486e7af0-2222">Zbiranje osebnih podatkov</a></li>
<li id="menu-item-106640" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-106640"><a href="https://novice.si/page/oglasevanje/">Oglaševanje</a></li>
</ul></div>            </div>

            <div class="td-pb-span td-sub-footer-copy">
                NOVICE d. o. o., © 2019            </div>

                                <div class="td-pb-span tdm-sub-footer-phone">
                        <span>Tel:</span> <a href="tel:03 757 45 10">03 757 45 10</a>                    </div>
                
                                    <div class="td-pb-span tdm-sub-footer-email">
                        <span>Elektronska pošta:</span> <a href="mailto:portal@novice.si">portal@novice.si</a>                    </div>
                
                            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->


<div id="blueimp-gallery" class="blueimp-gallery">
    <div class="slides"></div>
    <h3 class="title"></h3>
    <a class="prev">‹</a>
    <a class="next">›</a>
    <a class="close">×</a>
    <a class="play-pause"></a>
    <ol class="indicator"></ol>
</div>
<div id="blueimp-gallery-fullscreen" class="blueimp-gallery" data-full-screen="true">
    <div class="slides"></div>
    <h3 class="title"></h3>
    <a class="prev">‹</a>
    <a class="next">›</a>
    <a class="close">×</a>
    <a class="play-pause"></a>
    <ol class="indicator"></ol>
</div>


    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.7.3 (rara)
        Deploy mode: deploy
        
        uid: 5d48ffadbefe9
    -->

    <div style="position:fixed;bottom: -999999999999999999999px;">
							<div class="sg-popup-builder-content" id="sg-popup-content-wrapper-85157" data-id="85157" data-events="[{&quot;param&quot;:&quot;load&quot;,&quot;value&quot;:&quot;&quot;,&quot;hiddenOption&quot;:[]}]" data-options="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">
								<div class="sgpb-popup-builder-content-85157 sgpb-popup-builder-content-html"><div class="sgpb-main-html-content-wrapper"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- oglas 300x250px --><br />
<ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 250px;" data-ad-client="ca-pub-1682610814859814" data-ad-slot="2352127884"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div></div>
							</div>
						  </div><script type='text/javascript' src='https://novice.si/page/wp-content/plugins/blueimp-lightbox/js/blueimp-gallery.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://novice.si/page/wp-content/plugins/blueimp-lightbox/js/blueimp-gallery-indicator.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://novice.si/page/wp-content/plugins/blueimp-lightbox/js/blueimp-gallery-fullscreen.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://novice.si/page/wp-content/plugins/blueimp-lightbox/js/blueimp-gallery-video.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://novice.si/page/wp-content/plugins/blueimp-lightbox/js/blueimp-gallery-vimeo.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://novice.si/page/wp-content/plugins/blueimp-lightbox/js/blueimp-gallery-youtube.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://novice.si/page/wp-content/plugins/blueimp-lightbox/js/jquery.blueimp-gallery.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/novice.si\/page\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"3600","cookiePath":"\/page\/","cookieDomain":"","redirection":"","cache":"","refuse":"yes","revoke_cookies":"1","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://novice.si/page/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.46'></script>
<script type='text/javascript' src='https://novice.si/page/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://novice.si/page/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://novice.si/page/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://novice.si/page/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=d158fac1e2f85794ec26781eb2a38fd9'></script>
<script type='text/javascript' src='https://novice.si/page/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.7.3'></script>
<script type='text/javascript' src='https://novice.si/page/wp-includes/js/comment-reply.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://novice.si/page/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=d158fac1e2f85794ec26781eb2a38fd9'></script>
<script type='text/javascript' src='https://novice.si/page/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>

<!-- JS generated by theme -->

<script>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</script>


			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #5f92bf;"><div class="cookie-notice-container"><span id="cn-notice-text">Spletni portal NOVICE.SI uporablja piškotke za boljšo uporabniško izkušnjo. Če boste spletno stran uporabljali še naprej, s tem privolite v njihovo nadaljnjo uporabo.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">OK</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie cn-button bootstrap button">Ne</a><a href="https://novice.si/page/splosna-pravilna-nagradnih-iger/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Več o zasebnosti</a>
				</div>
				<div class="cookie-notice-revoke-container"><a href="#" class="cn-revoke-cookie cn-button bootstrap button"></a></div>
			</div>
</body>
</html>