<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="sl-SI"> <!--<![endif]--><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><script data-cfasync="false" id="ao_optimized_gfonts_config">WebFontConfig={google:{families:["Waiting for the Sunrise:400","Roboto:300,400,400italic,500,500italic,700,900","Montserrat:400","Open Sans:300italic,400,400italic,600,600italic,700"] },classes:false, events:false, timeout:1500};</script><link rel="pingback" href="https://novice.si/page/xmlrpc.php" /> <!-- Ads on this site are served by WP PRO Advertising System - All In One Ad Manager v4.6.12 - wordpress-advertising.com --> <!-- / WP PRO Advertising System - All In One Ad Manager. --><meta property="og:image" content="https://novice.si/page/wp-content/uploads/2020/06/stekalrna-2.jpg" /><link rel="icon" type="image/png" href="https://novice.si/page/wp-content/uploads/2016/03/novice_favi.png"> <!-- This site is optimized with the Yoast SEO plugin v14.2 - https://yoast.com/wordpress/plugins/seo/ --><link media="all" href="https://novice.si/page/wp-content/cache/autoptimize/css/autoptimize_db9f1c86aeb531e4281832a6b136f340.css" rel="stylesheet" /><title>Steklarna Rogaška: Danes prve odpovedi - Novice.si</title><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://novice.si/page/steklarna-rogaska-danes-prve-odpovedi/" /><meta property="og:locale" content="sl_SI" /><meta property="og:type" content="article" /><meta property="og:title" content="Steklarna Rogaška: Danes prve odpovedi - Novice.si" /><meta property="og:description" content="V največjem slatinskem podjetju Steklarni Rogaška so to sredo uresničili napoved iz letošnjega januarja in odpoved zaposlitve vročili prvi skupini delavcev, gre za 137 ljudi. V decembru 2019 so lastniki skupine Rogaška naznanili, da bodo pričeli z izvajanjem dvoletnega programa transformacije oziroma preoblikovanja »skupine, z namenom izboljšanja poslovne uspešnosti in vzpostavljanja pogojev za nadaljnji razvoj. [&hellip;]" /><meta property="og:url" content="https://novice.si/page/steklarna-rogaska-danes-prve-odpovedi/" /><meta property="og:site_name" content="Novice.si" /><meta property="article:published_time" content="2020-06-03T14:35:22+00:00" /><meta property="og:image" content="https://novice.si/page/wp-content/uploads/2020/06/stekalrna-2.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="900" /><meta name="twitter:card" content="summary" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://novice.si/page/#website","url":"https://novice.si/page/","name":"Novice.si","description":"","potentialAction":[{"@type":"SearchAction","target":"https://novice.si/page/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"sl-SI"},{"@type":"ImageObject","@id":"https://novice.si/page/steklarna-rogaska-danes-prve-odpovedi/#primaryimage","inLanguage":"sl-SI","url":"https://novice.si/page/wp-content/uploads/2020/06/stekalrna-2.jpg","width":1200,"height":900},{"@type":"WebPage","@id":"https://novice.si/page/steklarna-rogaska-danes-prve-odpovedi/#webpage","url":"https://novice.si/page/steklarna-rogaska-danes-prve-odpovedi/","name":"Steklarna Roga\u0161ka: Danes prve odpovedi - Novice.si","isPartOf":{"@id":"https://novice.si/page/#website"},"primaryImageOfPage":{"@id":"https://novice.si/page/steklarna-rogaska-danes-prve-odpovedi/#primaryimage"},"datePublished":"2020-06-03T14:35:22+00:00","dateModified":"2020-06-03T14:35:22+00:00","author":{"@id":"https://novice.si/page/#/schema/person/023f8a166a7271beddd3112eb2f9c8ff"},"inLanguage":"sl-SI","potentialAction":[{"@type":"ReadAction","target":["https://novice.si/page/steklarna-rogaska-danes-prve-odpovedi/"]}]},{"@type":["Person"],"@id":"https://novice.si/page/#/schema/person/023f8a166a7271beddd3112eb2f9c8ff","name":"Uredni\u0161tvo Roga\u0161kih novic","image":{"@type":"ImageObject","@id":"https://novice.si/page/#personlogo","inLanguage":"sl-SI","url":"https://secure.gravatar.com/avatar/4bfd8a1acd1ff04ffcdcd4b9c362c9d6?s=96&d=mm&r=g","caption":"Uredni\u0161tvo Roga\u0161kih novic"}}]}</script> <!-- / Yoast SEO plugin. --><link href='https://cdn.shortpixel.ai' rel='preconnect' /><link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link href='https://ajax.googleapis.com' rel='preconnect' /><link href='https://fonts.googleapis.com' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Novice.si &raquo; Vir" href="https://novice.si/page/feed/" /><link rel="alternate" type="application/rss+xml" title="Novice.si &raquo; Vir komentarjev" href="https://novice.si/page/comments/feed/" /> <script type='text/javascript' src='https://novice.si/page/wp-includes/js/jquery/jquery.js'></script> <link rel='https://api.w.org/' href='https://novice.si/page/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://novice.si/page/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://novice.si/page/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.4.1" /><link rel='shortlink' href='https://novice.si/page/?p=127163' /><link rel="alternate" type="application/json+oembed" href="https://novice.si/page/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnovice.si%2Fpage%2Fsteklarna-rogaska-danes-prve-odpovedi%2F" /><link rel="alternate" type="text/xml+oembed" href="https://novice.si/page/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnovice.si%2Fpage%2Fsteklarna-rogaska-danes-prve-odpovedi%2F&#038;format=xml" /> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <!-- JS generated by theme --> <!-- Header style compiled by theme --><style>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</style> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-5017484-2', 'auto');
  ga('send', 'pageview');</script> <script type="application/ld+json">{
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://novice.si/page/",
                    "name": "Doma"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://novice.si/page/aktualno/",
                    "name": "Aktualno"
                }
            }    
        ]
    }</script> <!-- Button style compiled by theme --> <script src="https://novice.si/page/wp-content/cache/autoptimize/js/autoptimize_e21c6f9c7a6b2ee094e1d7353a638c6c.js"></script><script data-cfasync="false" id="ao_optimized_gfonts_webfontloader">(function() {var wf = document.createElement('script');wf.src='https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';wf.type='text/javascript';wf.async='true';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(wf, s);})();</script></head><body class="post-template-default single single-post postid-127163 single-format-standard cookies-not-set steklarna-rogaska-danes-prve-odpovedi global-block-template-5 single_template_1  tdc-header-template td-boxed-layout td-background-link" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"> <!-- mobile menu top section --><div class="td-menu-socials-wrap"> <!-- socials --><div class="td-menu-socials"></div> <!-- close button --><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div> <!-- login section --> <!-- menu section --><div class="td-mobile-content"><div class="menu-glavni-meni-test-container"><ul id="menu-glavni-meni-test" class="td-mobile-main-menu"><li id="menu-item-110222" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first menu-item-110222"><a href="https://www.novice.si/page/aktualno"><i class="tdc-font-fast tdc-font-fast-arrows-double"></i>Štajerska<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-110213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110213"><a href="https://novice.si/page/celjsko/">Celjsko</a></li><li id="menu-item-110212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110212"><a href="https://novice.si/page/konjisko/">Konjiško</a></li><li id="menu-item-110219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110219"><a href="https://novice.si/page/sentjursko/">Šentjursko</a></li><li id="menu-item-110218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110218"><a href="https://novice.si/page/bistrisko/">Bistriško</a></li><li id="menu-item-110216" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-110216"><a href="https://novice.si/page/kozjansko/">Obsotelje&#038;Kozjansko</a></li></ul></li><li id="menu-item-110217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110217"><a href="https://novice.si/page/kronika/">Kronika</a></li><li id="menu-item-110215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110215"><a href="https://novice.si/page/sport/">Šport</a></li><li id="menu-item-110214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110214"><a href="https://novice.si/page/druzabno/">Družabno</a></li><li id="menu-item-110223" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-110223"><a>Prosti čas<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-110220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110220"><a href="https://novice.si/page/vrtnarimo/">Vrtnarimo</a></li><li id="menu-item-110224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110224"><a href="https://novice.si/page/kulinarika/">Kulinarika</a></li></ul></li></ul></div></div></div> <!-- register/login section --></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://novice.si/page/"> <!-- close button --><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Išči</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-template-wrap" style="position: relative"><div class="td-header-mobile-wrap "><div id="td_uid_1_5ed7bd65ae59d" class="tdc-zone"><div class="tdc_zone td_uid_1_5ed7bd65ae5a5_rand  wpb_row td-pb-row tdc-element-style"  ><div class="td_uid_1_5ed7bd65ae59d_rand_style td-element-style" ></div><div id="td_uid_2_5ed7bd65ae770" class="tdc-row"><div class="vc_row td_uid_2_5ed7bd65ae776_rand  wpb_row td-pb-row" ><div class="vc_column td_uid_3_5ed7bd65ae909_rand  wpb_column vc_column_container tdc-column td-pb-span4"><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu td_uid_4_5ed7bd65aea53_rand td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="td_uid_4_5ed7bd65aea53" ><div class="tdb-block-inner td-fix-index"><a id="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column td_uid_5_5ed7bd65aec4b_rand  wpb_column vc_column_container tdc-column td-pb-span4"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo td_uid_6_5ed7bd65aed9a_rand td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="td_uid_6_5ed7bd65aed9a" ><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://novice.si/page/"><div class="tdb-logo-img-wrap"><noscript><img class="tdb-logo-img td-retina-data" data-retina="https://novice.si/page/wp-content/uploads/2016/03/novice_si.png" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_576/https://novice.si/page/wp-content/uploads/2016/03/novice_si.png" alt="NOVICE"  title="NOVICE" width='576px' /></noscript><img class="lazyload tdb-logo-img td-retina-data" data-retina="https://novice.si/page/wp-content/uploads/2016/03/novice_si.png" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_576/https://novice.si/page/wp-content/uploads/2016/03/novice_si.png' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_576/https://novice.si/page/wp-content/uploads/2016/03/novice_si.png" alt="NOVICE"  title="NOVICE" width='576px' /></div><div class="tdb-logo-text-wrap"><div class="tdb-logo-text-title">NOVICE</div><div class="tdb-logo-text-tagline">NOVICE</div></div></a></div></div> <!-- ./block --></div></div><div class="vc_column td_uid_7_5ed7bd65b8f84_rand  wpb_column vc_column_container tdc-column td-pb-span4"><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search td_uid_8_5ed7bd65b9144_rand td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="td_uid_8_5ed7bd65b9144" ><div class="tdb-block-inner td-fix-index"><a id="tdb-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div><div id="td_uid_6_5ed7bd65b9290" class="tdc-row"><div class="vc_row td_uid_9_5ed7bd65b9295_rand  wpb_row td-pb-row" ><div class="vc_column td_uid_10_5ed7bd65b93da_rand  wpb_column vc_column_container tdc-column td-pb-span12"><div class="td_uid_7_5ed7bd65b93d6_rand_style td-element-style" ></div><div class="wpb_wrapper"><div class="td_block_wrap td_block_4 td_uid_11_5ed7bd65b9524_rand td-pb-border-top td_block_template_5 td_ajax_preloading_preload_all td-column-3 td_block_padding"  data-td-block-uid="td_uid_11_5ed7bd65b9524" > <script>var block_td_uid_11_5ed7bd65b9524 = new tdBlock();
block_td_uid_11_5ed7bd65b9524.id = "td_uid_11_5ed7bd65b9524";
block_td_uid_11_5ed7bd65b9524.atts = '{"tdc_css":"eyJhbGwiOnsiZGlzcGxheSI6Im5vbmUifSwicGhvbmUiOnsiZGlzcGxheSI6Im5vbmUifSwicGhvbmVfbWF4X3dpZHRoIjo3Njd9","td_ajax_preloading":"preload_all","separator":"","custom_title":"","custom_url":"","block_template_id":"","m2_tl":"","m2_el":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"5","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m2f_title_font_header":"","m2f_title_font_title":"Article title","m2f_title_font_settings":"","m2f_title_font_family":"","m2f_title_font_size":"","m2f_title_font_line_height":"","m2f_title_font_style":"","m2f_title_font_weight":"","m2f_title_font_transform":"","m2f_title_font_spacing":"","m2f_title_":"","m2f_cat_font_title":"Article category tag","m2f_cat_font_settings":"","m2f_cat_font_family":"","m2f_cat_font_size":"","m2f_cat_font_line_height":"","m2f_cat_font_style":"","m2f_cat_font_weight":"","m2f_cat_font_transform":"","m2f_cat_font_spacing":"","m2f_cat_":"","m2f_meta_font_title":"Article meta info","m2f_meta_font_settings":"","m2f_meta_font_family":"","m2f_meta_font_size":"","m2f_meta_font_line_height":"","m2f_meta_font_style":"","m2f_meta_font_weight":"","m2f_meta_font_transform":"","m2f_meta_font_spacing":"","m2f_meta_":"","m2f_ex_font_title":"Article excerpt","m2f_ex_font_settings":"","m2f_ex_font_family":"","m2f_ex_font_size":"","m2f_ex_font_line_height":"","m2f_ex_font_style":"","m2f_ex_font_weight":"","m2f_ex_font_transform":"","m2f_ex_font_spacing":"","m2f_ex_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","td_column_number":3,"header_color":"","color_preset":"","border_top":"","class":"td_uid_11_5ed7bd65b9524_rand","tdc_css_class":"td_uid_11_5ed7bd65b9524_rand","tdc_css_class_style":"td_uid_11_5ed7bd65b9524_rand_style"}';
block_td_uid_11_5ed7bd65b9524.td_column_number = "3";
block_td_uid_11_5ed7bd65b9524.block_type = "td_block_4";
block_td_uid_11_5ed7bd65b9524.post_count = "5";
block_td_uid_11_5ed7bd65b9524.found_posts = "11183";
block_td_uid_11_5ed7bd65b9524.header_color = "";
block_td_uid_11_5ed7bd65b9524.ajax_pagination_infinite_stop = "";
block_td_uid_11_5ed7bd65b9524.max_num_pages = "2237";
tdBlocksArray.push(block_td_uid_11_5ed7bd65b9524);</script><div class="td-block-title-wrap"></div><div id=td_uid_11_5ed7bd65b9524 class="td_block_inner"><div class="td-block-row"><div class="td-block-span4"><div class="td_module_2 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-image"><div class="td-module-thumb"><a href="https://novice.si/page/morska-enoloncnica-malo-drugace/" rel="bookmark" class="td-image-wrap" title="Morska enolončnica malo drugače"><noscript><img width='324' height='160' class="entry-thumb" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_324,h_160/https://novice.si/page/wp-content/uploads/2020/05/vellutata-di-ceci-e-gamberi-md-444429p687067-324x160.jpg"   alt="" title="Morska enolončnica malo drugače" /></noscript><img width='324' height='160' class="lazyload entry-thumb" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_324,h_160/https://novice.si/page/wp-content/uploads/2020/05/vellutata-di-ceci-e-gamberi-md-444429p687067-324x160.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_324,h_160/https://novice.si/page/wp-content/uploads/2020/05/vellutata-di-ceci-e-gamberi-md-444429p687067-324x160.jpg"   alt="" title="Morska enolončnica malo drugače" /></a></div></div><h3 class="entry-title td-module-title"><a href="https://novice.si/page/morska-enoloncnica-malo-drugace/" rel="bookmark" title="Morska enolončnica malo drugače">Morska enolončnica malo drugače</a></h3><div class="td-module-meta-info"></div><div class="td-excerpt"> Sestavine za 6 oseb:  400 g krompirja
 1 kg stročjega fižola
 2 korenčka
 100 g pora
 6 jajc
 8 večjih gamberov
 800 g sveže...</div></div></div> <!-- ./td-block-span4 --><div class="td-block-span4"><div class="td_module_2 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-image"><div class="td-module-thumb"><a href="https://novice.si/page/steklarna-rogaska-danes-prve-odpovedi/" rel="bookmark" class="td-image-wrap" title="Steklarna Rogaška: Danes prve odpovedi"><noscript><img width='324' height='160' class="entry-thumb" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_324/https://novice.si/page/wp-content/uploads/2020/06/stekalrna-2-324x160.jpg"  srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_324/https://novice.si/page/wp-content/uploads/2020/06/stekalrna-2-324x160.jpg 324w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_533/https://novice.si/page/wp-content/uploads/2020/06/stekalrna-2-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px"  alt="" title="Steklarna Rogaška: Danes prve odpovedi" /></noscript><img width='324' height='160' class="lazyload entry-thumb" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_324,h_160/https://novice.si/page/wp-content/uploads/2020/06/stekalrna-2-324x160.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_324/https://novice.si/page/wp-content/uploads/2020/06/stekalrna-2-324x160.jpg"  data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_324/https://novice.si/page/wp-content/uploads/2020/06/stekalrna-2-324x160.jpg 324w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_533/https://novice.si/page/wp-content/uploads/2020/06/stekalrna-2-533x261.jpg 533w" data-sizes="(max-width: 324px) 100vw, 324px"  alt="" title="Steklarna Rogaška: Danes prve odpovedi" /></a></div></div><h3 class="entry-title td-module-title"><a href="https://novice.si/page/steklarna-rogaska-danes-prve-odpovedi/" rel="bookmark" title="Steklarna Rogaška: Danes prve odpovedi">Steklarna Rogaška: Danes prve odpovedi</a></h3><div class="td-module-meta-info"></div><div class="td-excerpt"> V največjem slatinskem podjetju Steklarni Rogaška so to sredo uresničili napoved iz letošnjega januarja in odpoved zaposlitve vročili prvi skupini delavcev, gre za 137...</div></div></div> <!-- ./td-block-span4 --><div class="td-block-span4"><div class="td_module_2 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-image"><div class="td-module-thumb"><a href="https://novice.si/page/oto-pestner-aktiven-tudi-med-karanteno/" rel="bookmark" class="td-image-wrap" title="Oto Pestner aktiven tudi med karanteno"><noscript><img width='324' height='160' class="entry-thumb" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_324/https://novice.si/page/wp-content/uploads/2020/06/druzabna-oto-pestner-324x160.jpg"  srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_324/https://novice.si/page/wp-content/uploads/2020/06/druzabna-oto-pestner-324x160.jpg 324w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_533/https://novice.si/page/wp-content/uploads/2020/06/druzabna-oto-pestner-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px"  alt="" title="Oto Pestner aktiven tudi med karanteno" /></noscript><img width='324' height='160' class="lazyload entry-thumb" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_324,h_160/https://novice.si/page/wp-content/uploads/2020/06/druzabna-oto-pestner-324x160.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_324/https://novice.si/page/wp-content/uploads/2020/06/druzabna-oto-pestner-324x160.jpg"  data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_324/https://novice.si/page/wp-content/uploads/2020/06/druzabna-oto-pestner-324x160.jpg 324w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_533/https://novice.si/page/wp-content/uploads/2020/06/druzabna-oto-pestner-533x261.jpg 533w" data-sizes="(max-width: 324px) 100vw, 324px"  alt="" title="Oto Pestner aktiven tudi med karanteno" /></a></div></div><h3 class="entry-title td-module-title"><a href="https://novice.si/page/oto-pestner-aktiven-tudi-med-karanteno/" rel="bookmark" title="Oto Pestner aktiven tudi med karanteno">Oto Pestner aktiven tudi med karanteno</a></h3><div class="td-module-meta-info"></div><div class="td-excerpt"> Včasih je nujno, da si postavimo nove izzive in vsaj za kratek čas zapustimo &#039;cono udobja&#039;. V domači karanteni je tako Oto Pestner naredil...</div></div></div> <!-- ./td-block-span4 --></div><!--./row-fluid--><div class="td-block-row"><div class="td-block-span4"><div class="td_module_2 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-image"><div class="td-module-thumb"><a href="https://novice.si/page/konjisko-kaj-pogresajo-ranljive-skupine-prebivalcev/" rel="bookmark" class="td-image-wrap" title="Konjiško: kaj pogrešajo ranljive skupine prebivalcev?"><noscript><img width='324' height='160' class="entry-thumb" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_324/https://novice.si/page/wp-content/uploads/2020/06/action-adult-affection-eldery-339620-324x160.jpg"  srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_324/https://novice.si/page/wp-content/uploads/2020/06/action-adult-affection-eldery-339620-324x160.jpg 324w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_533/https://novice.si/page/wp-content/uploads/2020/06/action-adult-affection-eldery-339620-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px"  alt="" title="Konjiško: kaj pogrešajo ranljive skupine prebivalcev?" /></noscript><img width='324' height='160' class="lazyload entry-thumb" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_324,h_160/https://novice.si/page/wp-content/uploads/2020/06/action-adult-affection-eldery-339620-324x160.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_324/https://novice.si/page/wp-content/uploads/2020/06/action-adult-affection-eldery-339620-324x160.jpg"  data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_324/https://novice.si/page/wp-content/uploads/2020/06/action-adult-affection-eldery-339620-324x160.jpg 324w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_533/https://novice.si/page/wp-content/uploads/2020/06/action-adult-affection-eldery-339620-533x261.jpg 533w" data-sizes="(max-width: 324px) 100vw, 324px"  alt="" title="Konjiško: kaj pogrešajo ranljive skupine prebivalcev?" /></a></div></div><h3 class="entry-title td-module-title"><a href="https://novice.si/page/konjisko-kaj-pogresajo-ranljive-skupine-prebivalcev/" rel="bookmark" title="Konjiško: kaj pogrešajo ranljive skupine prebivalcev?">Konjiško: kaj pogrešajo ranljive skupine prebivalcev?</a></h3><div class="td-module-meta-info"></div><div class="td-excerpt"> V Mladinskem centru Dravinjske doline so v sklopu strateškega partnerstva Mreža v marcu ugotavljali, kakšne so potrebe ranljivih skupin prebivalcev občine Slovenske Konjice.  Vodja projektov...</div></div></div> <!-- ./td-block-span4 --><div class="td-block-span4"><div class="td_module_2 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-image"><div class="td-module-thumb"><a href="https://novice.si/page/v-celju-tudi-letos-poletno-pocitnisko-varstvo/" rel="bookmark" class="td-image-wrap" title="V Celju tudi letos poletno počitniško varstvo"><noscript><img width='324' height='160' class="entry-thumb" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_324/https://novice.si/page/wp-content/uploads/2020/06/portal-pocitnisko-varstvo-324x160.jpg"  srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_324/https://novice.si/page/wp-content/uploads/2020/06/portal-pocitnisko-varstvo-324x160.jpg 324w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_533/https://novice.si/page/wp-content/uploads/2020/06/portal-pocitnisko-varstvo-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px"  alt="" title="V Celju tudi letos poletno počitniško varstvo" /></noscript><img width='324' height='160' class="lazyload entry-thumb" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_324,h_160/https://novice.si/page/wp-content/uploads/2020/06/portal-pocitnisko-varstvo-324x160.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_324/https://novice.si/page/wp-content/uploads/2020/06/portal-pocitnisko-varstvo-324x160.jpg"  data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_324/https://novice.si/page/wp-content/uploads/2020/06/portal-pocitnisko-varstvo-324x160.jpg 324w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_533/https://novice.si/page/wp-content/uploads/2020/06/portal-pocitnisko-varstvo-533x261.jpg 533w" data-sizes="(max-width: 324px) 100vw, 324px"  alt="" title="V Celju tudi letos poletno počitniško varstvo" /></a></div></div><h3 class="entry-title td-module-title"><a href="https://novice.si/page/v-celju-tudi-letos-poletno-pocitnisko-varstvo/" rel="bookmark" title="V Celju tudi letos poletno počitniško varstvo">V Celju tudi letos poletno počitniško varstvo</a></h3><div class="td-module-meta-info"></div><div class="td-excerpt"> Na I. Osnovni šoli Celje bodo ob pomoči Mestne občine Celje že 6. leto zapored organizirali poletno počitniško varstvo za učence od 1. do...</div></div></div> <!-- ./td-block-span4 --></div><!--./row-fluid--></div></div> <!-- ./block --></div></div></div></div></div></div></div><div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id="td_uid_8_5ed7bd65c1f0c" class="tdc-zone"><div class="tdc_zone td_uid_12_5ed7bd65c1f14_rand  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" ><div class="td_uid_8_5ed7bd65c1f0c_rand_style td-element-style" ></div><div id="td_uid_9_5ed7bd65c20b8" class="tdc-row"><div class="vc_row td_uid_13_5ed7bd65c20bf_rand  wpb_row td-pb-row" ><div class="vc_column td_uid_14_5ed7bd65c2254_rand  wpb_column vc_column_container tdc-column td-pb-span4"><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu td_uid_15_5ed7bd65c2345_rand td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="td_uid_15_5ed7bd65c2345" ><div class="tdb-block-inner td-fix-index"><a id="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column td_uid_16_5ed7bd65c246e_rand  wpb_column vc_column_container tdc-column td-pb-span4"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo td_uid_17_5ed7bd65c2571_rand td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="td_uid_17_5ed7bd65c2571" ><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://novice.si/page/"><div class="tdb-logo-text-wrap"><div class="tdb-logo-text-title">NOVICE.SI</div><div class="tdb-logo-text-tagline">NOVICE</div></div></a></div></div> <!-- ./block --></div></div><div class="vc_column td_uid_18_5ed7bd65c7607_rand  wpb_column vc_column_container tdc-column td-pb-span4"><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search td_uid_19_5ed7bd65c771b_rand td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="td_uid_19_5ed7bd65c771b" ><div class="tdb-block-inner td-fix-index"><a id="tdb-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div></div><div class="td-header-desktop-wrap "><div id="td_uid_13_5ed7bd65c78de" class="tdc-zone"><div class="tdc_zone td_uid_20_5ed7bd65c78e4_rand  wpb_row td-pb-row tdc-element-style"  ><div class="td_uid_13_5ed7bd65c78de_rand_style td-element-style" ><div class="td-element-style-before"></div></div><div id="td_uid_14_5ed7bd65c7a38" class="tdc-row stretch_row"><div class="vc_row td_uid_21_5ed7bd65c7a3c_rand  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" ><div class="td_uid_14_5ed7bd65c7a38_rand_style td-element-style" ></div><div class="vc_column td_uid_22_5ed7bd65c7bfe_rand  wpb_column vc_column_container tdc-column td-pb-span12"><div class="td_uid_15_5ed7bd65c7bf9_rand_style td-element-style" ></div><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo td_uid_23_5ed7bd65c7d03_rand td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="td_uid_23_5ed7bd65c7d03" ><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://novice.si/page/"><div class="tdb-logo-img-wrap"><noscript><img class="tdb-logo-img td-retina-data" data-retina="https://novice.si/page/wp-content/uploads/2016/03/novice_si.png" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_576/https://novice.si/page/wp-content/uploads/2016/03/novice_si.png" alt="NOVICE"  title="NOVICE" width='576px' /></noscript><img class="lazyload tdb-logo-img td-retina-data" data-retina="https://novice.si/page/wp-content/uploads/2016/03/novice_si.png" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_576/https://novice.si/page/wp-content/uploads/2016/03/novice_si.png' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_576/https://novice.si/page/wp-content/uploads/2016/03/novice_si.png" alt="NOVICE"  title="NOVICE" width='576px' /></div><div class="tdb-logo-text-wrap"><div class="tdb-logo-text-title">NOVICE</div><div class="tdb-logo-text-tagline">NOVICE</div></div></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_search td_uid_24_5ed7bd65ce69d_rand td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="td_uid_24_5ed7bd65ce69d" ><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="tdb-search-form" action="https://novice.si/page/" aria-labelledby="tdb-head-search-form-btn"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Išči</span></button></div></form><div class="tdb-aj-search"></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_menu td_uid_25_5ed7bd65d105e_rand tds_menu_active1 tds_menu_sub_active1 tdb-mm-align-screen td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="td_uid_25_5ed7bd65d105e"  style=" z-index: 999;"><div id=td_uid_25_5ed7bd65d105e class="td_block_inner td-fix-index"><ul id="tdb-block-menu" class="tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-110222"><a href="https://www.novice.si/page/aktualno"><span class="tdb-menu-item-text"><i class="tdc-font-fast tdc-font-fast-arrows-double"></i>Štajerska</span><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-110213"><a href="https://novice.si/page/celjsko/"><span class="tdb-menu-item-text">Celjsko</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-110212"><a href="https://novice.si/page/konjisko/"><span class="tdb-menu-item-text">Konjiško</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-110219"><a href="https://novice.si/page/sentjursko/"><span class="tdb-menu-item-text">Šentjursko</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-110218"><a href="https://novice.si/page/bistrisko/"><span class="tdb-menu-item-text">Bistriško</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-110216"><a href="https://novice.si/page/kozjansko/"><span class="tdb-menu-item-text">Obsotelje&#038;Kozjansko</span></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-110217"><a href="https://novice.si/page/kronika/"><span class="tdb-menu-item-text">Kronika</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-110215"><a href="https://novice.si/page/sport/"><span class="tdb-menu-item-text">Šport</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-110214"><a href="https://novice.si/page/druzabno/"><span class="tdb-menu-item-text">Družabno</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-110223"><a><span class="tdb-menu-item-text">Prosti čas</span><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-110220"><a href="https://novice.si/page/vrtnarimo/"><span class="tdb-menu-item-text">Vrtnarimo</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-110224"><a href="https://novice.si/page/kulinarika/"><span class="tdb-menu-item-text">Kulinarika</span></a></li></ul></li></ul></div></div></div></div></div></div></div></div></div><div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id="td_uid_16_5ed7bd65d3aff" class="tdc-zone"><div class="tdc_zone td_uid_28_5ed7bd65d3b06_rand  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" ><div class="td_uid_16_5ed7bd65d3aff_rand_style td-element-style" ></div><div id="td_uid_17_5ed7bd65d3c88" class="tdc-row stretch_row"><div class="vc_row td_uid_29_5ed7bd65d3c8d_rand  wpb_row td-pb-row tdc-row-content-vert-center" ><div class="vc_column td_uid_30_5ed7bd65d3e2e_rand  wpb_column vc_column_container tdc-column td-pb-span12 td-is-sticky"><div class="td_uid_18_5ed7bd65d3e2a_rand_style td-element-style" ></div><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo td_uid_31_5ed7bd65d3f23_rand td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="td_uid_31_5ed7bd65d3f23" ><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://novice.si/page/"><div class="tdb-logo-img-wrap"><noscript><img class="tdb-logo-img td-retina-data" data-retina="https://novice.si/page/wp-content/uploads/2016/03/novice_si.png" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_576/https://novice.si/page/wp-content/uploads/2016/03/novice_si.png" alt="NOVICE"  title="NOVICE" width='576px' /></noscript><img class="lazyload tdb-logo-img td-retina-data" data-retina="https://novice.si/page/wp-content/uploads/2016/03/novice_si.png" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_576/https://novice.si/page/wp-content/uploads/2016/03/novice_si.png' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_576/https://novice.si/page/wp-content/uploads/2016/03/novice_si.png" alt="NOVICE"  title="NOVICE" width='576px' /></div><div class="tdb-logo-text-wrap"><div class="tdb-logo-text-title">NOVICE</div><div class="tdb-logo-text-tagline">NOVICE</div></div></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_menu td_uid_32_5ed7bd65db9fe_rand tds_menu_active3 tds_menu_sub_active1 tdb-head-menu-inline tdb-menu-items-in-more tdb-mm-align-screen td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="td_uid_32_5ed7bd65db9fe"  style=" z-index: 999;"><div id=td_uid_32_5ed7bd65db9fe class="td_block_inner td-fix-index"><div class="tdb-menu-items-pulldown"><ul id="tdb-block-menu" class="tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-110222"><a href="https://www.novice.si/page/aktualno"><span class="tdb-menu-item-text"><i class="tdc-font-fast tdc-font-fast-arrows-double"></i>Štajerska</span><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-110213"><a href="https://novice.si/page/celjsko/"><span class="tdb-menu-item-text">Celjsko</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-110212"><a href="https://novice.si/page/konjisko/"><span class="tdb-menu-item-text">Konjiško</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-110219"><a href="https://novice.si/page/sentjursko/"><span class="tdb-menu-item-text">Šentjursko</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-110218"><a href="https://novice.si/page/bistrisko/"><span class="tdb-menu-item-text">Bistriško</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-110216"><a href="https://novice.si/page/kozjansko/"><span class="tdb-menu-item-text">Obsotelje&#038;Kozjansko</span></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-110217"><a href="https://novice.si/page/kronika/"><span class="tdb-menu-item-text">Kronika</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-110215"><a href="https://novice.si/page/sport/"><span class="tdb-menu-item-text">Šport</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-110214"><a href="https://novice.si/page/druzabno/"><span class="tdb-menu-item-text">Družabno</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-110223"><a><span class="tdb-menu-item-text">Prosti čas</span><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-110220"><a href="https://novice.si/page/vrtnarimo/"><span class="tdb-menu-item-text">Vrtnarimo</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-110224"><a href="https://novice.si/page/kulinarika/"><span class="tdb-menu-item-text">Kulinarika</span></a></li></ul></li></ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><span class="tdb-menu-item-text">More</span><i class="tdb-menu-more-subicon td-icon-down"></i><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div><div class="td_block_wrap tdb_header_search td_uid_35_5ed7bd65de4af_rand td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="td_uid_35_5ed7bd65de4af" ><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="tdb-search-form" action="https://novice.si/page/" aria-labelledby="tdb-head-search-form-btn"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-1 "><div class="td-crumb-container"><div class="entry-crumbs"><span class="td-bred-no-url-last">Aktualno</span></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-127163" class="post-127163 post type-post status-publish format-standard has-post-thumbnail category-aktualno category-kozjansko tag-delovna-mesta tag-odpuscanja tag-steklarna-rogaska" itemscope itemtype="https://schema.org/Article"><div class="td-post-header"><header class="td-post-title"><h1 class="entry-title">Steklarna Rogaška: Danes prve odpovedi</h1><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-03T16:35:22+00:00" >3. junija, 2020</time></span></div></header></div><div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Deli</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fnovice.si%2Fpage%2Fsteklarna-rogaska-danes-prve-odpovedi%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Steklarna+Roga%C5%A1ka%3A+Danes+prve+odpovedi&url=https%3A%2F%2Fnovice.si%2Fpage%2Fsteklarna-rogaska-danes-prve-odpovedi%2F&via=Novice.si"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://novice.si/page/steklarna-rogaska-danes-prve-odpovedi/&amp;media=https://novice.si/page/wp-content/uploads/2020/06/stekalrna-2.jpg&description=Steklarna+Roga%C5%A1ka%3A+Danes+prve+odpovedi"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://novice.si/page/steklarna-rogaska-danes-prve-odpovedi/&title=Steklarna+Roga%C5%A1ka%3A+Danes+prve+odpovedi"><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Steklarna Rogaška: Danes prve odpovedi&body=https://novice.si/page/steklarna-rogaska-danes-prve-odpovedi/"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#"><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=Steklarna+Roga%C5%A1ka%3A+Danes+prve+odpovedi https://novice.si/page/steklarna-rogaska-danes-prve-odpovedi/"><div class="td-social-but-icon"><i class="td-icon-viber"></i></div><div class="td-social-but-text">Viber</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-post-content"><div class="td-featured-image-rec"></div><p><strong>V največjem slatinskem podjetju Steklarni Rogaška so to sredo uresničili napoved iz letošnjega januarja in odpoved zaposlitve vročili prvi skupini delavcev, gre za 137 ljudi.</strong></p><p><a href="https://novice.si/page/wp-content/uploads/2020/06/stekalrna-1.jpg" data-gallery><noscript><img class="size-medium wp-image-127165 alignleft" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://novice.si/page/wp-content/uploads/2020/06/stekalrna-1-300x200.jpg" alt="" width='300' height='200' srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://novice.si/page/wp-content/uploads/2020/06/stekalrna-1-300x200.jpg 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1024/https://novice.si/page/wp-content/uploads/2020/06/stekalrna-1-1024x684.jpg 1024w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_768/https://novice.si/page/wp-content/uploads/2020/06/stekalrna-1-768x513.jpg 768w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1536/https://novice.si/page/wp-content/uploads/2020/06/stekalrna-1-1536x1025.jpg 1536w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_696/https://novice.si/page/wp-content/uploads/2020/06/stekalrna-1-696x465.jpg 696w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1068/https://novice.si/page/wp-content/uploads/2020/06/stekalrna-1-1068x713.jpg 1068w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_629/https://novice.si/page/wp-content/uploads/2020/06/stekalrna-1-629x420.jpg 629w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_24/https://novice.si/page/wp-content/uploads/2020/06/stekalrna-1-24x16.jpg 24w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_36/https://novice.si/page/wp-content/uploads/2020/06/stekalrna-1-36x24.jpg 36w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_48/https://novice.si/page/wp-content/uploads/2020/06/stekalrna-1-48x32.jpg 48w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_2000/https://novice.si/page/wp-content/uploads/2020/06/stekalrna-1.jpg 2000w" sizes="(max-width: 300px) 100vw, 300px" /></noscript><img class="lazyload size-medium wp-image-127165 alignleft" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_300,h_200/https://novice.si/page/wp-content/uploads/2020/06/stekalrna-1-300x200.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://novice.si/page/wp-content/uploads/2020/06/stekalrna-1-300x200.jpg" alt="" width='300' height='200' data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://novice.si/page/wp-content/uploads/2020/06/stekalrna-1-300x200.jpg 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1024/https://novice.si/page/wp-content/uploads/2020/06/stekalrna-1-1024x684.jpg 1024w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_768/https://novice.si/page/wp-content/uploads/2020/06/stekalrna-1-768x513.jpg 768w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1536/https://novice.si/page/wp-content/uploads/2020/06/stekalrna-1-1536x1025.jpg 1536w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_696/https://novice.si/page/wp-content/uploads/2020/06/stekalrna-1-696x465.jpg 696w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1068/https://novice.si/page/wp-content/uploads/2020/06/stekalrna-1-1068x713.jpg 1068w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_629/https://novice.si/page/wp-content/uploads/2020/06/stekalrna-1-629x420.jpg 629w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_24/https://novice.si/page/wp-content/uploads/2020/06/stekalrna-1-24x16.jpg 24w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_36/https://novice.si/page/wp-content/uploads/2020/06/stekalrna-1-36x24.jpg 36w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_48/https://novice.si/page/wp-content/uploads/2020/06/stekalrna-1-48x32.jpg 48w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_2000/https://novice.si/page/wp-content/uploads/2020/06/stekalrna-1.jpg 2000w" data-sizes="(max-width: 300px) 100vw, 300px" /></a>V decembru 2019 so lastniki skupine Rogaška naznanili, da bodo pričeli z izvajanjem dvoletnega programa transformacije oziroma preoblikovanja »<em>skupine, z namenom izboljšanja poslovne uspešnosti in vzpostavljanja pogojev za nadaljnji razvoj. Cilj programa je povečati učinkovitost in zmanjšati kompleksnost znotraj skupine. V okviru tega programa so bili sprejeti tudi ukrepi za zmanjšanje kompleksnosti celotne skupine Rogaška, kar je imelo za posledico zmanjšanje proizvodne zmogljivosti in vseh funkcij znotraj skupine,</em>« so v sporočilu za javnost zapisali v slatinski steklarni.</p><p><strong>Odpovedi manj od pričakovanj </strong>                                                                                  V Steklarni Rogaška pravijo: »<em>Napovedali smo, da bo odpuščenih 200 delavcev. V času priprave programa in usklajevanja s socialnimi partnerji smo ves čas izvajali mehke metode za zniževanje števila zaposlenih, s čimer se je zmanjšalo število delavcev, ki jih je moral delodajalec umestiti na seznam presežnih iz 200 na 137, od tega je 53 delavcev umeščenih na seznam po mehki metodi.</em><em> Pri iskanju mehkih metod je veliko vlogo odigral sindikat in njegov predsednik Stjepan Križnik. Sindikatu se zahvaljujemo za korektno sodelovanje. Eden od omilitvenih ukrepov negativnih posledic programa prestrukturiranja je tudi izvedba internega razpisa novih delovnih mest, ki so nastala vsled prestrukturiranja podjetja. Odpovedi bodo delavci prejeli v dveh fazah, v tem tednu 81 in 56 septembra. </em><em>Za vse sodelavce, ki bodo podjetje zapustili, bomo organizirali delavnice oziroma SPIN aktivnosti, kjer bomo s pomočjo podjetja INVEL nudili pomoč preko motivacijskih delavnic in individualnega svetovanja.</em>«</p><p>Predstavniki največjega slatinskega podjetja poudarjajo: »<em>Ne zmanjšujemo števila steklopihalcev in steklobrusilcev, kajti to so ena najpomembnejših delovnih mest v Steklarni Rogaška in še vedno podpiramo vajeniški program na Šolskem centru Rogaška Slatina in ponujamo štipendije za ti dve področji. Splošno gledano živimo v izjemno intenzivnem in vseskozi spreminjajočem se okolju, ki od nas zahteva precejšnjo mero prilagodljivosti, strpnosti in učljivosti. Še toliko bolj je to pomembno v trenutkih, ko se moramo, tudi zaradi globalnih sprememb, posloviti od dela naših zaposlenih. Zavedam se, da ne bo enostavno.</em>«</p><p>&nbsp;</p><div class="td-a-rec td-a-rec-id-content_bottom  td-rec-hide-on-m td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p td_uid_37_5ed7bd65e1c3a_rand td_block_template_5"> <iframe width="560" height="315" src="https://www.youtube.com/embed/5LUBfW0uilI" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div><footer><div class="td-post-source-tags"></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://novice.si/page/author/karmen/">Uredništvo Rogaških novic</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Uredništvo Rogaških novic"></span><meta itemprop="datePublished" content="2020-06-03T16:35:22+00:00"><meta itemprop="dateModified" content="2020-06-03T16:35:22+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://novice.si/page/steklarna-rogaska-danes-prve-odpovedi/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://novice.si/page/wp-content/uploads/2016/03/novice_si.png"></span><meta itemprop="name" content="Novice.si"></span><meta itemprop="headline " content="Steklarna Rogaška: Danes prve odpovedi"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://novice.si/page/wp-content/uploads/2020/06/stekalrna-2.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="900"></span></footer></article> <!-- /.post --><div class="td_block_wrap td_block_related_posts td_uid_38_5ed7bd65e2081_rand td_with_ajax_pagination td-pb-border-top td_block_template_5"  data-td-block-uid="td_uid_38_5ed7bd65e2081" ><script>var block_td_uid_38_5ed7bd65e2081 = new tdBlock();
block_td_uid_38_5ed7bd65e2081.id = "td_uid_38_5ed7bd65e2081";
block_td_uid_38_5ed7bd65e2081.atts = '{"limit":9,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_38_5ed7bd65e2081_rand","td_column_number":3,"live_filter_cur_post_id":127163,"live_filter_cur_post_author":"32","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_38_5ed7bd65e2081_rand","tdc_css_class_style":"td_uid_38_5ed7bd65e2081_rand_style"}';
block_td_uid_38_5ed7bd65e2081.td_column_number = "3";
block_td_uid_38_5ed7bd65e2081.block_type = "td_block_related_posts";
block_td_uid_38_5ed7bd65e2081.post_count = "9";
block_td_uid_38_5ed7bd65e2081.found_posts = "5168";
block_td_uid_38_5ed7bd65e2081.header_color = "";
block_td_uid_38_5ed7bd65e2081.ajax_pagination_infinite_stop = "";
block_td_uid_38_5ed7bd65e2081.max_num_pages = "575";
tdBlocksArray.push(block_td_uid_38_5ed7bd65e2081);</script><h4 class="td-related-title td-block-title"><a id="td_uid_39_5ed7bd65ea38d" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_38_5ed7bd65e2081" href="#">PODOBNI ČLANKI</a><a id="td_uid_40_5ed7bd65ea395" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_38_5ed7bd65e2081" href="#">PRIKAŽI VEČ ČLANKOV</a></h4><div id=td_uid_38_5ed7bd65e2081 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://novice.si/page/oto-pestner-aktiven-tudi-med-karanteno/" rel="bookmark" class="td-image-wrap" title="Oto Pestner aktiven tudi med karanteno"><noscript><img width='218' height='150' class="entry-thumb" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218/https://novice.si/page/wp-content/uploads/2020/06/druzabna-oto-pestner-218x150.jpg"  srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218/https://novice.si/page/wp-content/uploads/2020/06/druzabna-oto-pestner-218x150.jpg 218w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://novice.si/page/wp-content/uploads/2020/06/druzabna-oto-pestner-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Oto Pestner aktiven tudi med karanteno" /></noscript><img width='218' height='150' class="lazyload entry-thumb" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_218,h_150/https://novice.si/page/wp-content/uploads/2020/06/druzabna-oto-pestner-218x150.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218/https://novice.si/page/wp-content/uploads/2020/06/druzabna-oto-pestner-218x150.jpg"  data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218/https://novice.si/page/wp-content/uploads/2020/06/druzabna-oto-pestner-218x150.jpg 218w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://novice.si/page/wp-content/uploads/2020/06/druzabna-oto-pestner-100x70.jpg 100w" data-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Oto Pestner aktiven tudi med karanteno" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://novice.si/page/oto-pestner-aktiven-tudi-med-karanteno/" rel="bookmark" title="Oto Pestner aktiven tudi med karanteno">Oto Pestner aktiven tudi med karanteno</a></h3></div></div></div> <!-- ./td-related-span4 --><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://novice.si/page/konjisko-kaj-pogresajo-ranljive-skupine-prebivalcev/" rel="bookmark" class="td-image-wrap" title="Konjiško: kaj pogrešajo ranljive skupine prebivalcev?"><noscript><img width='218' height='150' class="entry-thumb" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218/https://novice.si/page/wp-content/uploads/2020/06/action-adult-affection-eldery-339620-218x150.jpg"  srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218/https://novice.si/page/wp-content/uploads/2020/06/action-adult-affection-eldery-339620-218x150.jpg 218w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://novice.si/page/wp-content/uploads/2020/06/action-adult-affection-eldery-339620-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Konjiško: kaj pogrešajo ranljive skupine prebivalcev?" /></noscript><img width='218' height='150' class="lazyload entry-thumb" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_218,h_150/https://novice.si/page/wp-content/uploads/2020/06/action-adult-affection-eldery-339620-218x150.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218/https://novice.si/page/wp-content/uploads/2020/06/action-adult-affection-eldery-339620-218x150.jpg"  data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218/https://novice.si/page/wp-content/uploads/2020/06/action-adult-affection-eldery-339620-218x150.jpg 218w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://novice.si/page/wp-content/uploads/2020/06/action-adult-affection-eldery-339620-100x70.jpg 100w" data-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Konjiško: kaj pogrešajo ranljive skupine prebivalcev?" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://novice.si/page/konjisko-kaj-pogresajo-ranljive-skupine-prebivalcev/" rel="bookmark" title="Konjiško: kaj pogrešajo ranljive skupine prebivalcev?">Konjiško: kaj pogrešajo ranljive skupine prebivalcev?</a></h3></div></div></div> <!-- ./td-related-span4 --><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://novice.si/page/v-celju-tudi-letos-poletno-pocitnisko-varstvo/" rel="bookmark" class="td-image-wrap" title="V Celju tudi letos poletno počitniško varstvo"><noscript><img width='218' height='150' class="entry-thumb" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218/https://novice.si/page/wp-content/uploads/2020/06/portal-pocitnisko-varstvo-218x150.jpg"  srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218/https://novice.si/page/wp-content/uploads/2020/06/portal-pocitnisko-varstvo-218x150.jpg 218w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://novice.si/page/wp-content/uploads/2020/06/portal-pocitnisko-varstvo-100x70.jpg 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_24/https://novice.si/page/wp-content/uploads/2020/06/portal-pocitnisko-varstvo-24x16.jpg 24w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_36/https://novice.si/page/wp-content/uploads/2020/06/portal-pocitnisko-varstvo-36x24.jpg 36w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_48/https://novice.si/page/wp-content/uploads/2020/06/portal-pocitnisko-varstvo-48x32.jpg 48w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="V Celju tudi letos poletno počitniško varstvo" /></noscript><img width='218' height='150' class="lazyload entry-thumb" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_218,h_150/https://novice.si/page/wp-content/uploads/2020/06/portal-pocitnisko-varstvo-218x150.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218/https://novice.si/page/wp-content/uploads/2020/06/portal-pocitnisko-varstvo-218x150.jpg"  data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218/https://novice.si/page/wp-content/uploads/2020/06/portal-pocitnisko-varstvo-218x150.jpg 218w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://novice.si/page/wp-content/uploads/2020/06/portal-pocitnisko-varstvo-100x70.jpg 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_24/https://novice.si/page/wp-content/uploads/2020/06/portal-pocitnisko-varstvo-24x16.jpg 24w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_36/https://novice.si/page/wp-content/uploads/2020/06/portal-pocitnisko-varstvo-36x24.jpg 36w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_48/https://novice.si/page/wp-content/uploads/2020/06/portal-pocitnisko-varstvo-48x32.jpg 48w" data-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="V Celju tudi letos poletno počitniško varstvo" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://novice.si/page/v-celju-tudi-letos-poletno-pocitnisko-varstvo/" rel="bookmark" title="V Celju tudi letos poletno počitniško varstvo">V Celju tudi letos poletno počitniško varstvo</a></h3></div></div></div> <!-- ./td-related-span4 --></div><!--./row-fluid--><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://novice.si/page/jutri-znova-odpirajo-bazene-in-nastanitve-v-termah-zrece/" rel="bookmark" class="td-image-wrap" title="Jutri znova odpirajo bazene in nastanitve v Termah Zreče"><noscript><img width='218' height='150' class="entry-thumb" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218/https://novice.si/page/wp-content/uploads/2017/08/Terme-Zreče_Panorama_1-218x150.jpg"  srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218/https://novice.si/page/wp-content/uploads/2017/08/Terme-Zreče_Panorama_1-218x150.jpg 218w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://novice.si/page/wp-content/uploads/2017/08/Terme-Zreče_Panorama_1-100x70.jpg 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_24/https://novice.si/page/wp-content/uploads/2017/08/Terme-Zreče_Panorama_1-24x18.jpg 24w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Jutri znova odpirajo bazene in nastanitve v Termah Zreče" /></noscript><img width='218' height='150' class="lazyload entry-thumb" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_218,h_150/https://novice.si/page/wp-content/uploads/2017/08/Terme-Zreče_Panorama_1-218x150.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218/https://novice.si/page/wp-content/uploads/2017/08/Terme-Zreče_Panorama_1-218x150.jpg"  data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218/https://novice.si/page/wp-content/uploads/2017/08/Terme-Zreče_Panorama_1-218x150.jpg 218w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://novice.si/page/wp-content/uploads/2017/08/Terme-Zreče_Panorama_1-100x70.jpg 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_24/https://novice.si/page/wp-content/uploads/2017/08/Terme-Zreče_Panorama_1-24x18.jpg 24w" data-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Jutri znova odpirajo bazene in nastanitve v Termah Zreče" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://novice.si/page/jutri-znova-odpirajo-bazene-in-nastanitve-v-termah-zrece/" rel="bookmark" title="Jutri znova odpirajo bazene in nastanitve v Termah Zreče">Jutri znova odpirajo bazene in nastanitve v Termah Zreče</a></h3></div></div></div> <!-- ./td-related-span4 --><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://novice.si/page/konjisko-zresko-bodo-lahko-izplacali-regrese/" rel="bookmark" class="td-image-wrap" title="Konjiško, Zreško: bodo lahko izplačali regrese?"><noscript><img width='218' height='150' class="entry-thumb" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218/https://novice.si/page/wp-content/uploads/2018/10/evropski-denar-1b-218x150.jpg"  srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218/https://novice.si/page/wp-content/uploads/2018/10/evropski-denar-1b-218x150.jpg 218w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://novice.si/page/wp-content/uploads/2018/10/evropski-denar-1b-100x70.jpg 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_24/https://novice.si/page/wp-content/uploads/2018/10/evropski-denar-1b-24x16.jpg 24w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_36/https://novice.si/page/wp-content/uploads/2018/10/evropski-denar-1b-36x24.jpg 36w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_48/https://novice.si/page/wp-content/uploads/2018/10/evropski-denar-1b-48x32.jpg 48w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Konjiško, Zreško: bodo lahko izplačali regrese?" /></noscript><img width='218' height='150' class="lazyload entry-thumb" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_218,h_150/https://novice.si/page/wp-content/uploads/2018/10/evropski-denar-1b-218x150.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218/https://novice.si/page/wp-content/uploads/2018/10/evropski-denar-1b-218x150.jpg"  data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218/https://novice.si/page/wp-content/uploads/2018/10/evropski-denar-1b-218x150.jpg 218w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://novice.si/page/wp-content/uploads/2018/10/evropski-denar-1b-100x70.jpg 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_24/https://novice.si/page/wp-content/uploads/2018/10/evropski-denar-1b-24x16.jpg 24w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_36/https://novice.si/page/wp-content/uploads/2018/10/evropski-denar-1b-36x24.jpg 36w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_48/https://novice.si/page/wp-content/uploads/2018/10/evropski-denar-1b-48x32.jpg 48w" data-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Konjiško, Zreško: bodo lahko izplačali regrese?" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://novice.si/page/konjisko-zresko-bodo-lahko-izplacali-regrese/" rel="bookmark" title="Konjiško, Zreško: bodo lahko izplačali regrese?">Konjiško, Zreško: bodo lahko izplačali regrese?</a></h3></div></div></div> <!-- ./td-related-span4 --><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://novice.si/page/enkraten-festival-na-celjskem-starem-gradu/" rel="bookmark" class="td-image-wrap" title="Enkraten festival na celjskem Starem gradu"><noscript><img width='218' height='150' class="entry-thumb" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218/https://novice.si/page/wp-content/uploads/2020/06/portal-hkc-foto-uros-urlep-218x150.jpg"  srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218/https://novice.si/page/wp-content/uploads/2020/06/portal-hkc-foto-uros-urlep-218x150.jpg 218w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://novice.si/page/wp-content/uploads/2020/06/portal-hkc-foto-uros-urlep-100x70.jpg 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_24/https://novice.si/page/wp-content/uploads/2020/06/portal-hkc-foto-uros-urlep-24x16.jpg 24w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_36/https://novice.si/page/wp-content/uploads/2020/06/portal-hkc-foto-uros-urlep-36x24.jpg 36w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_48/https://novice.si/page/wp-content/uploads/2020/06/portal-hkc-foto-uros-urlep-48x32.jpg 48w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Enkraten festival na celjskem Starem gradu" /></noscript><img width='218' height='150' class="lazyload entry-thumb" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_218,h_150/https://novice.si/page/wp-content/uploads/2020/06/portal-hkc-foto-uros-urlep-218x150.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218/https://novice.si/page/wp-content/uploads/2020/06/portal-hkc-foto-uros-urlep-218x150.jpg"  data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218/https://novice.si/page/wp-content/uploads/2020/06/portal-hkc-foto-uros-urlep-218x150.jpg 218w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://novice.si/page/wp-content/uploads/2020/06/portal-hkc-foto-uros-urlep-100x70.jpg 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_24/https://novice.si/page/wp-content/uploads/2020/06/portal-hkc-foto-uros-urlep-24x16.jpg 24w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_36/https://novice.si/page/wp-content/uploads/2020/06/portal-hkc-foto-uros-urlep-36x24.jpg 36w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_48/https://novice.si/page/wp-content/uploads/2020/06/portal-hkc-foto-uros-urlep-48x32.jpg 48w" data-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Enkraten festival na celjskem Starem gradu" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://novice.si/page/enkraten-festival-na-celjskem-starem-gradu/" rel="bookmark" title="Enkraten festival na celjskem Starem gradu">Enkraten festival na celjskem Starem gradu</a></h3></div></div></div> <!-- ./td-related-span4 --></div><!--./row-fluid--><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://novice.si/page/tudi-v-cvd-golovec-odpovedali-stevilne-aktivnosti/" rel="bookmark" class="td-image-wrap" title="Tudi v CVD Golovec odpovedali številne aktivnosti"><noscript><img width='218' height='150' class="entry-thumb" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218/https://novice.si/page/wp-content/uploads/2020/05/cvd-golovec-218x150.jpg"  srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218/https://novice.si/page/wp-content/uploads/2020/05/cvd-golovec-218x150.jpg 218w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://novice.si/page/wp-content/uploads/2020/05/cvd-golovec-100x70.jpg 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_24/https://novice.si/page/wp-content/uploads/2020/05/cvd-golovec-24x18.jpg 24w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Tudi v CVD Golovec odpovedali številne aktivnosti" /></noscript><img width='218' height='150' class="lazyload entry-thumb" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_218,h_150/https://novice.si/page/wp-content/uploads/2020/05/cvd-golovec-218x150.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218/https://novice.si/page/wp-content/uploads/2020/05/cvd-golovec-218x150.jpg"  data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218/https://novice.si/page/wp-content/uploads/2020/05/cvd-golovec-218x150.jpg 218w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://novice.si/page/wp-content/uploads/2020/05/cvd-golovec-100x70.jpg 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_24/https://novice.si/page/wp-content/uploads/2020/05/cvd-golovec-24x18.jpg 24w" data-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Tudi v CVD Golovec odpovedali številne aktivnosti" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://novice.si/page/tudi-v-cvd-golovec-odpovedali-stevilne-aktivnosti/" rel="bookmark" title="Tudi v CVD Golovec odpovedali številne aktivnosti">Tudi v CVD Golovec odpovedali številne aktivnosti</a></h3></div></div></div> <!-- ./td-related-span4 --><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://novice.si/page/zakaj-so-v-konjicah-tulile-gasilske-sirene-gasilci-pa-bili-sprosceni-in-veseli/" rel="bookmark" class="td-image-wrap" title="Zakaj so v Konjicah tulile gasilske sirene, gasilci pa bili sproščeni in veseli?"><noscript><img width='218' height='150' class="entry-thumb" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218/https://novice.si/page/wp-content/uploads/2020/05/IMG_3892-218x150.jpg"  srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218/https://novice.si/page/wp-content/uploads/2020/05/IMG_3892-218x150.jpg 218w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://novice.si/page/wp-content/uploads/2020/05/IMG_3892-100x70.jpg 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_24/https://novice.si/page/wp-content/uploads/2020/05/IMG_3892-24x16.jpg 24w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_36/https://novice.si/page/wp-content/uploads/2020/05/IMG_3892-36x24.jpg 36w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_48/https://novice.si/page/wp-content/uploads/2020/05/IMG_3892-48x32.jpg 48w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Zakaj so v Konjicah tulile gasilske sirene, gasilci pa bili sproščeni in veseli?" /></noscript><img width='218' height='150' class="lazyload entry-thumb" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_218,h_150/https://novice.si/page/wp-content/uploads/2020/05/IMG_3892-218x150.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218/https://novice.si/page/wp-content/uploads/2020/05/IMG_3892-218x150.jpg"  data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218/https://novice.si/page/wp-content/uploads/2020/05/IMG_3892-218x150.jpg 218w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://novice.si/page/wp-content/uploads/2020/05/IMG_3892-100x70.jpg 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_24/https://novice.si/page/wp-content/uploads/2020/05/IMG_3892-24x16.jpg 24w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_36/https://novice.si/page/wp-content/uploads/2020/05/IMG_3892-36x24.jpg 36w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_48/https://novice.si/page/wp-content/uploads/2020/05/IMG_3892-48x32.jpg 48w" data-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Zakaj so v Konjicah tulile gasilske sirene, gasilci pa bili sproščeni in veseli?" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://novice.si/page/zakaj-so-v-konjicah-tulile-gasilske-sirene-gasilci-pa-bili-sprosceni-in-veseli/" rel="bookmark" title="Zakaj so v Konjicah tulile gasilske sirene, gasilci pa bili sproščeni in veseli?">Zakaj so v Konjicah tulile gasilske sirene, gasilci pa bili sproščeni in veseli?</a></h3></div></div></div> <!-- ./td-related-span4 --><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://novice.si/page/sasa-kopinc-ostaja-na-mestu-direktorja-javnega-zavoda-za-turizem-rogaska-slatina/" rel="bookmark" class="td-image-wrap" title="Saša Kopinč ostaja na mestu direktorja Javnega zavoda za turizem in kulturo Rogaška Slatina"><noscript><img width='218' height='150' class="entry-thumb" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218/https://novice.si/page/wp-content/uploads/2020/05/kopinc-218x150.jpg"  srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218/https://novice.si/page/wp-content/uploads/2020/05/kopinc-218x150.jpg 218w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://novice.si/page/wp-content/uploads/2020/05/kopinc-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Saša Kopinč ostaja na mestu direktorja Javnega zavoda za turizem in kulturo Rogaška Slatina" /></noscript><img width='218' height='150' class="lazyload entry-thumb" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_218,h_150/https://novice.si/page/wp-content/uploads/2020/05/kopinc-218x150.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218/https://novice.si/page/wp-content/uploads/2020/05/kopinc-218x150.jpg"  data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218/https://novice.si/page/wp-content/uploads/2020/05/kopinc-218x150.jpg 218w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://novice.si/page/wp-content/uploads/2020/05/kopinc-100x70.jpg 100w" data-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Saša Kopinč ostaja na mestu direktorja Javnega zavoda za turizem in kulturo Rogaška Slatina" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://novice.si/page/sasa-kopinc-ostaja-na-mestu-direktorja-javnega-zavoda-za-turizem-rogaska-slatina/" rel="bookmark" title="Saša Kopinč ostaja na mestu direktorja Javnega zavoda za turizem in kulturo Rogaška Slatina">Saša Kopinč ostaja na mestu direktorja Javnega zavoda za turizem in kulturo Rogaška Slatina</a></h3></div></div></div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_38_5ed7bd65e2081" data-td_block_id="td_uid_38_5ed7bd65e2081"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_38_5ed7bd65e2081" data-td_block_id="td_uid_38_5ed7bd65e2081"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><aside class="widget_text td_block_template_5 widget widget_custom_html"><div class="textwidget custom-html-widget"><div  class="paszone_container paszone-container-37318 _phone_portrait  " id="paszonecont_37318" style="overflow:hidden; max-width:300px;   " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-37318 _phone_portrait" id="37318" style="overflow:hidden; width:300px; height:250px;  "><div class="wppasrotate rotating_paszone wppasrotate347831492 proadszoneholder-37318" style="" ><div class="pasli pasli-126743 "   duration="5000" bid="126743" aid="37318"><a class="wpproaddlink" href="https://novice.si/page?pasID=MTI2NzQz&amp;pasZONE=MzczMTg=" target="_blank" rel="noopener noreferrer"><noscript><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://novice.si/page/wp-content/uploads/2020/05/banner-cinkarna.png?pas=11387668652006031510" alt="Cinkarna 5 2020" border="0"  /></noscript><img class="lazyload" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/https://novice.si/page/wp-content/uploads/2020/05/banner-cinkarna.png?pas=11387668652006031510' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://novice.si/page/wp-content/uploads/2020/05/banner-cinkarna.png?pas=11387668652006031510" alt="Cinkarna 5 2020" border="0"  /></a></div><div class="pasli pasli-127008 "   duration="5000" bid="127008" aid="37318"><a class="wpproaddlink" href="https://novice.si/page?pasID=MTI3MDA4&amp;pasZONE=MzczMTg=" target="_blank" rel="noopener noreferrer"><noscript><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://novice.si/page/wp-content/uploads/2020/05/AMT-projekt-300-x-250.jpg?pas=15717618852006031510" alt="AMT projekt 5 2020" border="0"  /></noscript><img class="lazyload" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/https://novice.si/page/wp-content/uploads/2020/05/AMT-projekt-300-x-250.jpg?pas=15717618852006031510' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://novice.si/page/wp-content/uploads/2020/05/AMT-projekt-300-x-250.jpg?pas=15717618852006031510" alt="AMT projekt 5 2020" border="0"  /></a></div></div></div></div></div></aside><aside class="widget_text td_block_template_5 widget widget_custom_html"><div class="textwidget custom-html-widget"><div  class="paszone_container paszone-container-37311 _phone_portrait  " id="paszonecont_37311" style="overflow:hidden; max-width:300px;   " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-37311 _phone_portrait" id="37311" style="overflow:hidden; width:300px; height:250px;  "><div class="wppasrotate rotating_paszone wppasrotate385787419 proadszoneholder-37311" style="" ><div class="pasli pasli-126321 "   duration="5000" bid="126321" aid="37311"><a class="wpproaddlink" href="https://novice.si/page?pasID=MTI2MzIx&amp;pasZONE=MzczMTE=" target="_blank" rel="noopener noreferrer"><noscript><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://novice.si/page/wp-content/uploads/2020/05/STAJERSKA-POSLUSA-SLOVENSKO-300x250-2020.jpg?pas=20951620612006031510" alt="Štajerska posluša slovensko B 5 2020" border="0"  /></noscript><img class="lazyload" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/https://novice.si/page/wp-content/uploads/2020/05/STAJERSKA-POSLUSA-SLOVENSKO-300x250-2020.jpg?pas=20951620612006031510' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://novice.si/page/wp-content/uploads/2020/05/STAJERSKA-POSLUSA-SLOVENSKO-300x250-2020.jpg?pas=20951620612006031510" alt="Štajerska posluša slovensko B 5 2020" border="0"  /></a></div><div class="pasli pasli-126638 "   duration="5000" bid="126638" aid="37311"><a class="wpproaddlink" href="https://novice.si/page?pasID=MTI2NjM4&amp;pasZONE=MzczMTE=" target="_blank" rel="noopener noreferrer"><noscript><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://novice.si/page/wp-content/uploads/2020/05/GEA-300X250-2019.jpg?pas=1233436412006031510" alt="Gea 5 2020" border="0"  /></noscript><img class="lazyload" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/https://novice.si/page/wp-content/uploads/2020/05/GEA-300X250-2019.jpg?pas=1233436412006031510' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://novice.si/page/wp-content/uploads/2020/05/GEA-300X250-2019.jpg?pas=1233436412006031510" alt="Gea 5 2020" border="0"  /></a></div><div class="pasli pasli-126963 "   duration="5000" bid="126963" aid="37311"><a class="wpproaddlink" href="https://novice.si/page?pasID=MTI2OTYz&amp;pasZONE=MzczMTE=" target="_blank" rel="noopener noreferrer"><noscript><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://novice.si/page/wp-content/uploads/2020/05/23-letka-300-x-250.jpg?pas=19564980512006031510" alt="23 letka 5 2020" border="0"  /></noscript><img class="lazyload" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/https://novice.si/page/wp-content/uploads/2020/05/23-letka-300-x-250.jpg?pas=19564980512006031510' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://novice.si/page/wp-content/uploads/2020/05/23-letka-300-x-250.jpg?pas=19564980512006031510" alt="23 letka 5 2020" border="0"  /></a></div></div></div></div></div></aside><div class="td_block_wrap td_block_1 td_block_widget td_uid_41_5ed7bd6604d7d_rand td-pb-border-top td_block_template_5 td-column-1"  data-td-block-uid="td_uid_41_5ed7bd6604d7d" ><script>var block_td_uid_41_5ed7bd6604d7d = new tdBlock();
block_td_uid_41_5ed7bd6604d7d.id = "td_uid_41_5ed7bd6604d7d";
block_td_uid_41_5ed7bd6604d7d.atts = '{"custom_title":"Zadnje novice","custom_url":"","header_text_color":"#","header_color":"#","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"5","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_41_5ed7bd6604d7d_rand","separator":"","block_template_id":"","m4_tl":"","m4_el":"","m6_tl":"","show_modified_date":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_41_5ed7bd6604d7d_rand","tdc_css_class_style":"td_uid_41_5ed7bd6604d7d_rand_style"}';
block_td_uid_41_5ed7bd6604d7d.td_column_number = "1";
block_td_uid_41_5ed7bd6604d7d.block_type = "td_block_1";
block_td_uid_41_5ed7bd6604d7d.post_count = "5";
block_td_uid_41_5ed7bd6604d7d.found_posts = "11183";
block_td_uid_41_5ed7bd6604d7d.header_color = "#";
block_td_uid_41_5ed7bd6604d7d.ajax_pagination_infinite_stop = "";
block_td_uid_41_5ed7bd6604d7d.max_num_pages = "2237";
tdBlocksArray.push(block_td_uid_41_5ed7bd6604d7d);</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Zadnje novice</span></h4></div><div id=td_uid_41_5ed7bd6604d7d class="td_block_inner"><div class="td-block-span12"><div class="td_module_4 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-image"><div class="td-module-thumb"><a href="https://novice.si/page/morska-enoloncnica-malo-drugace/" rel="bookmark" class="td-image-wrap" title="Morska enolončnica malo drugače"><noscript><img width='324' height='235' class="entry-thumb" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_324/https://novice.si/page/wp-content/uploads/2020/05/vellutata-di-ceci-e-gamberi-md-444429p687067-324x235.jpg"  srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_324/https://novice.si/page/wp-content/uploads/2020/05/vellutata-di-ceci-e-gamberi-md-444429p687067-324x235.jpg 324w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_24/https://novice.si/page/wp-content/uploads/2020/05/vellutata-di-ceci-e-gamberi-md-444429p687067-24x18.jpg 24w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_36/https://novice.si/page/wp-content/uploads/2020/05/vellutata-di-ceci-e-gamberi-md-444429p687067-36x27.jpg 36w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_48/https://novice.si/page/wp-content/uploads/2020/05/vellutata-di-ceci-e-gamberi-md-444429p687067-48x36.jpg 48w" sizes="(max-width: 324px) 100vw, 324px"  alt="" title="Morska enolončnica malo drugače" /></noscript><img width='324' height='235' class="lazyload entry-thumb" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_324,h_235/https://novice.si/page/wp-content/uploads/2020/05/vellutata-di-ceci-e-gamberi-md-444429p687067-324x235.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_324/https://novice.si/page/wp-content/uploads/2020/05/vellutata-di-ceci-e-gamberi-md-444429p687067-324x235.jpg"  data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_324/https://novice.si/page/wp-content/uploads/2020/05/vellutata-di-ceci-e-gamberi-md-444429p687067-324x235.jpg 324w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_24/https://novice.si/page/wp-content/uploads/2020/05/vellutata-di-ceci-e-gamberi-md-444429p687067-24x18.jpg 24w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_36/https://novice.si/page/wp-content/uploads/2020/05/vellutata-di-ceci-e-gamberi-md-444429p687067-36x27.jpg 36w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_48/https://novice.si/page/wp-content/uploads/2020/05/vellutata-di-ceci-e-gamberi-md-444429p687067-48x36.jpg 48w" data-sizes="(max-width: 324px) 100vw, 324px"  alt="" title="Morska enolončnica malo drugače" /></a></div></div><h3 class="entry-title td-module-title"><a href="https://novice.si/page/morska-enoloncnica-malo-drugace/" rel="bookmark" title="Morska enolončnica malo drugače">Morska enolončnica malo drugače</a></h3><div class="td-module-meta-info"></div><div class="td-excerpt"> Sestavine za 6 oseb:  400 g krompirja
 1 kg stročjega fižola
 2 korenčka
 100 g pora
 6 jajc
 8 večjih gamberov
 800 g sveže...</div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://novice.si/page/steklarna-rogaska-danes-prve-odpovedi/" rel="bookmark" class="td-image-wrap" title="Steklarna Rogaška: Danes prve odpovedi"><noscript><img width='100' height='70' class="entry-thumb" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://novice.si/page/wp-content/uploads/2020/06/stekalrna-2-100x70.jpg"  srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://novice.si/page/wp-content/uploads/2020/06/stekalrna-2-100x70.jpg 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218/https://novice.si/page/wp-content/uploads/2020/06/stekalrna-2-218x150.jpg 218w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_24/https://novice.si/page/wp-content/uploads/2020/06/stekalrna-2-24x18.jpg 24w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Steklarna Rogaška: Danes prve odpovedi" /></noscript><img width='100' height='70' class="lazyload entry-thumb" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_100,h_70/https://novice.si/page/wp-content/uploads/2020/06/stekalrna-2-100x70.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://novice.si/page/wp-content/uploads/2020/06/stekalrna-2-100x70.jpg"  data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://novice.si/page/wp-content/uploads/2020/06/stekalrna-2-100x70.jpg 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218/https://novice.si/page/wp-content/uploads/2020/06/stekalrna-2-218x150.jpg 218w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_24/https://novice.si/page/wp-content/uploads/2020/06/stekalrna-2-24x18.jpg 24w" data-sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Steklarna Rogaška: Danes prve odpovedi" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://novice.si/page/steklarna-rogaska-danes-prve-odpovedi/" rel="bookmark" title="Steklarna Rogaška: Danes prve odpovedi">Steklarna Rogaška: Danes prve odpovedi</a></h3><div class="td-module-meta-info"></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://novice.si/page/oto-pestner-aktiven-tudi-med-karanteno/" rel="bookmark" class="td-image-wrap" title="Oto Pestner aktiven tudi med karanteno"><noscript><img width='100' height='70' class="entry-thumb" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://novice.si/page/wp-content/uploads/2020/06/druzabna-oto-pestner-100x70.jpg"  srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://novice.si/page/wp-content/uploads/2020/06/druzabna-oto-pestner-100x70.jpg 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218/https://novice.si/page/wp-content/uploads/2020/06/druzabna-oto-pestner-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Oto Pestner aktiven tudi med karanteno" /></noscript><img width='100' height='70' class="lazyload entry-thumb" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_100,h_70/https://novice.si/page/wp-content/uploads/2020/06/druzabna-oto-pestner-100x70.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://novice.si/page/wp-content/uploads/2020/06/druzabna-oto-pestner-100x70.jpg"  data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://novice.si/page/wp-content/uploads/2020/06/druzabna-oto-pestner-100x70.jpg 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218/https://novice.si/page/wp-content/uploads/2020/06/druzabna-oto-pestner-218x150.jpg 218w" data-sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Oto Pestner aktiven tudi med karanteno" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://novice.si/page/oto-pestner-aktiven-tudi-med-karanteno/" rel="bookmark" title="Oto Pestner aktiven tudi med karanteno">Oto Pestner aktiven tudi med karanteno</a></h3><div class="td-module-meta-info"></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://novice.si/page/konjisko-kaj-pogresajo-ranljive-skupine-prebivalcev/" rel="bookmark" class="td-image-wrap" title="Konjiško: kaj pogrešajo ranljive skupine prebivalcev?"><noscript><img width='100' height='70' class="entry-thumb" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://novice.si/page/wp-content/uploads/2020/06/action-adult-affection-eldery-339620-100x70.jpg"  srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://novice.si/page/wp-content/uploads/2020/06/action-adult-affection-eldery-339620-100x70.jpg 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218/https://novice.si/page/wp-content/uploads/2020/06/action-adult-affection-eldery-339620-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Konjiško: kaj pogrešajo ranljive skupine prebivalcev?" /></noscript><img width='100' height='70' class="lazyload entry-thumb" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_100,h_70/https://novice.si/page/wp-content/uploads/2020/06/action-adult-affection-eldery-339620-100x70.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://novice.si/page/wp-content/uploads/2020/06/action-adult-affection-eldery-339620-100x70.jpg"  data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://novice.si/page/wp-content/uploads/2020/06/action-adult-affection-eldery-339620-100x70.jpg 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218/https://novice.si/page/wp-content/uploads/2020/06/action-adult-affection-eldery-339620-218x150.jpg 218w" data-sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Konjiško: kaj pogrešajo ranljive skupine prebivalcev?" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://novice.si/page/konjisko-kaj-pogresajo-ranljive-skupine-prebivalcev/" rel="bookmark" title="Konjiško: kaj pogrešajo ranljive skupine prebivalcev?">Konjiško: kaj pogrešajo ranljive skupine prebivalcev?</a></h3><div class="td-module-meta-info"></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://novice.si/page/v-celju-tudi-letos-poletno-pocitnisko-varstvo/" rel="bookmark" class="td-image-wrap" title="V Celju tudi letos poletno počitniško varstvo"><noscript><img width='100' height='70' class="entry-thumb" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://novice.si/page/wp-content/uploads/2020/06/portal-pocitnisko-varstvo-100x70.jpg"  srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://novice.si/page/wp-content/uploads/2020/06/portal-pocitnisko-varstvo-100x70.jpg 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218/https://novice.si/page/wp-content/uploads/2020/06/portal-pocitnisko-varstvo-218x150.jpg 218w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_24/https://novice.si/page/wp-content/uploads/2020/06/portal-pocitnisko-varstvo-24x16.jpg 24w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_36/https://novice.si/page/wp-content/uploads/2020/06/portal-pocitnisko-varstvo-36x24.jpg 36w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="V Celju tudi letos poletno počitniško varstvo" /></noscript><img width='100' height='70' class="lazyload entry-thumb" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_100,h_70/https://novice.si/page/wp-content/uploads/2020/06/portal-pocitnisko-varstvo-100x70.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://novice.si/page/wp-content/uploads/2020/06/portal-pocitnisko-varstvo-100x70.jpg"  data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://novice.si/page/wp-content/uploads/2020/06/portal-pocitnisko-varstvo-100x70.jpg 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218/https://novice.si/page/wp-content/uploads/2020/06/portal-pocitnisko-varstvo-218x150.jpg 218w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_24/https://novice.si/page/wp-content/uploads/2020/06/portal-pocitnisko-varstvo-24x16.jpg 24w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_36/https://novice.si/page/wp-content/uploads/2020/06/portal-pocitnisko-varstvo-36x24.jpg 36w" data-sizes="(max-width: 100px) 100vw, 100px"  alt="" title="V Celju tudi letos poletno počitniško varstvo" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://novice.si/page/v-celju-tudi-letos-poletno-pocitnisko-varstvo/" rel="bookmark" title="V Celju tudi letos poletno počitniško varstvo">V Celju tudi letos poletno počitniško varstvo</a></h3><div class="td-module-meta-info"></div></div></div></div> <!-- ./td-block-span12 --></div></div> <!-- ./block --></div></div></div> <!-- /.td-pb-row --></div> <!-- /.td-container --></div> <!-- /.td-main-content-wrap --> <!-- Instagram --> <!-- Footer --><div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 "><div class="td-container td-footer-bottom-full"><div class="td-pb-row"><div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://novice.si/page/"><noscript><img class="td-retina-data" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_576/https://novice.si/page/wp-content/uploads/2016/03/novice_si.png" data-retina="https://novice.si/page/wp-content/uploads/2016/03/novice_si.png" alt="NOVICE" title="NOVICE" width='576' /></noscript><img class="lazyload td-retina-data" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_576/https://novice.si/page/wp-content/uploads/2016/03/novice_si.png' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_576/https://novice.si/page/wp-content/uploads/2016/03/novice_si.png" data-retina="https://novice.si/page/wp-content/uploads/2016/03/novice_si.png" alt="NOVICE" title="NOVICE" width='576' /></a></aside></div><div class="td-pb-span9"><aside class="footer-text-wrap"><div class="block-title"><span>Kontakt, naročila:</span></div><body onLoad="MM_preloadImages('https://novice.si/page/logoti/celjan2.png','https://novice.si/page/logoti/celjan1.png','https://novice.si/page/logoti/novice1.png','https://novice.si/page/logoti/rogaske1.png','https://novice.si/page/logoti/bistriske1.png','https://novice.si/page/logoti/sentjurske1.png','https://novice.si/page/logoti/rogla1.png')"><a href="https://novice.si/page/casopisi-nase-medijske-druzine/" onMouseOut="MM_swapImgRestore()" onMouseOver="MM_swapImage('Image1','','https://novice.si/page/logoti/celjan1.png',1)"><noscript><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_115,h_40/https://novice.si/page/logoti/celjan2.png" width='115' height='40' id="Image1"></noscript><img class="lazyload" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_115,h_40/https://novice.si/page/logoti/celjan2.png' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_115,h_40/https://novice.si/page/logoti/celjan2.png" width='115' height='40' id="Image1"></a><a href="https://novice.si/page/casopisi-nase-medijske-druzine/" onMouseOut="MM_swapImgRestore()" onMouseOver="MM_swapImage('Image2','','https://novice.si/page/logoti/novice1.png',1)"><noscript><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_117,h_40/https://novice.si/page/logoti/novice2.png" width='117' height='40' id="Image2"></noscript><img class="lazyload" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_117,h_40/https://novice.si/page/logoti/novice2.png' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_117,h_40/https://novice.si/page/logoti/novice2.png" width='117' height='40' id="Image2"></a><a href="https://novice.si/page/casopisi-nase-medijske-druzine/" onMouseOut="MM_swapImgRestore()" onMouseOver="MM_swapImage('Image3','','https://novice.si/page/logoti/rogaske1.png',1)"><noscript><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_118,h_41/https://novice.si/page/logoti/rogaske2.png" width='118' height='41' id="Image3"></noscript><img class="lazyload" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_118,h_41/https://novice.si/page/logoti/rogaske2.png' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_118,h_41/https://novice.si/page/logoti/rogaske2.png" width='118' height='41' id="Image3"></a><a href="https://novice.si/page/casopisi-nase-medijske-druzine/" onMouseOut="MM_swapImgRestore()" onMouseOver="MM_swapImage('Image4','','https://novice.si/page/logoti/bistriske1.png',1)"><noscript><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_117,h_40/https://novice.si/page/logoti/bistriske2.png" width='117' height='40' id="Image4"></noscript><img class="lazyload" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_117,h_40/https://novice.si/page/logoti/bistriske2.png' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_117,h_40/https://novice.si/page/logoti/bistriske2.png" width='117' height='40' id="Image4"></a><a href="http://www.radiorogla.si" onMouseOut="MM_swapImgRestore()" onMouseOver="MM_swapImage('Image6','','https://novice.si/page/logoti/rogla1.png',1)"><noscript><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_118,h_41/https://novice.si/page/logoti/rogla2.png" width='118' height='41' id="Image6"></noscript><img class="lazyload" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_118,h_41/https://novice.si/page/logoti/rogla2.png' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_118,h_41/https://novice.si/page/logoti/rogla2.png" width='118' height='41' id="Image6"></a><a href="https://novice.si/page/casopisi-nase-medijske-druzine/" onMouseOut="MM_swapImgRestore()" onMouseOver="MM_swapImage('Image5','','https://novice.si/page/logoti/splet1.png',1)"><noscript><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_118,h_41/https://novice.si/page/logoti/splet2.png" width='118' height='41' id="Image5"></noscript><img class="lazyload" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_118,h_41/https://novice.si/page/logoti/splet2.png' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_118,h_41/https://novice.si/page/logoti/splet2.png" width='118' height='41' id="Image5"></a></aside></div></div></div></div> <!-- Sub Footer --><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"><div class="menu-spodnji-meni-container"><ul id="menu-spodnji-meni" class="td-subfooter-menu"><li id="menu-item-115309" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-115309"><a href="mailto:narocnine@novice.si">Naročnine: narocnine@novice.si</a></li><li id="menu-item-106640" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-106640"><a href="https://novice.si/page/oglasevanje/">Oglaševanje</a></li><li id="menu-item-84731" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-84731"><a href="https://www.nmedia.si/" class="menu-image-title-hide menu-image-hovered"><span class="menu-image-title-hide menu-image-title">Nmedia</span><span class='menu-image-hover-wrapper'><noscript><img width='105' height='25' src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_105,h_25/https://novice.si/page/wp-content/uploads/2016/03/nmedia-novice.png" class="menu-image menu-image-title-hide" alt="" /></noscript><img width='105' height='25' src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_105,h_25/https://novice.si/page/wp-content/uploads/2016/03/nmedia-novice.png' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_105,h_25/https://novice.si/page/wp-content/uploads/2016/03/nmedia-novice.png" class="lazyload menu-image menu-image-title-hide" alt="" /><noscript><img width='105' height='25' src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_105,h_25/https://novice.si/page/wp-content/uploads/2016/03/nmedia-novice2.png" class="hovered-image menu-image-title-hide" alt="" style="margin-left: -105px;" /></noscript><img width='105' height='25' src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_105,h_25/https://novice.si/page/wp-content/uploads/2016/03/nmedia-novice2.png' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_105,h_25/https://novice.si/page/wp-content/uploads/2016/03/nmedia-novice2.png" class="lazyload hovered-image menu-image-title-hide" alt="" style="margin-left: -105px;" /></span></a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy"> NOVICE d. o. o., © 2019</div><div class="td-pb-span tdm-sub-footer-phone"> <span>Tel:</span> <a href="tel:03 757 45 10">03 757 45 10</a></div><div class="td-pb-span tdm-sub-footer-email"> <span>Informativna vsebina:</span> <a href="mailto:portal@novice.si">portal@novice.si</a></div></div></div></div></div><!--close td-outer-wrap--><div id="blueimp-gallery" class="blueimp-gallery"><div class="slides"></div><h3 class="title"></h3> <a class="prev">‹</a> <a class="next">›</a> <a class="close">×</a> <a class="play-pause"></a><ol class="indicator"></ol></div><div id="blueimp-gallery-fullscreen" class="blueimp-gallery" data-full-screen="true"><div class="slides"></div><h3 class="title"></h3> <a class="prev">‹</a> <a class="next">›</a> <a class="close">×</a> <a class="play-pause"></a><ol class="indicator"></ol></div> <!--  Theme: Newspaper by tagDiv.com 2019
 Version: 9.7.3 (rara)
 Deploy mode: deploy 
 uid: 5ed7bd666b07b
 --> <noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://novice.si/page/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.7.2'></script><script data-noptimize="1">function c_webp(A){var n=new Image;n.onload=function(){var e=0<n.width&&0<n.height;A(e)},n.onerror=function(){A(!1)},n.src='data:image/webp;base64,UklGRhoAAABXRUJQVlA4TA0AAAAvAAAAEAcQERGIiP4HAA=='}function s_webp(e){window.supportsWebP=e}c_webp(s_webp);document.addEventListener('lazybeforeunveil',function({target:c}){supportsWebP&&['data-src','data-srcset'].forEach(function(a){attr=c.getAttribute(a),null!==attr&&c.setAttribute(a,attr.replace(/\/client\//,'/client/to_webp,'))})});</script> <script type='text/javascript'>/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/novice.si\/page\/wp-admin\/admin-ajax.php","nonce":"8fe2dbcbbc","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2147483647","cookieTimeRejected":"2147483647","cookiePath":"\/page\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"1","revokeCookies":"1","revokeCookiesOpt":"manual","secure":"1","coronabarActive":"0"};
/* ]]> */</script> <!-- JS generated by theme --> <!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ --><div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(95,146,191,0.8);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Spletni portal NOVICE.SI uporablja piškotke za boljšo uporabniško izkušnjo. Če boste spletno stran uporabljali še naprej, s tem privolite v njihovo nadaljnjo uporabo.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button" aria-label="OK">OK</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie cn-button bootstrap button" aria-label="Ne">Ne</a><a href="https://novice.si/page/splosna-pravilna-nagradnih-iger/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button" aria-label="Več o zasebnosti">Več o zasebnosti</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="OK"></a></div><div class="cookie-revoke-container" style="color: #fff;"><span id="cn-revoke-text" class="cn-text-container">Pogoji zasebnosti. Pogoje lahko vedno spremenite.</span><span id="cn-revoke-buttons" class="cn-buttons-container"><a href="#" class="cn-revoke-cookie cn-button bootstrap button" aria-label="UPORABA">UPORABA</a></span></div></div> <!-- / Cookie Notice plugin --></body></html>