<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="sl-SI"> <!--<![endif]--><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><script data-cfasync="false" id="ao_optimized_gfonts_config">WebFontConfig={google:{families:["Waiting for the Sunrise:400","Roboto:300,400,400italic,500,500italic,700,900","Montserrat:400","Open Sans:300italic,400,400italic,600,600italic,700"] },classes:false, events:false, timeout:1500};</script><link rel="pingback" href="https://novice.si/page/xmlrpc.php" /> <!-- Ads on this site are served by WP PRO Advertising System - All In One Ad Manager v4.6.12 - wordpress-advertising.com --> <!-- / WP PRO Advertising System - All In One Ad Manager. --><meta property="og:image" content="https://novice.si/page/wp-content/uploads/2020/05/novica-PC-Vrbje1-scaled.jpg" /><link rel="icon" type="image/png" href="https://novice.si/page/wp-content/uploads/2016/03/novice_favi.png"> <!-- This site is optimized with the Yoast SEO plugin v14.1 - https://yoast.com/wordpress/plugins/seo/ --><link media="all" href="https://novice.si/page/wp-content/cache/autoptimize/css/autoptimize_c20bc5b93b2c227bd0b48eb2bbcf9887.css" rel="stylesheet" /><title>Poslovna cona v Vrbju dobiva vse bolj končno podobo - Novice.si</title><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://novice.si/page/poslovna-cona-v-vrbju-dobiva-vse-bolj-koncno-podobo/" /><meta property="og:locale" content="sl_SI" /><meta property="og:type" content="article" /><meta property="og:title" content="Poslovna cona v Vrbju dobiva vse bolj končno podobo - Novice.si" /><meta property="og:description" content="Konec leta 2019 je Občina Žalec pričela z realizacijo novega projekta, sofinanciranega s strani EU. Gre za izgradnjo komunalne infrastrukture in širitev poslovne cone Vrbje, ki bo ob zaključku projekta obsegala skoraj štiri hektarje. Namen naložbe je ureditev komunalne infrastrukture, ki bo pomenila hitrejši razvoj gospodarstva na tem območju ter tudi širše. Milijon in pol [&hellip;]" /><meta property="og:url" content="https://novice.si/page/poslovna-cona-v-vrbju-dobiva-vse-bolj-koncno-podobo/" /><meta property="og:site_name" content="Novice.si" /><meta property="article:published_time" content="2020-05-29T08:43:35+00:00" /><meta property="article:modified_time" content="2020-05-27T08:46:16+00:00" /><meta property="og:image" content="https://novice.si/page/wp-content/uploads/2020/05/novica-PC-Vrbje1-scaled.jpg" /><meta property="og:image:width" content="2560" /><meta property="og:image:height" content="1920" /><meta name="twitter:card" content="summary" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://novice.si/page/#website","url":"https://novice.si/page/","name":"Novice.si","description":"","potentialAction":[{"@type":"SearchAction","target":"https://novice.si/page/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"sl-SI"},{"@type":"ImageObject","@id":"https://novice.si/page/poslovna-cona-v-vrbju-dobiva-vse-bolj-koncno-podobo/#primaryimage","inLanguage":"sl-SI","url":"https://novice.si/page/wp-content/uploads/2020/05/novica-PC-Vrbje1-scaled.jpg","width":2560,"height":1920},{"@type":"WebPage","@id":"https://novice.si/page/poslovna-cona-v-vrbju-dobiva-vse-bolj-koncno-podobo/#webpage","url":"https://novice.si/page/poslovna-cona-v-vrbju-dobiva-vse-bolj-koncno-podobo/","name":"Poslovna cona v Vrbju dobiva vse bolj kon\u010dno podobo - Novice.si","isPartOf":{"@id":"https://novice.si/page/#website"},"primaryImageOfPage":{"@id":"https://novice.si/page/poslovna-cona-v-vrbju-dobiva-vse-bolj-koncno-podobo/#primaryimage"},"datePublished":"2020-05-29T08:43:35+00:00","dateModified":"2020-05-27T08:46:16+00:00","author":{"@id":"https://novice.si/page/#/schema/person/51903923b50fefb075bc1cd24fe4d065"},"inLanguage":"sl-SI","potentialAction":[{"@type":"ReadAction","target":["https://novice.si/page/poslovna-cona-v-vrbju-dobiva-vse-bolj-koncno-podobo/"]}]},{"@type":["Person"],"@id":"https://novice.si/page/#/schema/person/51903923b50fefb075bc1cd24fe4d065","name":"Uredni\u0161tvo Celjana","image":{"@type":"ImageObject","@id":"https://novice.si/page/#personlogo","inLanguage":"sl-SI","url":"https://secure.gravatar.com/avatar/8a8e53e4c6416384546c5b3366cc43bf?s=96&d=mm&r=g","caption":"Uredni\u0161tvo Celjana"}}]}</script> <!-- / Yoast SEO plugin. --><link href='https://cdn.shortpixel.ai' rel='preconnect' /><link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link href='https://ajax.googleapis.com' rel='preconnect' /><link href='https://fonts.googleapis.com' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Novice.si &raquo; Vir" href="https://novice.si/page/feed/" /><link rel="alternate" type="application/rss+xml" title="Novice.si &raquo; Vir komentarjev" href="https://novice.si/page/comments/feed/" /> <script type='text/javascript' src='https://novice.si/page/wp-includes/js/jquery/jquery.js'></script> <link rel='https://api.w.org/' href='https://novice.si/page/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://novice.si/page/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://novice.si/page/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.4.1" /><link rel='shortlink' href='https://novice.si/page/?p=126932' /><link rel="alternate" type="application/json+oembed" href="https://novice.si/page/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnovice.si%2Fpage%2Fposlovna-cona-v-vrbju-dobiva-vse-bolj-koncno-podobo%2F" /><link rel="alternate" type="text/xml+oembed" href="https://novice.si/page/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnovice.si%2Fpage%2Fposlovna-cona-v-vrbju-dobiva-vse-bolj-koncno-podobo%2F&#038;format=xml" /> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <!-- JS generated by theme --> <!-- Header style compiled by theme --><style>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</style> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-5017484-2', 'auto');
  ga('send', 'pageview');</script> <script type="application/ld+json">{
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://novice.si/page/",
                    "name": "Doma"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://novice.si/page/aktualno/",
                    "name": "Aktualno"
                }
            }    
        ]
    }</script> <!-- Button style compiled by theme --> <script src="https://novice.si/page/wp-content/cache/autoptimize/js/autoptimize_e2c82e72e773f80207f6f896d240578b.js"></script><script data-cfasync="false" id="ao_optimized_gfonts_webfontloader">(function() {var wf = document.createElement('script');wf.src='https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';wf.type='text/javascript';wf.async='true';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(wf, s);})();</script></head><body class="post-template-default single single-post postid-126932 single-format-standard cookies-not-set poslovna-cona-v-vrbju-dobiva-vse-bolj-koncno-podobo global-block-template-5 single_template_1  tdc-header-template td-boxed-layout td-background-link" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"> <!-- mobile menu top section --><div class="td-menu-socials-wrap"> <!-- socials --><div class="td-menu-socials"></div> <!-- close button --><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div> <!-- login section --> <!-- menu section --><div class="td-mobile-content"><div class="menu-glavni-meni-test-container"><ul id="menu-glavni-meni-test" class="td-mobile-main-menu"><li id="menu-item-110222" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first menu-item-110222"><a href="https://www.novice.si/page/aktualno"><i class="tdc-font-fast tdc-font-fast-arrows-double"></i>Štajerska<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-110213" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-110213"><a href="https://novice.si/page/celjsko/">Celjsko</a></li><li id="menu-item-110212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110212"><a href="https://novice.si/page/konjisko/">Konjiško</a></li><li id="menu-item-110219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110219"><a href="https://novice.si/page/sentjursko/">Šentjursko</a></li><li id="menu-item-110218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110218"><a href="https://novice.si/page/bistrisko/">Bistriško</a></li><li id="menu-item-110216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110216"><a href="https://novice.si/page/kozjansko/">Obsotelje&#038;Kozjansko</a></li></ul></li><li id="menu-item-110217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110217"><a href="https://novice.si/page/kronika/">Kronika</a></li><li id="menu-item-110215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110215"><a href="https://novice.si/page/sport/">Šport</a></li><li id="menu-item-110214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110214"><a href="https://novice.si/page/druzabno/">Družabno</a></li><li id="menu-item-110223" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-110223"><a>Prosti čas<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-110220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110220"><a href="https://novice.si/page/vrtnarimo/">Vrtnarimo</a></li><li id="menu-item-110224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110224"><a href="https://novice.si/page/kulinarika/">Kulinarika</a></li></ul></li></ul></div></div></div> <!-- register/login section --></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://novice.si/page/"> <!-- close button --><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Išči</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-template-wrap" style="position: relative"><div class="td-header-mobile-wrap "><div id="td_uid_1_5ed0cc6b397d5" class="tdc-zone"><div class="tdc_zone td_uid_1_5ed0cc6b397de_rand  wpb_row td-pb-row tdc-element-style"  ><div class="td_uid_1_5ed0cc6b397d5_rand_style td-element-style" ></div><div id="td_uid_2_5ed0cc6b39993" class="tdc-row"><div class="vc_row td_uid_2_5ed0cc6b39998_rand  wpb_row td-pb-row" ><div class="vc_column td_uid_3_5ed0cc6b39b31_rand  wpb_column vc_column_container tdc-column td-pb-span4"><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu td_uid_4_5ed0cc6b39c8f_rand td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="td_uid_4_5ed0cc6b39c8f" ><div class="tdb-block-inner td-fix-index"><a id="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column td_uid_5_5ed0cc6b39e64_rand  wpb_column vc_column_container tdc-column td-pb-span4"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo td_uid_6_5ed0cc6b39fb4_rand td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="td_uid_6_5ed0cc6b39fb4" ><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://novice.si/page/"><div class="tdb-logo-img-wrap"><noscript><img class="tdb-logo-img td-retina-data" data-retina="https://novice.si/page/wp-content/uploads/2016/03/novice_si.png" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_576/https://novice.si/page/wp-content/uploads/2016/03/novice_si.png" alt="NOVICE"  title="NOVICE" width='576px' /></noscript><img class="lazyload tdb-logo-img td-retina-data" data-retina="https://novice.si/page/wp-content/uploads/2016/03/novice_si.png" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_576/https://novice.si/page/wp-content/uploads/2016/03/novice_si.png' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_576/https://novice.si/page/wp-content/uploads/2016/03/novice_si.png" alt="NOVICE"  title="NOVICE" width='576px' /></div><div class="tdb-logo-text-wrap"><div class="tdb-logo-text-title">NOVICE</div><div class="tdb-logo-text-tagline">NOVICE</div></div></a></div></div> <!-- ./block --></div></div><div class="vc_column td_uid_7_5ed0cc6b3ef87_rand  wpb_column vc_column_container tdc-column td-pb-span4"><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search td_uid_8_5ed0cc6b3f0c1_rand td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="td_uid_8_5ed0cc6b3f0c1" ><div class="tdb-block-inner td-fix-index"><a id="tdb-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div><div id="td_uid_6_5ed0cc6b3f1ce" class="tdc-row"><div class="vc_row td_uid_9_5ed0cc6b3f1d3_rand  wpb_row td-pb-row" ><div class="vc_column td_uid_10_5ed0cc6b3f300_rand  wpb_column vc_column_container tdc-column td-pb-span12"><div class="td_uid_7_5ed0cc6b3f2fc_rand_style td-element-style" ></div><div class="wpb_wrapper"><div class="td_block_wrap td_block_4 td_uid_11_5ed0cc6b3f434_rand td-pb-border-top td_block_template_5 td_ajax_preloading_preload_all td-column-3 td_block_padding"  data-td-block-uid="td_uid_11_5ed0cc6b3f434" > <script>var block_td_uid_11_5ed0cc6b3f434 = new tdBlock();
block_td_uid_11_5ed0cc6b3f434.id = "td_uid_11_5ed0cc6b3f434";
block_td_uid_11_5ed0cc6b3f434.atts = '{"tdc_css":"eyJhbGwiOnsiZGlzcGxheSI6Im5vbmUifSwicGhvbmUiOnsiZGlzcGxheSI6Im5vbmUifSwicGhvbmVfbWF4X3dpZHRoIjo3Njd9","td_ajax_preloading":"preload_all","separator":"","custom_title":"","custom_url":"","block_template_id":"","m2_tl":"","m2_el":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"5","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m2f_title_font_header":"","m2f_title_font_title":"Article title","m2f_title_font_settings":"","m2f_title_font_family":"","m2f_title_font_size":"","m2f_title_font_line_height":"","m2f_title_font_style":"","m2f_title_font_weight":"","m2f_title_font_transform":"","m2f_title_font_spacing":"","m2f_title_":"","m2f_cat_font_title":"Article category tag","m2f_cat_font_settings":"","m2f_cat_font_family":"","m2f_cat_font_size":"","m2f_cat_font_line_height":"","m2f_cat_font_style":"","m2f_cat_font_weight":"","m2f_cat_font_transform":"","m2f_cat_font_spacing":"","m2f_cat_":"","m2f_meta_font_title":"Article meta info","m2f_meta_font_settings":"","m2f_meta_font_family":"","m2f_meta_font_size":"","m2f_meta_font_line_height":"","m2f_meta_font_style":"","m2f_meta_font_weight":"","m2f_meta_font_transform":"","m2f_meta_font_spacing":"","m2f_meta_":"","m2f_ex_font_title":"Article excerpt","m2f_ex_font_settings":"","m2f_ex_font_family":"","m2f_ex_font_size":"","m2f_ex_font_line_height":"","m2f_ex_font_style":"","m2f_ex_font_weight":"","m2f_ex_font_transform":"","m2f_ex_font_spacing":"","m2f_ex_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","td_column_number":3,"header_color":"","color_preset":"","border_top":"","class":"td_uid_11_5ed0cc6b3f434_rand","tdc_css_class":"td_uid_11_5ed0cc6b3f434_rand","tdc_css_class_style":"td_uid_11_5ed0cc6b3f434_rand_style"}';
block_td_uid_11_5ed0cc6b3f434.td_column_number = "3";
block_td_uid_11_5ed0cc6b3f434.block_type = "td_block_4";
block_td_uid_11_5ed0cc6b3f434.post_count = "5";
block_td_uid_11_5ed0cc6b3f434.found_posts = "11162";
block_td_uid_11_5ed0cc6b3f434.header_color = "";
block_td_uid_11_5ed0cc6b3f434.ajax_pagination_infinite_stop = "";
block_td_uid_11_5ed0cc6b3f434.max_num_pages = "2233";
tdBlocksArray.push(block_td_uid_11_5ed0cc6b3f434);</script><div class="td-block-title-wrap"></div><div id=td_uid_11_5ed0cc6b3f434 class="td_block_inner"><div class="td-block-row"><div class="td-block-span4"><div class="td_module_2 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-image"><div class="td-module-thumb"><a href="https://novice.si/page/poslovna-cona-v-vrbju-dobiva-vse-bolj-koncno-podobo/" rel="bookmark" class="td-image-wrap" title="Poslovna cona v Vrbju dobiva vse bolj končno podobo"><noscript><img width='324' height='160' class="entry-thumb" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_324/https://novice.si/page/wp-content/uploads/2020/05/novica-PC-Vrbje1-324x160.jpg"  srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_324/https://novice.si/page/wp-content/uploads/2020/05/novica-PC-Vrbje1-324x160.jpg 324w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_533/https://novice.si/page/wp-content/uploads/2020/05/novica-PC-Vrbje1-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px"  alt="" title="Poslovna cona v Vrbju dobiva vse bolj končno podobo" /></noscript><img width='324' height='160' class="lazyload entry-thumb" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_324,h_160/https://novice.si/page/wp-content/uploads/2020/05/novica-PC-Vrbje1-324x160.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_324/https://novice.si/page/wp-content/uploads/2020/05/novica-PC-Vrbje1-324x160.jpg"  data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_324/https://novice.si/page/wp-content/uploads/2020/05/novica-PC-Vrbje1-324x160.jpg 324w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_533/https://novice.si/page/wp-content/uploads/2020/05/novica-PC-Vrbje1-533x261.jpg 533w" data-sizes="(max-width: 324px) 100vw, 324px"  alt="" title="Poslovna cona v Vrbju dobiva vse bolj končno podobo" /></a></div></div><h3 class="entry-title td-module-title"><a href="https://novice.si/page/poslovna-cona-v-vrbju-dobiva-vse-bolj-koncno-podobo/" rel="bookmark" title="Poslovna cona v Vrbju dobiva vse bolj končno podobo">Poslovna cona v Vrbju dobiva vse bolj končno podobo</a></h3><div class="td-module-meta-info"></div><div class="td-excerpt"> Konec leta 2019 je Občina Žalec pričela z realizacijo novega projekta, sofinanciranega s strani EU. Gre za izgradnjo komunalne infrastrukture in širitev poslovne cone...</div></div></div> <!-- ./td-block-span4 --><div class="td-block-span4"><div class="td_module_2 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-image"><div class="td-module-thumb"><a href="https://novice.si/page/tudi-v-celju-knjizni-sejem-na-zraku/" rel="bookmark" class="td-image-wrap" title="Tudi v Celju knjižni sejem na zraku"><noscript><img width='324' height='160' class="entry-thumb" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_324/https://novice.si/page/wp-content/uploads/2020/05/portal-knjigarna-antika-324x160.jpg"  srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_324/https://novice.si/page/wp-content/uploads/2020/05/portal-knjigarna-antika-324x160.jpg 324w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_533/https://novice.si/page/wp-content/uploads/2020/05/portal-knjigarna-antika-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px"  alt="" title="Tudi v Celju knjižni sejem na zraku" /></noscript><img width='324' height='160' class="lazyload entry-thumb" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_324,h_160/https://novice.si/page/wp-content/uploads/2020/05/portal-knjigarna-antika-324x160.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_324/https://novice.si/page/wp-content/uploads/2020/05/portal-knjigarna-antika-324x160.jpg"  data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_324/https://novice.si/page/wp-content/uploads/2020/05/portal-knjigarna-antika-324x160.jpg 324w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_533/https://novice.si/page/wp-content/uploads/2020/05/portal-knjigarna-antika-533x261.jpg 533w" data-sizes="(max-width: 324px) 100vw, 324px"  alt="" title="Tudi v Celju knjižni sejem na zraku" /></a></div></div><h3 class="entry-title td-module-title"><a href="https://novice.si/page/tudi-v-celju-knjizni-sejem-na-zraku/" rel="bookmark" title="Tudi v Celju knjižni sejem na zraku">Tudi v Celju knjižni sejem na zraku</a></h3><div class="td-module-meta-info"></div><div class="td-excerpt"> Knjižni sejem poteka letos malce drugače kot prejšnja leta. V okviru prireditev, ki v glavnem potekajo virtualno, bodo v celjski knjigarni Antika, danes in...</div></div></div> <!-- ./td-block-span4 --><div class="td-block-span4"><div class="td_module_2 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-image"><div class="td-module-thumb"><a href="https://novice.si/page/store-zlati-grb-svetinskim-godbenikom/" rel="bookmark" class="td-image-wrap" title="ŠTORE Zlati grb svetinskim godbenikom"><noscript><img width='324' height='160' class="entry-thumb" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_324/https://novice.si/page/wp-content/uploads/2020/05/Pihalna-godba-Svetina-324x160.jpg"  srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_324/https://novice.si/page/wp-content/uploads/2020/05/Pihalna-godba-Svetina-324x160.jpg 324w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_533/https://novice.si/page/wp-content/uploads/2020/05/Pihalna-godba-Svetina-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px"  alt="" title="ŠTORE Zlati grb svetinskim godbenikom" /></noscript><img width='324' height='160' class="lazyload entry-thumb" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_324,h_160/https://novice.si/page/wp-content/uploads/2020/05/Pihalna-godba-Svetina-324x160.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_324/https://novice.si/page/wp-content/uploads/2020/05/Pihalna-godba-Svetina-324x160.jpg"  data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_324/https://novice.si/page/wp-content/uploads/2020/05/Pihalna-godba-Svetina-324x160.jpg 324w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_533/https://novice.si/page/wp-content/uploads/2020/05/Pihalna-godba-Svetina-533x261.jpg 533w" data-sizes="(max-width: 324px) 100vw, 324px"  alt="" title="ŠTORE Zlati grb svetinskim godbenikom" /></a></div></div><h3 class="entry-title td-module-title"><a href="https://novice.si/page/store-zlati-grb-svetinskim-godbenikom/" rel="bookmark" title="ŠTORE Zlati grb svetinskim godbenikom">ŠTORE Zlati grb svetinskim godbenikom</a></h3><div class="td-module-meta-info"></div><div class="td-excerpt"> Na Svetini imajo tokrat gotovo največ razlogov za veselje, saj bodo občinska priznanja - zlati in srebrni občinski grb - odšli v njihov kraj....</div></div></div> <!-- ./td-block-span4 --></div><!--./row-fluid--><div class="td-block-row"><div class="td-block-span4"><div class="td_module_2 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-image"><div class="td-module-thumb"><a href="https://novice.si/page/kajuhovka-eva-kreze-najboljsa-esejistka/" rel="bookmark" class="td-image-wrap" title="Kajuhovka Eva Kreže najboljša esejistka"><noscript><img width='324' height='160' class="entry-thumb" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_324/https://novice.si/page/wp-content/uploads/2020/05/kultura-eva-kreze-324x160.jpg"  srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_324/https://novice.si/page/wp-content/uploads/2020/05/kultura-eva-kreze-324x160.jpg 324w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_533/https://novice.si/page/wp-content/uploads/2020/05/kultura-eva-kreze-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px"  alt="" title="Kajuhovka Eva Kreže najboljša esejistka" /></noscript><img width='324' height='160' class="lazyload entry-thumb" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_324,h_160/https://novice.si/page/wp-content/uploads/2020/05/kultura-eva-kreze-324x160.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_324/https://novice.si/page/wp-content/uploads/2020/05/kultura-eva-kreze-324x160.jpg"  data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_324/https://novice.si/page/wp-content/uploads/2020/05/kultura-eva-kreze-324x160.jpg 324w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_533/https://novice.si/page/wp-content/uploads/2020/05/kultura-eva-kreze-533x261.jpg 533w" data-sizes="(max-width: 324px) 100vw, 324px"  alt="" title="Kajuhovka Eva Kreže najboljša esejistka" /></a></div></div><h3 class="entry-title td-module-title"><a href="https://novice.si/page/kajuhovka-eva-kreze-najboljsa-esejistka/" rel="bookmark" title="Kajuhovka Eva Kreže najboljša esejistka">Kajuhovka Eva Kreže najboljša esejistka</a></h3><div class="td-module-meta-info"></div><div class="td-excerpt"> Na letošnjem tekmovanju za najboljši esej dijakinj in dijakov, ki ga je Slovenski center PEN razpisal ob 52. Mednarodnem srečanju pisateljev na Bledu, je...</div></div></div> <!-- ./td-block-span4 --><div class="td-block-span4"><div class="td_module_2 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-image"><div class="td-module-thumb"><a href="https://novice.si/page/franc-dover-pred-odhodom-s-konjiske-komunale-najbolj-sem-ponosen-na-svoje-sodelavce/" rel="bookmark" class="td-image-wrap" title="Franc Dover pred odhodom s konjiške komunale: &#8220;Najbolj sem ponosen na svoje sodelavce!&#8221;"><noscript><img width='324' height='160' class="entry-thumb" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_324/https://novice.si/page/wp-content/uploads/2016/07/dover-franc-2013-1_resize-324x160.jpg"  srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_324/https://novice.si/page/wp-content/uploads/2016/07/dover-franc-2013-1_resize-324x160.jpg 324w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_533/https://novice.si/page/wp-content/uploads/2016/07/dover-franc-2013-1_resize-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px"  alt="" title="Franc Dover pred odhodom s konjiške komunale: &#8220;Najbolj sem ponosen na svoje sodelavce!&#8221;" /></noscript><img width='324' height='160' class="lazyload entry-thumb" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_324,h_160/https://novice.si/page/wp-content/uploads/2016/07/dover-franc-2013-1_resize-324x160.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_324/https://novice.si/page/wp-content/uploads/2016/07/dover-franc-2013-1_resize-324x160.jpg"  data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_324/https://novice.si/page/wp-content/uploads/2016/07/dover-franc-2013-1_resize-324x160.jpg 324w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_533/https://novice.si/page/wp-content/uploads/2016/07/dover-franc-2013-1_resize-533x261.jpg 533w" data-sizes="(max-width: 324px) 100vw, 324px"  alt="" title="Franc Dover pred odhodom s konjiške komunale: &#8220;Najbolj sem ponosen na svoje sodelavce!&#8221;" /></a></div></div><h3 class="entry-title td-module-title"><a href="https://novice.si/page/franc-dover-pred-odhodom-s-konjiske-komunale-najbolj-sem-ponosen-na-svoje-sodelavce/" rel="bookmark" title="Franc Dover pred odhodom s konjiške komunale: &#8220;Najbolj sem ponosen na svoje sodelavce!&#8221;">Franc Dover pred odhodom s konjiške komunale: &#8220;Najbolj sem ponosen na...</a></h3><div class="td-module-meta-info"></div><div class="td-excerpt"> Na Konjiškem je v torek odjeknila novica, da direktor konjiškega Javnega komunalnega podjetja mag. Franc Dover zapušča to delovno mesto.  Jeseni se mu izteče 4-letni...</div></div></div> <!-- ./td-block-span4 --></div><!--./row-fluid--></div></div> <!-- ./block --></div></div></div></div></div></div></div><div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id="td_uid_8_5ed0cc6b472ac" class="tdc-zone"><div class="tdc_zone td_uid_12_5ed0cc6b472b1_rand  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" ><div class="td_uid_8_5ed0cc6b472ac_rand_style td-element-style" ></div><div id="td_uid_9_5ed0cc6b47421" class="tdc-row"><div class="vc_row td_uid_13_5ed0cc6b47425_rand  wpb_row td-pb-row" ><div class="vc_column td_uid_14_5ed0cc6b475ac_rand  wpb_column vc_column_container tdc-column td-pb-span4"><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu td_uid_15_5ed0cc6b47683_rand td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="td_uid_15_5ed0cc6b47683" ><div class="tdb-block-inner td-fix-index"><a id="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column td_uid_16_5ed0cc6b4779b_rand  wpb_column vc_column_container tdc-column td-pb-span4"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo td_uid_17_5ed0cc6b4788b_rand td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="td_uid_17_5ed0cc6b4788b" ><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://novice.si/page/"><div class="tdb-logo-text-wrap"><div class="tdb-logo-text-title">NOVICE.SI</div><div class="tdb-logo-text-tagline">NOVICE</div></div></a></div></div> <!-- ./block --></div></div><div class="vc_column td_uid_18_5ed0cc6b4cc73_rand  wpb_column vc_column_container tdc-column td-pb-span4"><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search td_uid_19_5ed0cc6b4cda4_rand td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="td_uid_19_5ed0cc6b4cda4" ><div class="tdb-block-inner td-fix-index"><a id="tdb-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div></div><div class="td-header-desktop-wrap "><div id="td_uid_13_5ed0cc6b4cfb8" class="tdc-zone"><div class="tdc_zone td_uid_20_5ed0cc6b4cfbd_rand  wpb_row td-pb-row tdc-element-style"  ><div class="td_uid_13_5ed0cc6b4cfb8_rand_style td-element-style" ><div class="td-element-style-before"></div></div><div id="td_uid_14_5ed0cc6b4d109" class="tdc-row stretch_row"><div class="vc_row td_uid_21_5ed0cc6b4d10e_rand  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" ><div class="td_uid_14_5ed0cc6b4d109_rand_style td-element-style" ></div><div class="vc_column td_uid_22_5ed0cc6b4d2b0_rand  wpb_column vc_column_container tdc-column td-pb-span12"><div class="td_uid_15_5ed0cc6b4d2ac_rand_style td-element-style" ></div><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo td_uid_23_5ed0cc6b4d3b4_rand td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="td_uid_23_5ed0cc6b4d3b4" ><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://novice.si/page/"><div class="tdb-logo-img-wrap"><noscript><img class="tdb-logo-img td-retina-data" data-retina="https://novice.si/page/wp-content/uploads/2016/03/novice_si.png" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_576/https://novice.si/page/wp-content/uploads/2016/03/novice_si.png" alt="NOVICE"  title="NOVICE" width='576px' /></noscript><img class="lazyload tdb-logo-img td-retina-data" data-retina="https://novice.si/page/wp-content/uploads/2016/03/novice_si.png" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_576/https://novice.si/page/wp-content/uploads/2016/03/novice_si.png' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_576/https://novice.si/page/wp-content/uploads/2016/03/novice_si.png" alt="NOVICE"  title="NOVICE" width='576px' /></div><div class="tdb-logo-text-wrap"><div class="tdb-logo-text-title">NOVICE</div><div class="tdb-logo-text-tagline">NOVICE</div></div></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_search td_uid_24_5ed0cc6b52a64_rand td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="td_uid_24_5ed0cc6b52a64" ><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="tdb-search-form" action="https://novice.si/page/" aria-labelledby="tdb-head-search-form-btn"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Išči</span></button></div></form><div class="tdb-aj-search"></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_menu td_uid_25_5ed0cc6b554a0_rand tds_menu_active1 tds_menu_sub_active1 tdb-mm-align-screen td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="td_uid_25_5ed0cc6b554a0"  style=" z-index: 999;"><div id=td_uid_25_5ed0cc6b554a0 class="td_block_inner td-fix-index"><ul id="tdb-block-menu" class="tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-110222"><a href="https://www.novice.si/page/aktualno"><span class="tdb-menu-item-text"><i class="tdc-font-fast tdc-font-fast-arrows-double"></i>Štajerska</span><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-110213"><a href="https://novice.si/page/celjsko/"><span class="tdb-menu-item-text">Celjsko</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-110212"><a href="https://novice.si/page/konjisko/"><span class="tdb-menu-item-text">Konjiško</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-110219"><a href="https://novice.si/page/sentjursko/"><span class="tdb-menu-item-text">Šentjursko</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-110218"><a href="https://novice.si/page/bistrisko/"><span class="tdb-menu-item-text">Bistriško</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-110216"><a href="https://novice.si/page/kozjansko/"><span class="tdb-menu-item-text">Obsotelje&#038;Kozjansko</span></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-110217"><a href="https://novice.si/page/kronika/"><span class="tdb-menu-item-text">Kronika</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-110215"><a href="https://novice.si/page/sport/"><span class="tdb-menu-item-text">Šport</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-110214"><a href="https://novice.si/page/druzabno/"><span class="tdb-menu-item-text">Družabno</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-110223"><a><span class="tdb-menu-item-text">Prosti čas</span><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-110220"><a href="https://novice.si/page/vrtnarimo/"><span class="tdb-menu-item-text">Vrtnarimo</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-110224"><a href="https://novice.si/page/kulinarika/"><span class="tdb-menu-item-text">Kulinarika</span></a></li></ul></li></ul></div></div></div></div></div></div></div></div></div><div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id="td_uid_16_5ed0cc6b57f10" class="tdc-zone"><div class="tdc_zone td_uid_28_5ed0cc6b57f17_rand  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" ><div class="td_uid_16_5ed0cc6b57f10_rand_style td-element-style" ></div><div id="td_uid_17_5ed0cc6b58087" class="tdc-row stretch_row"><div class="vc_row td_uid_29_5ed0cc6b5808b_rand  wpb_row td-pb-row tdc-row-content-vert-center" ><div class="vc_column td_uid_30_5ed0cc6b58223_rand  wpb_column vc_column_container tdc-column td-pb-span12 td-is-sticky"><div class="td_uid_18_5ed0cc6b5821f_rand_style td-element-style" ></div><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo td_uid_31_5ed0cc6b58318_rand td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="td_uid_31_5ed0cc6b58318" ><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://novice.si/page/"><div class="tdb-logo-img-wrap"><noscript><img class="tdb-logo-img td-retina-data" data-retina="https://novice.si/page/wp-content/uploads/2016/03/novice_si.png" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_576/https://novice.si/page/wp-content/uploads/2016/03/novice_si.png" alt="NOVICE"  title="NOVICE" width='576px' /></noscript><img class="lazyload tdb-logo-img td-retina-data" data-retina="https://novice.si/page/wp-content/uploads/2016/03/novice_si.png" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_576/https://novice.si/page/wp-content/uploads/2016/03/novice_si.png' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_576/https://novice.si/page/wp-content/uploads/2016/03/novice_si.png" alt="NOVICE"  title="NOVICE" width='576px' /></div><div class="tdb-logo-text-wrap"><div class="tdb-logo-text-title">NOVICE</div><div class="tdb-logo-text-tagline">NOVICE</div></div></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_menu td_uid_32_5ed0cc6b5d4e2_rand tds_menu_active3 tds_menu_sub_active1 tdb-head-menu-inline tdb-menu-items-in-more tdb-mm-align-screen td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="td_uid_32_5ed0cc6b5d4e2"  style=" z-index: 999;"><div id=td_uid_32_5ed0cc6b5d4e2 class="td_block_inner td-fix-index"><div class="tdb-menu-items-pulldown"><ul id="tdb-block-menu" class="tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-110222"><a href="https://www.novice.si/page/aktualno"><span class="tdb-menu-item-text"><i class="tdc-font-fast tdc-font-fast-arrows-double"></i>Štajerska</span><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-110213"><a href="https://novice.si/page/celjsko/"><span class="tdb-menu-item-text">Celjsko</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-110212"><a href="https://novice.si/page/konjisko/"><span class="tdb-menu-item-text">Konjiško</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-110219"><a href="https://novice.si/page/sentjursko/"><span class="tdb-menu-item-text">Šentjursko</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-110218"><a href="https://novice.si/page/bistrisko/"><span class="tdb-menu-item-text">Bistriško</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-110216"><a href="https://novice.si/page/kozjansko/"><span class="tdb-menu-item-text">Obsotelje&#038;Kozjansko</span></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-110217"><a href="https://novice.si/page/kronika/"><span class="tdb-menu-item-text">Kronika</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-110215"><a href="https://novice.si/page/sport/"><span class="tdb-menu-item-text">Šport</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-110214"><a href="https://novice.si/page/druzabno/"><span class="tdb-menu-item-text">Družabno</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-110223"><a><span class="tdb-menu-item-text">Prosti čas</span><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-110220"><a href="https://novice.si/page/vrtnarimo/"><span class="tdb-menu-item-text">Vrtnarimo</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-110224"><a href="https://novice.si/page/kulinarika/"><span class="tdb-menu-item-text">Kulinarika</span></a></li></ul></li></ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><span class="tdb-menu-item-text">More</span><i class="tdb-menu-more-subicon td-icon-down"></i><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div><div class="td_block_wrap tdb_header_search td_uid_35_5ed0cc6b6014f_rand td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="td_uid_35_5ed0cc6b6014f" ><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="tdb-search-form" action="https://novice.si/page/" aria-labelledby="tdb-head-search-form-btn"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-1 "><div class="td-crumb-container"><div class="entry-crumbs"><span class="td-bred-no-url-last">Aktualno</span></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-126932" class="post-126932 post type-post status-publish format-standard has-post-thumbnail category-aktualno category-celjsko tag-nivo-eko tag-poslovna-cona tag-vrbje tag-zalec" itemscope itemtype="https://schema.org/Article"><div class="td-post-header"><header class="td-post-title"><h1 class="entry-title">Poslovna cona v Vrbju dobiva vse bolj končno podobo</h1><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-29T10:43:35+00:00" >29. maja, 2020</time></span></div></header></div><div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Deli</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fnovice.si%2Fpage%2Fposlovna-cona-v-vrbju-dobiva-vse-bolj-koncno-podobo%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Poslovna+cona+v+Vrbju+dobiva+vse+bolj+kon%C4%8Dno+podobo&url=https%3A%2F%2Fnovice.si%2Fpage%2Fposlovna-cona-v-vrbju-dobiva-vse-bolj-koncno-podobo%2F&via=Novice.si"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://novice.si/page/poslovna-cona-v-vrbju-dobiva-vse-bolj-koncno-podobo/&amp;media=https://novice.si/page/wp-content/uploads/2020/05/novica-PC-Vrbje1-scaled.jpg&description=Poslovna+cona+v+Vrbju+dobiva+vse+bolj+kon%C4%8Dno+podobo"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://novice.si/page/poslovna-cona-v-vrbju-dobiva-vse-bolj-koncno-podobo/&title=Poslovna+cona+v+Vrbju+dobiva+vse+bolj+kon%C4%8Dno+podobo"><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Poslovna cona v Vrbju dobiva vse bolj končno podobo&body=https://novice.si/page/poslovna-cona-v-vrbju-dobiva-vse-bolj-koncno-podobo/"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#"><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=Poslovna+cona+v+Vrbju+dobiva+vse+bolj+kon%C4%8Dno+podobo https://novice.si/page/poslovna-cona-v-vrbju-dobiva-vse-bolj-koncno-podobo/"><div class="td-social-but-icon"><i class="td-icon-viber"></i></div><div class="td-social-but-text">Viber</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-post-content"><div class="td-featured-image-rec"></div><style type="text/css">#td_uid_37_5ed0cc6b635d8  .td-doubleSlider-2 .td-item1 {
                        background: url(https://novice.si/page/wp-content/uploads/2020/05/novica-PC-Vrbje1-80x60.jpg) 0 0 no-repeat;
                    }
                    #td_uid_37_5ed0cc6b635d8  .td-doubleSlider-2 .td-item2 {
                        background: url(https://novice.si/page/wp-content/uploads/2020/05/novica-PC-Vrbje2-80x60.jpg) 0 0 no-repeat;
                    }</style><div id="td_uid_37_5ed0cc6b635d8" class="td-gallery td-slide-on-2-columns"><div class="post_td_gallery"><div class="td-gallery-slide-top"><div class="td-gallery-title"></div><div class="td-gallery-controls-wrapper"><div class="td-gallery-slide-count"><span class="td-gallery-slide-item-focus">1</span> od 2</div><div class="td-gallery-slide-prev-next-but"> <i class = "td-icon-left doubleSliderPrevButton"></i> <i class = "td-icon-right doubleSliderNextButton"></i></div></div></div><div class = "td-doubleSlider-1 "><div class = "td-slider"><div class = "td-slide-item td-item1"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class="slide-gallery-image-link" href="https://novice.si/page/wp-content/uploads/2020/05/novica-PC-Vrbje1-scaled.jpg" title="novica PC Vrbje1"  data-caption=""  data-description="" data-gallery> <noscript><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_560/https://novice.si/page/wp-content/uploads/2020/05/novica-PC-Vrbje1-560x420.jpg" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_560/https://novice.si/page/wp-content/uploads/2020/05/novica-PC-Vrbje1-560x420.jpg 560w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://novice.si/page/wp-content/uploads/2020/05/novica-PC-Vrbje1-300x225.jpg 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1024/https://novice.si/page/wp-content/uploads/2020/05/novica-PC-Vrbje1-1024x768.jpg 1024w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_768/https://novice.si/page/wp-content/uploads/2020/05/novica-PC-Vrbje1-768x576.jpg 768w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1536/https://novice.si/page/wp-content/uploads/2020/05/novica-PC-Vrbje1-1536x1152.jpg 1536w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_2048/https://novice.si/page/wp-content/uploads/2020/05/novica-PC-Vrbje1-2048x1536.jpg 2048w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_80/https://novice.si/page/wp-content/uploads/2020/05/novica-PC-Vrbje1-80x60.jpg 80w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_265/https://novice.si/page/wp-content/uploads/2020/05/novica-PC-Vrbje1-265x198.jpg 265w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_696/https://novice.si/page/wp-content/uploads/2020/05/novica-PC-Vrbje1-696x522.jpg 696w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1068/https://novice.si/page/wp-content/uploads/2020/05/novica-PC-Vrbje1-1068x801.jpg 1068w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_24/https://novice.si/page/wp-content/uploads/2020/05/novica-PC-Vrbje1-24x18.jpg 24w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_36/https://novice.si/page/wp-content/uploads/2020/05/novica-PC-Vrbje1-36x27.jpg 36w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_48/https://novice.si/page/wp-content/uploads/2020/05/novica-PC-Vrbje1-48x36.jpg 48w" sizes="(max-width: 560px) 100vw, 560px" alt=""></noscript><img class="lazyload" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/https://novice.si/page/wp-content/uploads/2020/05/novica-PC-Vrbje1-560x420.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_560/https://novice.si/page/wp-content/uploads/2020/05/novica-PC-Vrbje1-560x420.jpg" data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_560/https://novice.si/page/wp-content/uploads/2020/05/novica-PC-Vrbje1-560x420.jpg 560w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://novice.si/page/wp-content/uploads/2020/05/novica-PC-Vrbje1-300x225.jpg 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1024/https://novice.si/page/wp-content/uploads/2020/05/novica-PC-Vrbje1-1024x768.jpg 1024w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_768/https://novice.si/page/wp-content/uploads/2020/05/novica-PC-Vrbje1-768x576.jpg 768w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1536/https://novice.si/page/wp-content/uploads/2020/05/novica-PC-Vrbje1-1536x1152.jpg 1536w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_2048/https://novice.si/page/wp-content/uploads/2020/05/novica-PC-Vrbje1-2048x1536.jpg 2048w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_80/https://novice.si/page/wp-content/uploads/2020/05/novica-PC-Vrbje1-80x60.jpg 80w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_265/https://novice.si/page/wp-content/uploads/2020/05/novica-PC-Vrbje1-265x198.jpg 265w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_696/https://novice.si/page/wp-content/uploads/2020/05/novica-PC-Vrbje1-696x522.jpg 696w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1068/https://novice.si/page/wp-content/uploads/2020/05/novica-PC-Vrbje1-1068x801.jpg 1068w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_24/https://novice.si/page/wp-content/uploads/2020/05/novica-PC-Vrbje1-24x18.jpg 24w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_36/https://novice.si/page/wp-content/uploads/2020/05/novica-PC-Vrbje1-36x27.jpg 36w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_48/https://novice.si/page/wp-content/uploads/2020/05/novica-PC-Vrbje1-48x36.jpg 48w" data-sizes="(max-width: 560px) 100vw, 560px" alt=""> </a></figure></div><div class = "td-slide-item td-item2"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class="slide-gallery-image-link" href="https://novice.si/page/wp-content/uploads/2020/05/novica-PC-Vrbje2-scaled.jpg" title="novica PC Vrbje2"  data-caption=""  data-description="" data-gallery> <noscript><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_560/https://novice.si/page/wp-content/uploads/2020/05/novica-PC-Vrbje2-560x420.jpg" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_560/https://novice.si/page/wp-content/uploads/2020/05/novica-PC-Vrbje2-560x420.jpg 560w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://novice.si/page/wp-content/uploads/2020/05/novica-PC-Vrbje2-300x225.jpg 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1024/https://novice.si/page/wp-content/uploads/2020/05/novica-PC-Vrbje2-1024x768.jpg 1024w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_768/https://novice.si/page/wp-content/uploads/2020/05/novica-PC-Vrbje2-768x576.jpg 768w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1536/https://novice.si/page/wp-content/uploads/2020/05/novica-PC-Vrbje2-1536x1152.jpg 1536w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_2048/https://novice.si/page/wp-content/uploads/2020/05/novica-PC-Vrbje2-2048x1536.jpg 2048w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_80/https://novice.si/page/wp-content/uploads/2020/05/novica-PC-Vrbje2-80x60.jpg 80w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_265/https://novice.si/page/wp-content/uploads/2020/05/novica-PC-Vrbje2-265x198.jpg 265w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_696/https://novice.si/page/wp-content/uploads/2020/05/novica-PC-Vrbje2-696x522.jpg 696w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1068/https://novice.si/page/wp-content/uploads/2020/05/novica-PC-Vrbje2-1068x801.jpg 1068w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_24/https://novice.si/page/wp-content/uploads/2020/05/novica-PC-Vrbje2-24x18.jpg 24w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_36/https://novice.si/page/wp-content/uploads/2020/05/novica-PC-Vrbje2-36x27.jpg 36w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_48/https://novice.si/page/wp-content/uploads/2020/05/novica-PC-Vrbje2-48x36.jpg 48w" sizes="(max-width: 560px) 100vw, 560px" alt=""></noscript><img class="lazyload" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/https://novice.si/page/wp-content/uploads/2020/05/novica-PC-Vrbje2-560x420.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_560/https://novice.si/page/wp-content/uploads/2020/05/novica-PC-Vrbje2-560x420.jpg" data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_560/https://novice.si/page/wp-content/uploads/2020/05/novica-PC-Vrbje2-560x420.jpg 560w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://novice.si/page/wp-content/uploads/2020/05/novica-PC-Vrbje2-300x225.jpg 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1024/https://novice.si/page/wp-content/uploads/2020/05/novica-PC-Vrbje2-1024x768.jpg 1024w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_768/https://novice.si/page/wp-content/uploads/2020/05/novica-PC-Vrbje2-768x576.jpg 768w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1536/https://novice.si/page/wp-content/uploads/2020/05/novica-PC-Vrbje2-1536x1152.jpg 1536w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_2048/https://novice.si/page/wp-content/uploads/2020/05/novica-PC-Vrbje2-2048x1536.jpg 2048w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_80/https://novice.si/page/wp-content/uploads/2020/05/novica-PC-Vrbje2-80x60.jpg 80w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_265/https://novice.si/page/wp-content/uploads/2020/05/novica-PC-Vrbje2-265x198.jpg 265w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_696/https://novice.si/page/wp-content/uploads/2020/05/novica-PC-Vrbje2-696x522.jpg 696w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1068/https://novice.si/page/wp-content/uploads/2020/05/novica-PC-Vrbje2-1068x801.jpg 1068w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_24/https://novice.si/page/wp-content/uploads/2020/05/novica-PC-Vrbje2-24x18.jpg 24w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_36/https://novice.si/page/wp-content/uploads/2020/05/novica-PC-Vrbje2-36x27.jpg 36w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_48/https://novice.si/page/wp-content/uploads/2020/05/novica-PC-Vrbje2-48x36.jpg 48w" data-sizes="(max-width: 560px) 100vw, 560px" alt=""> </a></figure></div></div></div><div class = "td-doubleSlider-2"><div class = "td-slider"><div class = "td-button td-item1"><div class = "td-border"></div></div><div class = "td-button td-item2"><div class = "td-border"></div></div></div></div></div></div><p>Konec leta 2019 je Občina Žalec pričela z realizacijo novega projekta, sofinanciranega s strani EU. Gre za izgradnjo komunalne infrastrukture in širitev poslovne cone Vrbje, ki bo ob zaključku projekta obsegala skoraj štiri hektarje. Namen naložbe je ureditev komunalne infrastrukture, ki bo pomenila hitrejši razvoj gospodarstva na tem območju ter tudi širše.</p><p><strong>Milijon in pol evrov</strong></p><p>Projekt je vreden dober milijon in pol evrov in je sofinanciran s strani evropskega sklada. Gradnja poteka v več fazah. Izvajalcu gradbenih del Nivo Eko je do aprila kljub ukrepom glede epidemije novega koronavirusa uspelo zgraditi in asfaltirati večino novogradnje, to so parkirišča na vzhodnem delu in dovozno cesto na severnem delu PC Vrbje. V izvajanju pa je tudi že rekonstrukcija obstoječih cest na južnem in zahodnem delu.</p><p>Do konca leta bo na novo zgrajenih in obnovljenih 818 metrov cest, postavljena bo javna razsvetljava v skupni dolžini 830 metrov, zgrajeni bodo pločniki ter avtobusno postajališče in parkirišča. Obnovil se bo tudi vodovod v dolžini 565 metrov in kanalizacijski vod v dolžini 80 metrov. (UC)</p><div class="td-a-rec td-a-rec-id-content_bottom  td-rec-hide-on-m td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p td_uid_38_5ed0cc6b6400e_rand td_block_template_5"> <iframe width="560" height="315" src="https://www.youtube.com/embed/5LUBfW0uilI" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div><footer><div class="td-post-source-tags"></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://novice.si/page/author/nejc/">Uredništvo Celjana</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Uredništvo Celjana"></span><meta itemprop="datePublished" content="2020-05-29T10:43:35+00:00"><meta itemprop="dateModified" content="2020-05-27T10:46:16+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://novice.si/page/poslovna-cona-v-vrbju-dobiva-vse-bolj-koncno-podobo/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://novice.si/page/wp-content/uploads/2016/03/novice_si.png"></span><meta itemprop="name" content="Novice.si"></span><meta itemprop="headline " content="Poslovna cona v Vrbju dobiva vse bolj končno podobo"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://novice.si/page/wp-content/uploads/2020/05/novica-PC-Vrbje1-scaled.jpg"><meta itemprop="width" content="2560"><meta itemprop="height" content="1920"></span></footer></article> <!-- /.post --><div class="td_block_wrap td_block_related_posts td_uid_39_5ed0cc6b64448_rand td_with_ajax_pagination td-pb-border-top td_block_template_5"  data-td-block-uid="td_uid_39_5ed0cc6b64448" ><script>var block_td_uid_39_5ed0cc6b64448 = new tdBlock();
block_td_uid_39_5ed0cc6b64448.id = "td_uid_39_5ed0cc6b64448";
block_td_uid_39_5ed0cc6b64448.atts = '{"limit":9,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_39_5ed0cc6b64448_rand","td_column_number":3,"live_filter_cur_post_id":126932,"live_filter_cur_post_author":"12","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_39_5ed0cc6b64448_rand","tdc_css_class_style":"td_uid_39_5ed0cc6b64448_rand_style"}';
block_td_uid_39_5ed0cc6b64448.td_column_number = "3";
block_td_uid_39_5ed0cc6b64448.block_type = "td_block_related_posts";
block_td_uid_39_5ed0cc6b64448.post_count = "9";
block_td_uid_39_5ed0cc6b64448.found_posts = "6601";
block_td_uid_39_5ed0cc6b64448.header_color = "";
block_td_uid_39_5ed0cc6b64448.ajax_pagination_infinite_stop = "";
block_td_uid_39_5ed0cc6b64448.max_num_pages = "734";
tdBlocksArray.push(block_td_uid_39_5ed0cc6b64448);</script><h4 class="td-related-title td-block-title"><a id="td_uid_40_5ed0cc6b6ee32" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_39_5ed0cc6b64448" href="#">PODOBNI ČLANKI</a><a id="td_uid_41_5ed0cc6b6ee39" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_39_5ed0cc6b64448" href="#">PRIKAŽI VEČ ČLANKOV</a></h4><div id=td_uid_39_5ed0cc6b64448 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://novice.si/page/tudi-v-celju-knjizni-sejem-na-zraku/" rel="bookmark" class="td-image-wrap" title="Tudi v Celju knjižni sejem na zraku"><noscript><img width='218' height='150' class="entry-thumb" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218/https://novice.si/page/wp-content/uploads/2020/05/portal-knjigarna-antika-218x150.jpg"  srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218/https://novice.si/page/wp-content/uploads/2020/05/portal-knjigarna-antika-218x150.jpg 218w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://novice.si/page/wp-content/uploads/2020/05/portal-knjigarna-antika-100x70.jpg 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_24/https://novice.si/page/wp-content/uploads/2020/05/portal-knjigarna-antika-24x16.jpg 24w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_36/https://novice.si/page/wp-content/uploads/2020/05/portal-knjigarna-antika-36x24.jpg 36w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_48/https://novice.si/page/wp-content/uploads/2020/05/portal-knjigarna-antika-48x32.jpg 48w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Tudi v Celju knjižni sejem na zraku" /></noscript><img width='218' height='150' class="lazyload entry-thumb" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_218,h_150/https://novice.si/page/wp-content/uploads/2020/05/portal-knjigarna-antika-218x150.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218/https://novice.si/page/wp-content/uploads/2020/05/portal-knjigarna-antika-218x150.jpg"  data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218/https://novice.si/page/wp-content/uploads/2020/05/portal-knjigarna-antika-218x150.jpg 218w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://novice.si/page/wp-content/uploads/2020/05/portal-knjigarna-antika-100x70.jpg 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_24/https://novice.si/page/wp-content/uploads/2020/05/portal-knjigarna-antika-24x16.jpg 24w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_36/https://novice.si/page/wp-content/uploads/2020/05/portal-knjigarna-antika-36x24.jpg 36w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_48/https://novice.si/page/wp-content/uploads/2020/05/portal-knjigarna-antika-48x32.jpg 48w" data-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Tudi v Celju knjižni sejem na zraku" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://novice.si/page/tudi-v-celju-knjizni-sejem-na-zraku/" rel="bookmark" title="Tudi v Celju knjižni sejem na zraku">Tudi v Celju knjižni sejem na zraku</a></h3></div></div></div> <!-- ./td-related-span4 --><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://novice.si/page/store-zlati-grb-svetinskim-godbenikom/" rel="bookmark" class="td-image-wrap" title="ŠTORE Zlati grb svetinskim godbenikom"><noscript><img width='218' height='150' class="entry-thumb" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218/https://novice.si/page/wp-content/uploads/2020/05/Pihalna-godba-Svetina-218x150.jpg"  srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218/https://novice.si/page/wp-content/uploads/2020/05/Pihalna-godba-Svetina-218x150.jpg 218w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://novice.si/page/wp-content/uploads/2020/05/Pihalna-godba-Svetina-100x70.jpg 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_24/https://novice.si/page/wp-content/uploads/2020/05/Pihalna-godba-Svetina-24x17.jpg 24w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_36/https://novice.si/page/wp-content/uploads/2020/05/Pihalna-godba-Svetina-36x26.jpg 36w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="ŠTORE Zlati grb svetinskim godbenikom" /></noscript><img width='218' height='150' class="lazyload entry-thumb" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_218,h_150/https://novice.si/page/wp-content/uploads/2020/05/Pihalna-godba-Svetina-218x150.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218/https://novice.si/page/wp-content/uploads/2020/05/Pihalna-godba-Svetina-218x150.jpg"  data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218/https://novice.si/page/wp-content/uploads/2020/05/Pihalna-godba-Svetina-218x150.jpg 218w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://novice.si/page/wp-content/uploads/2020/05/Pihalna-godba-Svetina-100x70.jpg 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_24/https://novice.si/page/wp-content/uploads/2020/05/Pihalna-godba-Svetina-24x17.jpg 24w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_36/https://novice.si/page/wp-content/uploads/2020/05/Pihalna-godba-Svetina-36x26.jpg 36w" data-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="ŠTORE Zlati grb svetinskim godbenikom" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://novice.si/page/store-zlati-grb-svetinskim-godbenikom/" rel="bookmark" title="ŠTORE Zlati grb svetinskim godbenikom">ŠTORE Zlati grb svetinskim godbenikom</a></h3></div></div></div> <!-- ./td-related-span4 --><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://novice.si/page/kajuhovka-eva-kreze-najboljsa-esejistka/" rel="bookmark" class="td-image-wrap" title="Kajuhovka Eva Kreže najboljša esejistka"><noscript><img width='218' height='150' class="entry-thumb" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218/https://novice.si/page/wp-content/uploads/2020/05/kultura-eva-kreze-218x150.jpg"  srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218/https://novice.si/page/wp-content/uploads/2020/05/kultura-eva-kreze-218x150.jpg 218w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://novice.si/page/wp-content/uploads/2020/05/kultura-eva-kreze-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Kajuhovka Eva Kreže najboljša esejistka" /></noscript><img width='218' height='150' class="lazyload entry-thumb" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_218,h_150/https://novice.si/page/wp-content/uploads/2020/05/kultura-eva-kreze-218x150.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218/https://novice.si/page/wp-content/uploads/2020/05/kultura-eva-kreze-218x150.jpg"  data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218/https://novice.si/page/wp-content/uploads/2020/05/kultura-eva-kreze-218x150.jpg 218w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://novice.si/page/wp-content/uploads/2020/05/kultura-eva-kreze-100x70.jpg 100w" data-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Kajuhovka Eva Kreže najboljša esejistka" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://novice.si/page/kajuhovka-eva-kreze-najboljsa-esejistka/" rel="bookmark" title="Kajuhovka Eva Kreže najboljša esejistka">Kajuhovka Eva Kreže najboljša esejistka</a></h3></div></div></div> <!-- ./td-related-span4 --></div><!--./row-fluid--><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://novice.si/page/franc-dover-pred-odhodom-s-konjiske-komunale-najbolj-sem-ponosen-na-svoje-sodelavce/" rel="bookmark" class="td-image-wrap" title="Franc Dover pred odhodom s konjiške komunale: &#8220;Najbolj sem ponosen na svoje sodelavce!&#8221;"><noscript><img width='218' height='150' class="entry-thumb" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218/https://novice.si/page/wp-content/uploads/2016/07/dover-franc-2013-1_resize-218x150.jpg"  srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218/https://novice.si/page/wp-content/uploads/2016/07/dover-franc-2013-1_resize-218x150.jpg 218w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://novice.si/page/wp-content/uploads/2016/07/dover-franc-2013-1_resize-100x70.jpg 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_24/https://novice.si/page/wp-content/uploads/2016/07/dover-franc-2013-1_resize-24x16.jpg 24w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_36/https://novice.si/page/wp-content/uploads/2016/07/dover-franc-2013-1_resize-36x24.jpg 36w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_48/https://novice.si/page/wp-content/uploads/2016/07/dover-franc-2013-1_resize-48x32.jpg 48w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Franc Dover pred odhodom s konjiške komunale: &#8220;Najbolj sem ponosen na svoje sodelavce!&#8221;" /></noscript><img width='218' height='150' class="lazyload entry-thumb" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_218,h_150/https://novice.si/page/wp-content/uploads/2016/07/dover-franc-2013-1_resize-218x150.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218/https://novice.si/page/wp-content/uploads/2016/07/dover-franc-2013-1_resize-218x150.jpg"  data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218/https://novice.si/page/wp-content/uploads/2016/07/dover-franc-2013-1_resize-218x150.jpg 218w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://novice.si/page/wp-content/uploads/2016/07/dover-franc-2013-1_resize-100x70.jpg 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_24/https://novice.si/page/wp-content/uploads/2016/07/dover-franc-2013-1_resize-24x16.jpg 24w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_36/https://novice.si/page/wp-content/uploads/2016/07/dover-franc-2013-1_resize-36x24.jpg 36w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_48/https://novice.si/page/wp-content/uploads/2016/07/dover-franc-2013-1_resize-48x32.jpg 48w" data-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Franc Dover pred odhodom s konjiške komunale: &#8220;Najbolj sem ponosen na svoje sodelavce!&#8221;" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://novice.si/page/franc-dover-pred-odhodom-s-konjiske-komunale-najbolj-sem-ponosen-na-svoje-sodelavce/" rel="bookmark" title="Franc Dover pred odhodom s konjiške komunale: &#8220;Najbolj sem ponosen na svoje sodelavce!&#8221;">Franc Dover pred odhodom s konjiške komunale: &#8220;Najbolj sem ponosen na svoje sodelavce!&#8221;</a></h3></div></div></div> <!-- ./td-related-span4 --><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://novice.si/page/v-zrecah-bodo-obnovili-250-metrski-odsek-med-kroziscema/" rel="bookmark" class="td-image-wrap" title="V Zrečah bodo obnovili 250-metrski odsek med krožiščema"><noscript><img width='218' height='150' class="entry-thumb" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218/https://novice.si/page/wp-content/uploads/2020/05/cesta-zrece-pogodba-1_resize-218x150.jpg"  srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218/https://novice.si/page/wp-content/uploads/2020/05/cesta-zrece-pogodba-1_resize-218x150.jpg 218w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://novice.si/page/wp-content/uploads/2020/05/cesta-zrece-pogodba-1_resize-100x70.jpg 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_24/https://novice.si/page/wp-content/uploads/2020/05/cesta-zrece-pogodba-1_resize-24x16.jpg 24w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_36/https://novice.si/page/wp-content/uploads/2020/05/cesta-zrece-pogodba-1_resize-36x24.jpg 36w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_48/https://novice.si/page/wp-content/uploads/2020/05/cesta-zrece-pogodba-1_resize-48x32.jpg 48w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="V Zrečah bodo obnovili 250-metrski odsek med krožiščema" /></noscript><img width='218' height='150' class="lazyload entry-thumb" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_218,h_150/https://novice.si/page/wp-content/uploads/2020/05/cesta-zrece-pogodba-1_resize-218x150.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218/https://novice.si/page/wp-content/uploads/2020/05/cesta-zrece-pogodba-1_resize-218x150.jpg"  data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218/https://novice.si/page/wp-content/uploads/2020/05/cesta-zrece-pogodba-1_resize-218x150.jpg 218w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://novice.si/page/wp-content/uploads/2020/05/cesta-zrece-pogodba-1_resize-100x70.jpg 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_24/https://novice.si/page/wp-content/uploads/2020/05/cesta-zrece-pogodba-1_resize-24x16.jpg 24w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_36/https://novice.si/page/wp-content/uploads/2020/05/cesta-zrece-pogodba-1_resize-36x24.jpg 36w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_48/https://novice.si/page/wp-content/uploads/2020/05/cesta-zrece-pogodba-1_resize-48x32.jpg 48w" data-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="V Zrečah bodo obnovili 250-metrski odsek med krožiščema" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://novice.si/page/v-zrecah-bodo-obnovili-250-metrski-odsek-med-kroziscema/" rel="bookmark" title="V Zrečah bodo obnovili 250-metrski odsek med krožiščema">V Zrečah bodo obnovili 250-metrski odsek med krožiščema</a></h3></div></div></div> <!-- ./td-related-span4 --><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://novice.si/page/mladi-umetniki-razmisljali-o-okoljskem-napredku-cinkarne-celje/" rel="bookmark" class="td-image-wrap" title="Mladi umetniki razmišljali o okoljskem napredku Cinkarne Celje"><noscript><img width='218' height='150' class="entry-thumb" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218/https://novice.si/page/wp-content/uploads/2020/05/Portal-OŠ-Frana-Kranjca-Celje-218x150.jpg"  srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218/https://novice.si/page/wp-content/uploads/2020/05/Portal-OŠ-Frana-Kranjca-Celje-218x150.jpg 218w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://novice.si/page/wp-content/uploads/2020/05/Portal-OŠ-Frana-Kranjca-Celje-100x70.jpg 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_24/https://novice.si/page/wp-content/uploads/2020/05/Portal-OŠ-Frana-Kranjca-Celje-24x18.jpg 24w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Mladi umetniki razmišljali o okoljskem napredku Cinkarne Celje" /></noscript><img width='218' height='150' class="lazyload entry-thumb" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_218,h_150/https://novice.si/page/wp-content/uploads/2020/05/Portal-OŠ-Frana-Kranjca-Celje-218x150.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218/https://novice.si/page/wp-content/uploads/2020/05/Portal-OŠ-Frana-Kranjca-Celje-218x150.jpg"  data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218/https://novice.si/page/wp-content/uploads/2020/05/Portal-OŠ-Frana-Kranjca-Celje-218x150.jpg 218w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://novice.si/page/wp-content/uploads/2020/05/Portal-OŠ-Frana-Kranjca-Celje-100x70.jpg 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_24/https://novice.si/page/wp-content/uploads/2020/05/Portal-OŠ-Frana-Kranjca-Celje-24x18.jpg 24w" data-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Mladi umetniki razmišljali o okoljskem napredku Cinkarne Celje" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://novice.si/page/mladi-umetniki-razmisljali-o-okoljskem-napredku-cinkarne-celje/" rel="bookmark" title="Mladi umetniki razmišljali o okoljskem napredku Cinkarne Celje">Mladi umetniki razmišljali o okoljskem napredku Cinkarne Celje</a></h3></div></div></div> <!-- ./td-related-span4 --></div><!--./row-fluid--><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://novice.si/page/steklarna-rogaska-odpuscanj-manj-od-napovedi/" rel="bookmark" class="td-image-wrap" title="Steklarna Rogaška: Odpuščanj manj od napovedi"><noscript><img width='218' height='150' class="entry-thumb" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218/https://novice.si/page/wp-content/uploads/2020/05/steklarna-rogaska-proizvodnja-11-218x150.jpg"  srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218/https://novice.si/page/wp-content/uploads/2020/05/steklarna-rogaska-proizvodnja-11-218x150.jpg 218w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://novice.si/page/wp-content/uploads/2020/05/steklarna-rogaska-proizvodnja-11-100x70.jpg 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_24/https://novice.si/page/wp-content/uploads/2020/05/steklarna-rogaska-proizvodnja-11-24x16.jpg 24w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_36/https://novice.si/page/wp-content/uploads/2020/05/steklarna-rogaska-proizvodnja-11-36x24.jpg 36w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_48/https://novice.si/page/wp-content/uploads/2020/05/steklarna-rogaska-proizvodnja-11-48x32.jpg 48w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Steklarna Rogaška: Odpuščanj manj od napovedi" /></noscript><img width='218' height='150' class="lazyload entry-thumb" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_218,h_150/https://novice.si/page/wp-content/uploads/2020/05/steklarna-rogaska-proizvodnja-11-218x150.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218/https://novice.si/page/wp-content/uploads/2020/05/steklarna-rogaska-proizvodnja-11-218x150.jpg"  data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218/https://novice.si/page/wp-content/uploads/2020/05/steklarna-rogaska-proizvodnja-11-218x150.jpg 218w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://novice.si/page/wp-content/uploads/2020/05/steklarna-rogaska-proizvodnja-11-100x70.jpg 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_24/https://novice.si/page/wp-content/uploads/2020/05/steklarna-rogaska-proizvodnja-11-24x16.jpg 24w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_36/https://novice.si/page/wp-content/uploads/2020/05/steklarna-rogaska-proizvodnja-11-36x24.jpg 36w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_48/https://novice.si/page/wp-content/uploads/2020/05/steklarna-rogaska-proizvodnja-11-48x32.jpg 48w" data-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Steklarna Rogaška: Odpuščanj manj od napovedi" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://novice.si/page/steklarna-rogaska-odpuscanj-manj-od-napovedi/" rel="bookmark" title="Steklarna Rogaška: Odpuščanj manj od napovedi">Steklarna Rogaška: Odpuščanj manj od napovedi</a></h3></div></div></div> <!-- ./td-related-span4 --><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://novice.si/page/policisti-iscejo-informacijo-o-tatovih-na-cezlaku-tam-so-nasli-njihov-avto-in-prikolico/" rel="bookmark" class="td-image-wrap" title="Policisti iščejo informacijo o tatovih na Cezlaku – tam so našli njihov avto in prikolico"><noscript><img width='218' height='150' class="entry-thumb" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218/https://novice.si/page/wp-content/uploads/2020/05/kronika-Avto_resize-218x150.jpg"  srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218/https://novice.si/page/wp-content/uploads/2020/05/kronika-Avto_resize-218x150.jpg 218w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://novice.si/page/wp-content/uploads/2020/05/kronika-Avto_resize-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Policisti iščejo informacijo o tatovih na Cezlaku – tam so našli njihov avto in prikolico" /></noscript><img width='218' height='150' class="lazyload entry-thumb" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_218,h_150/https://novice.si/page/wp-content/uploads/2020/05/kronika-Avto_resize-218x150.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218/https://novice.si/page/wp-content/uploads/2020/05/kronika-Avto_resize-218x150.jpg"  data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218/https://novice.si/page/wp-content/uploads/2020/05/kronika-Avto_resize-218x150.jpg 218w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://novice.si/page/wp-content/uploads/2020/05/kronika-Avto_resize-100x70.jpg 100w" data-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Policisti iščejo informacijo o tatovih na Cezlaku – tam so našli njihov avto in prikolico" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://novice.si/page/policisti-iscejo-informacijo-o-tatovih-na-cezlaku-tam-so-nasli-njihov-avto-in-prikolico/" rel="bookmark" title="Policisti iščejo informacijo o tatovih na Cezlaku – tam so našli njihov avto in prikolico">Policisti iščejo informacijo o tatovih na Cezlaku – tam so našli njihov avto in prikolico</a></h3></div></div></div> <!-- ./td-related-span4 --><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://novice.si/page/celje-bosanski-gasilci-o-korpnikovi-nesreci/" rel="bookmark" class="td-image-wrap" title="CELJE Bosanski gasilci o Korpnikovi nesreči"><noscript><img width='218' height='150' class="entry-thumb" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218/https://novice.si/page/wp-content/uploads/2019/06/sodisce-celje-1a-218x150.jpg"  srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218/https://novice.si/page/wp-content/uploads/2019/06/sodisce-celje-1a-218x150.jpg 218w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://novice.si/page/wp-content/uploads/2019/06/sodisce-celje-1a-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="CELJE Bosanski gasilci o Korpnikovi nesreči" /></noscript><img width='218' height='150' class="lazyload entry-thumb" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_218,h_150/https://novice.si/page/wp-content/uploads/2019/06/sodisce-celje-1a-218x150.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218/https://novice.si/page/wp-content/uploads/2019/06/sodisce-celje-1a-218x150.jpg"  data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218/https://novice.si/page/wp-content/uploads/2019/06/sodisce-celje-1a-218x150.jpg 218w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://novice.si/page/wp-content/uploads/2019/06/sodisce-celje-1a-100x70.jpg 100w" data-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="CELJE Bosanski gasilci o Korpnikovi nesreči" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://novice.si/page/celje-bosanski-gasilci-o-korpnikovi-nesreci/" rel="bookmark" title="CELJE Bosanski gasilci o Korpnikovi nesreči">CELJE Bosanski gasilci o Korpnikovi nesreči</a></h3></div></div></div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_39_5ed0cc6b64448" data-td_block_id="td_uid_39_5ed0cc6b64448"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_39_5ed0cc6b64448" data-td_block_id="td_uid_39_5ed0cc6b64448"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><aside class="widget_text td_block_template_5 widget widget_custom_html"><div class="textwidget custom-html-widget"><div  class="paszone_container paszone-container-37318   " id="paszonecont_37318" style="overflow:hidden; max-width:300px;   " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-37318 " id="37318" style="overflow:hidden; width:300px; height:250px;  "><div class="wppasrotate rotating_paszone wppasrotate1826958012 proadszoneholder-37318" style="" ><div class="pasli pasli-126743 "   duration="5000" bid="126743" aid="37318"><a class="wpproaddlink" href="https://novice.si/page?pasID=MTI2NzQz&amp;pasZONE=MzczMTg=" target="_blank" rel="noopener noreferrer"><noscript><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://novice.si/page/wp-content/uploads/2020/05/banner-cinkarna.png?pas=8473551802005290848" alt="Cinkarna 5 2020" border="0"  /></noscript><img class="lazyload" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/https://novice.si/page/wp-content/uploads/2020/05/banner-cinkarna.png?pas=8473551802005290848' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://novice.si/page/wp-content/uploads/2020/05/banner-cinkarna.png?pas=8473551802005290848" alt="Cinkarna 5 2020" border="0"  /></a></div><div class="pasli pasli-127008 "   duration="5000" bid="127008" aid="37318"><a class="wpproaddlink" href="https://novice.si/page?pasID=MTI3MDA4&amp;pasZONE=MzczMTg=" target="_blank" rel="noopener noreferrer"><noscript><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://novice.si/page/wp-content/uploads/2020/05/AMT-projekt-300-x-250.jpg?pas=11227314172005290848" alt="AMT projekt 5 2020" border="0"  /></noscript><img class="lazyload" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/https://novice.si/page/wp-content/uploads/2020/05/AMT-projekt-300-x-250.jpg?pas=11227314172005290848' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://novice.si/page/wp-content/uploads/2020/05/AMT-projekt-300-x-250.jpg?pas=11227314172005290848" alt="AMT projekt 5 2020" border="0"  /></a></div></div></div></div></div></aside><aside class="widget_text td_block_template_5 widget widget_custom_html"><div class="textwidget custom-html-widget"><div  class="paszone_container paszone-container-37311   " id="paszonecont_37311" style="overflow:hidden; max-width:300px;   " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-37311 " id="37311" style="overflow:hidden; width:300px; height:250px;  "><div class="wppasrotate rotating_paszone wppasrotate1215200883 proadszoneholder-37311" style="" ><div class="pasli pasli-126321 "   duration="5000" bid="126321" aid="37311"><a class="wpproaddlink" href="https://novice.si/page?pasID=MTI2MzIx&amp;pasZONE=MzczMTE=" target="_blank" rel="noopener noreferrer"><noscript><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://novice.si/page/wp-content/uploads/2020/05/STAJERSKA-POSLUSA-SLOVENSKO-300x250-2020.jpg?pas=14817831752005290848" alt="Štajerska posluša slovensko B 5 2020" border="0"  /></noscript><img class="lazyload" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/https://novice.si/page/wp-content/uploads/2020/05/STAJERSKA-POSLUSA-SLOVENSKO-300x250-2020.jpg?pas=14817831752005290848' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://novice.si/page/wp-content/uploads/2020/05/STAJERSKA-POSLUSA-SLOVENSKO-300x250-2020.jpg?pas=14817831752005290848" alt="Štajerska posluša slovensko B 5 2020" border="0"  /></a></div><div class="pasli pasli-126638 "   duration="5000" bid="126638" aid="37311"><a class="wpproaddlink" href="https://novice.si/page?pasID=MTI2NjM4&amp;pasZONE=MzczMTE=" target="_blank" rel="noopener noreferrer"><noscript><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://novice.si/page/wp-content/uploads/2020/05/GEA-300X250-2019.jpg?pas=15967586832005290848" alt="Gea 5 2020" border="0"  /></noscript><img class="lazyload" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/https://novice.si/page/wp-content/uploads/2020/05/GEA-300X250-2019.jpg?pas=15967586832005290848' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://novice.si/page/wp-content/uploads/2020/05/GEA-300X250-2019.jpg?pas=15967586832005290848" alt="Gea 5 2020" border="0"  /></a></div><div class="pasli pasli-126963 "   duration="5000" bid="126963" aid="37311"><a class="wpproaddlink" href="https://novice.si/page?pasID=MTI2OTYz&amp;pasZONE=MzczMTE=" target="_blank" rel="noopener noreferrer"><noscript><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://novice.si/page/wp-content/uploads/2020/05/23-letka-300-x-250.jpg?pas=20040859822005290848" alt="23 letka 5 2020" border="0"  /></noscript><img class="lazyload" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/https://novice.si/page/wp-content/uploads/2020/05/23-letka-300-x-250.jpg?pas=20040859822005290848' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://novice.si/page/wp-content/uploads/2020/05/23-letka-300-x-250.jpg?pas=20040859822005290848" alt="23 letka 5 2020" border="0"  /></a></div></div></div></div></div></aside><div class="td_block_wrap td_block_1 td_block_widget td_uid_42_5ed0cc6b7e0b6_rand td-pb-border-top td_block_template_5 td-column-1"  data-td-block-uid="td_uid_42_5ed0cc6b7e0b6" ><script>var block_td_uid_42_5ed0cc6b7e0b6 = new tdBlock();
block_td_uid_42_5ed0cc6b7e0b6.id = "td_uid_42_5ed0cc6b7e0b6";
block_td_uid_42_5ed0cc6b7e0b6.atts = '{"custom_title":"Zadnje novice","custom_url":"","header_text_color":"#","header_color":"#","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"5","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_42_5ed0cc6b7e0b6_rand","separator":"","block_template_id":"","m4_tl":"","m4_el":"","m6_tl":"","show_modified_date":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_42_5ed0cc6b7e0b6_rand","tdc_css_class_style":"td_uid_42_5ed0cc6b7e0b6_rand_style"}';
block_td_uid_42_5ed0cc6b7e0b6.td_column_number = "1";
block_td_uid_42_5ed0cc6b7e0b6.block_type = "td_block_1";
block_td_uid_42_5ed0cc6b7e0b6.post_count = "5";
block_td_uid_42_5ed0cc6b7e0b6.found_posts = "11162";
block_td_uid_42_5ed0cc6b7e0b6.header_color = "#";
block_td_uid_42_5ed0cc6b7e0b6.ajax_pagination_infinite_stop = "";
block_td_uid_42_5ed0cc6b7e0b6.max_num_pages = "2233";
tdBlocksArray.push(block_td_uid_42_5ed0cc6b7e0b6);</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Zadnje novice</span></h4></div><div id=td_uid_42_5ed0cc6b7e0b6 class="td_block_inner"><div class="td-block-span12"><div class="td_module_4 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-image"><div class="td-module-thumb"><a href="https://novice.si/page/poslovna-cona-v-vrbju-dobiva-vse-bolj-koncno-podobo/" rel="bookmark" class="td-image-wrap" title="Poslovna cona v Vrbju dobiva vse bolj končno podobo"><noscript><img width='324' height='235' class="entry-thumb" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_324/https://novice.si/page/wp-content/uploads/2020/05/novica-PC-Vrbje1-324x235.jpg"  srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_324/https://novice.si/page/wp-content/uploads/2020/05/novica-PC-Vrbje1-324x235.jpg 324w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_24/https://novice.si/page/wp-content/uploads/2020/05/novica-PC-Vrbje1-24x18.jpg 24w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_36/https://novice.si/page/wp-content/uploads/2020/05/novica-PC-Vrbje1-36x27.jpg 36w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_48/https://novice.si/page/wp-content/uploads/2020/05/novica-PC-Vrbje1-48x36.jpg 48w" sizes="(max-width: 324px) 100vw, 324px"  alt="" title="Poslovna cona v Vrbju dobiva vse bolj končno podobo" /></noscript><img width='324' height='235' class="lazyload entry-thumb" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_324,h_235/https://novice.si/page/wp-content/uploads/2020/05/novica-PC-Vrbje1-324x235.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_324/https://novice.si/page/wp-content/uploads/2020/05/novica-PC-Vrbje1-324x235.jpg"  data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_324/https://novice.si/page/wp-content/uploads/2020/05/novica-PC-Vrbje1-324x235.jpg 324w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_24/https://novice.si/page/wp-content/uploads/2020/05/novica-PC-Vrbje1-24x18.jpg 24w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_36/https://novice.si/page/wp-content/uploads/2020/05/novica-PC-Vrbje1-36x27.jpg 36w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_48/https://novice.si/page/wp-content/uploads/2020/05/novica-PC-Vrbje1-48x36.jpg 48w" data-sizes="(max-width: 324px) 100vw, 324px"  alt="" title="Poslovna cona v Vrbju dobiva vse bolj končno podobo" /></a></div></div><h3 class="entry-title td-module-title"><a href="https://novice.si/page/poslovna-cona-v-vrbju-dobiva-vse-bolj-koncno-podobo/" rel="bookmark" title="Poslovna cona v Vrbju dobiva vse bolj končno podobo">Poslovna cona v Vrbju dobiva vse bolj končno podobo</a></h3><div class="td-module-meta-info"></div><div class="td-excerpt"> Konec leta 2019 je Občina Žalec pričela z realizacijo novega projekta, sofinanciranega s strani EU. Gre za izgradnjo komunalne infrastrukture in širitev poslovne cone...</div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://novice.si/page/tudi-v-celju-knjizni-sejem-na-zraku/" rel="bookmark" class="td-image-wrap" title="Tudi v Celju knjižni sejem na zraku"><noscript><img width='100' height='70' class="entry-thumb" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://novice.si/page/wp-content/uploads/2020/05/portal-knjigarna-antika-100x70.jpg"  srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://novice.si/page/wp-content/uploads/2020/05/portal-knjigarna-antika-100x70.jpg 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218/https://novice.si/page/wp-content/uploads/2020/05/portal-knjigarna-antika-218x150.jpg 218w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_24/https://novice.si/page/wp-content/uploads/2020/05/portal-knjigarna-antika-24x16.jpg 24w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_36/https://novice.si/page/wp-content/uploads/2020/05/portal-knjigarna-antika-36x24.jpg 36w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Tudi v Celju knjižni sejem na zraku" /></noscript><img width='100' height='70' class="lazyload entry-thumb" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_100,h_70/https://novice.si/page/wp-content/uploads/2020/05/portal-knjigarna-antika-100x70.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://novice.si/page/wp-content/uploads/2020/05/portal-knjigarna-antika-100x70.jpg"  data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://novice.si/page/wp-content/uploads/2020/05/portal-knjigarna-antika-100x70.jpg 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218/https://novice.si/page/wp-content/uploads/2020/05/portal-knjigarna-antika-218x150.jpg 218w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_24/https://novice.si/page/wp-content/uploads/2020/05/portal-knjigarna-antika-24x16.jpg 24w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_36/https://novice.si/page/wp-content/uploads/2020/05/portal-knjigarna-antika-36x24.jpg 36w" data-sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Tudi v Celju knjižni sejem na zraku" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://novice.si/page/tudi-v-celju-knjizni-sejem-na-zraku/" rel="bookmark" title="Tudi v Celju knjižni sejem na zraku">Tudi v Celju knjižni sejem na zraku</a></h3><div class="td-module-meta-info"></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://novice.si/page/store-zlati-grb-svetinskim-godbenikom/" rel="bookmark" class="td-image-wrap" title="ŠTORE Zlati grb svetinskim godbenikom"><noscript><img width='100' height='70' class="entry-thumb" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://novice.si/page/wp-content/uploads/2020/05/Pihalna-godba-Svetina-100x70.jpg"  srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://novice.si/page/wp-content/uploads/2020/05/Pihalna-godba-Svetina-100x70.jpg 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218/https://novice.si/page/wp-content/uploads/2020/05/Pihalna-godba-Svetina-218x150.jpg 218w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_24/https://novice.si/page/wp-content/uploads/2020/05/Pihalna-godba-Svetina-24x17.jpg 24w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_36/https://novice.si/page/wp-content/uploads/2020/05/Pihalna-godba-Svetina-36x26.jpg 36w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_48/https://novice.si/page/wp-content/uploads/2020/05/Pihalna-godba-Svetina-48x35.jpg 48w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="ŠTORE Zlati grb svetinskim godbenikom" /></noscript><img width='100' height='70' class="lazyload entry-thumb" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_100,h_70/https://novice.si/page/wp-content/uploads/2020/05/Pihalna-godba-Svetina-100x70.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://novice.si/page/wp-content/uploads/2020/05/Pihalna-godba-Svetina-100x70.jpg"  data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://novice.si/page/wp-content/uploads/2020/05/Pihalna-godba-Svetina-100x70.jpg 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218/https://novice.si/page/wp-content/uploads/2020/05/Pihalna-godba-Svetina-218x150.jpg 218w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_24/https://novice.si/page/wp-content/uploads/2020/05/Pihalna-godba-Svetina-24x17.jpg 24w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_36/https://novice.si/page/wp-content/uploads/2020/05/Pihalna-godba-Svetina-36x26.jpg 36w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_48/https://novice.si/page/wp-content/uploads/2020/05/Pihalna-godba-Svetina-48x35.jpg 48w" data-sizes="(max-width: 100px) 100vw, 100px"  alt="" title="ŠTORE Zlati grb svetinskim godbenikom" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://novice.si/page/store-zlati-grb-svetinskim-godbenikom/" rel="bookmark" title="ŠTORE Zlati grb svetinskim godbenikom">ŠTORE Zlati grb svetinskim godbenikom</a></h3><div class="td-module-meta-info"></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://novice.si/page/kajuhovka-eva-kreze-najboljsa-esejistka/" rel="bookmark" class="td-image-wrap" title="Kajuhovka Eva Kreže najboljša esejistka"><noscript><img width='100' height='70' class="entry-thumb" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://novice.si/page/wp-content/uploads/2020/05/kultura-eva-kreze-100x70.jpg"  srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://novice.si/page/wp-content/uploads/2020/05/kultura-eva-kreze-100x70.jpg 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218/https://novice.si/page/wp-content/uploads/2020/05/kultura-eva-kreze-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Kajuhovka Eva Kreže najboljša esejistka" /></noscript><img width='100' height='70' class="lazyload entry-thumb" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_100,h_70/https://novice.si/page/wp-content/uploads/2020/05/kultura-eva-kreze-100x70.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://novice.si/page/wp-content/uploads/2020/05/kultura-eva-kreze-100x70.jpg"  data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://novice.si/page/wp-content/uploads/2020/05/kultura-eva-kreze-100x70.jpg 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218/https://novice.si/page/wp-content/uploads/2020/05/kultura-eva-kreze-218x150.jpg 218w" data-sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Kajuhovka Eva Kreže najboljša esejistka" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://novice.si/page/kajuhovka-eva-kreze-najboljsa-esejistka/" rel="bookmark" title="Kajuhovka Eva Kreže najboljša esejistka">Kajuhovka Eva Kreže najboljša esejistka</a></h3><div class="td-module-meta-info"></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://novice.si/page/franc-dover-pred-odhodom-s-konjiske-komunale-najbolj-sem-ponosen-na-svoje-sodelavce/" rel="bookmark" class="td-image-wrap" title="Franc Dover pred odhodom s konjiške komunale: &#8220;Najbolj sem ponosen na svoje sodelavce!&#8221;"><noscript><img width='100' height='70' class="entry-thumb" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://novice.si/page/wp-content/uploads/2016/07/dover-franc-2013-1_resize-100x70.jpg"  srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://novice.si/page/wp-content/uploads/2016/07/dover-franc-2013-1_resize-100x70.jpg 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218/https://novice.si/page/wp-content/uploads/2016/07/dover-franc-2013-1_resize-218x150.jpg 218w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_24/https://novice.si/page/wp-content/uploads/2016/07/dover-franc-2013-1_resize-24x16.jpg 24w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_36/https://novice.si/page/wp-content/uploads/2016/07/dover-franc-2013-1_resize-36x24.jpg 36w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Franc Dover pred odhodom s konjiške komunale: &#8220;Najbolj sem ponosen na svoje sodelavce!&#8221;" /></noscript><img width='100' height='70' class="lazyload entry-thumb" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_100,h_70/https://novice.si/page/wp-content/uploads/2016/07/dover-franc-2013-1_resize-100x70.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://novice.si/page/wp-content/uploads/2016/07/dover-franc-2013-1_resize-100x70.jpg"  data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://novice.si/page/wp-content/uploads/2016/07/dover-franc-2013-1_resize-100x70.jpg 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_218/https://novice.si/page/wp-content/uploads/2016/07/dover-franc-2013-1_resize-218x150.jpg 218w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_24/https://novice.si/page/wp-content/uploads/2016/07/dover-franc-2013-1_resize-24x16.jpg 24w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_36/https://novice.si/page/wp-content/uploads/2016/07/dover-franc-2013-1_resize-36x24.jpg 36w" data-sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Franc Dover pred odhodom s konjiške komunale: &#8220;Najbolj sem ponosen na svoje sodelavce!&#8221;" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://novice.si/page/franc-dover-pred-odhodom-s-konjiske-komunale-najbolj-sem-ponosen-na-svoje-sodelavce/" rel="bookmark" title="Franc Dover pred odhodom s konjiške komunale: &#8220;Najbolj sem ponosen na svoje sodelavce!&#8221;">Franc Dover pred odhodom s konjiške komunale: &#8220;Najbolj sem ponosen na...</a></h3><div class="td-module-meta-info"></div></div></div></div> <!-- ./td-block-span12 --></div></div> <!-- ./block --></div></div></div> <!-- /.td-pb-row --></div> <!-- /.td-container --></div> <!-- /.td-main-content-wrap --> <!-- Instagram --> <!-- Footer --><div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 "><div class="td-container td-footer-bottom-full"><div class="td-pb-row"><div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://novice.si/page/"><noscript><img class="td-retina-data" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_576/https://novice.si/page/wp-content/uploads/2016/03/novice_si.png" data-retina="https://novice.si/page/wp-content/uploads/2016/03/novice_si.png" alt="NOVICE" title="NOVICE" width='576' /></noscript><img class="lazyload td-retina-data" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_576/https://novice.si/page/wp-content/uploads/2016/03/novice_si.png' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_576/https://novice.si/page/wp-content/uploads/2016/03/novice_si.png" data-retina="https://novice.si/page/wp-content/uploads/2016/03/novice_si.png" alt="NOVICE" title="NOVICE" width='576' /></a></aside></div><div class="td-pb-span9"><aside class="footer-text-wrap"><div class="block-title"><span>Kontakt, naročila:</span></div><body onLoad="MM_preloadImages('https://novice.si/page/logoti/celjan2.png','https://novice.si/page/logoti/celjan1.png','https://novice.si/page/logoti/novice1.png','https://novice.si/page/logoti/rogaske1.png','https://novice.si/page/logoti/bistriske1.png','https://novice.si/page/logoti/sentjurske1.png','https://novice.si/page/logoti/rogla1.png')"><a href="https://novice.si/page/casopisi-nase-medijske-druzine/" onMouseOut="MM_swapImgRestore()" onMouseOver="MM_swapImage('Image1','','https://novice.si/page/logoti/celjan1.png',1)"><noscript><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_115,h_40/https://novice.si/page/logoti/celjan2.png" width='115' height='40' id="Image1"></noscript><img class="lazyload" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_115,h_40/https://novice.si/page/logoti/celjan2.png' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_115,h_40/https://novice.si/page/logoti/celjan2.png" width='115' height='40' id="Image1"></a><a href="https://novice.si/page/casopisi-nase-medijske-druzine/" onMouseOut="MM_swapImgRestore()" onMouseOver="MM_swapImage('Image2','','https://novice.si/page/logoti/novice1.png',1)"><noscript><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_117,h_40/https://novice.si/page/logoti/novice2.png" width='117' height='40' id="Image2"></noscript><img class="lazyload" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_117,h_40/https://novice.si/page/logoti/novice2.png' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_117,h_40/https://novice.si/page/logoti/novice2.png" width='117' height='40' id="Image2"></a><a href="https://novice.si/page/casopisi-nase-medijske-druzine/" onMouseOut="MM_swapImgRestore()" onMouseOver="MM_swapImage('Image3','','https://novice.si/page/logoti/rogaske1.png',1)"><noscript><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_118,h_41/https://novice.si/page/logoti/rogaske2.png" width='118' height='41' id="Image3"></noscript><img class="lazyload" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_118,h_41/https://novice.si/page/logoti/rogaske2.png' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_118,h_41/https://novice.si/page/logoti/rogaske2.png" width='118' height='41' id="Image3"></a><a href="https://novice.si/page/casopisi-nase-medijske-druzine/" onMouseOut="MM_swapImgRestore()" onMouseOver="MM_swapImage('Image4','','https://novice.si/page/logoti/bistriske1.png',1)"><noscript><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_117,h_40/https://novice.si/page/logoti/bistriske2.png" width='117' height='40' id="Image4"></noscript><img class="lazyload" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_117,h_40/https://novice.si/page/logoti/bistriske2.png' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_117,h_40/https://novice.si/page/logoti/bistriske2.png" width='117' height='40' id="Image4"></a><a href="http://www.radiorogla.si" onMouseOut="MM_swapImgRestore()" onMouseOver="MM_swapImage('Image6','','https://novice.si/page/logoti/rogla1.png',1)"><noscript><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_118,h_41/https://novice.si/page/logoti/rogla2.png" width='118' height='41' id="Image6"></noscript><img class="lazyload" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_118,h_41/https://novice.si/page/logoti/rogla2.png' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_118,h_41/https://novice.si/page/logoti/rogla2.png" width='118' height='41' id="Image6"></a><a href="https://novice.si/page/casopisi-nase-medijske-druzine/" onMouseOut="MM_swapImgRestore()" onMouseOver="MM_swapImage('Image5','','https://novice.si/page/logoti/splet1.png',1)"><noscript><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_118,h_41/https://novice.si/page/logoti/splet2.png" width='118' height='41' id="Image5"></noscript><img class="lazyload" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_118,h_41/https://novice.si/page/logoti/splet2.png' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_118,h_41/https://novice.si/page/logoti/splet2.png" width='118' height='41' id="Image5"></a></aside></div></div></div></div> <!-- Sub Footer --><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"><div class="menu-spodnji-meni-container"><ul id="menu-spodnji-meni" class="td-subfooter-menu"><li id="menu-item-115309" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-115309"><a href="mailto:narocnine@novice.si">Naročnine: narocnine@novice.si</a></li><li id="menu-item-106640" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-106640"><a href="https://novice.si/page/oglasevanje/">Oglaševanje</a></li><li id="menu-item-84731" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-84731"><a href="https://www.nmedia.si/" class="menu-image-title-hide menu-image-hovered"><span class="menu-image-title-hide menu-image-title">Nmedia</span><span class='menu-image-hover-wrapper'><noscript><img width='105' height='25' src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_105,h_25/https://novice.si/page/wp-content/uploads/2016/03/nmedia-novice.png" class="menu-image menu-image-title-hide" alt="" /></noscript><img width='105' height='25' src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_105,h_25/https://novice.si/page/wp-content/uploads/2016/03/nmedia-novice.png' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_105,h_25/https://novice.si/page/wp-content/uploads/2016/03/nmedia-novice.png" class="lazyload menu-image menu-image-title-hide" alt="" /><noscript><img width='105' height='25' src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_105,h_25/https://novice.si/page/wp-content/uploads/2016/03/nmedia-novice2.png" class="hovered-image menu-image-title-hide" alt="" style="margin-left: -105px;" /></noscript><img width='105' height='25' src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_105,h_25/https://novice.si/page/wp-content/uploads/2016/03/nmedia-novice2.png' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_105,h_25/https://novice.si/page/wp-content/uploads/2016/03/nmedia-novice2.png" class="lazyload hovered-image menu-image-title-hide" alt="" style="margin-left: -105px;" /></span></a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy"> NOVICE d. o. o., © 2019</div><div class="td-pb-span tdm-sub-footer-phone"> <span>Tel:</span> <a href="tel:03 757 45 10">03 757 45 10</a></div><div class="td-pb-span tdm-sub-footer-email"> <span>Informativna vsebina:</span> <a href="mailto:portal@novice.si">portal@novice.si</a></div></div></div></div></div><!--close td-outer-wrap--><div id="blueimp-gallery" class="blueimp-gallery"><div class="slides"></div><h3 class="title"></h3> <a class="prev">‹</a> <a class="next">›</a> <a class="close">×</a> <a class="play-pause"></a><ol class="indicator"></ol></div><div id="blueimp-gallery-fullscreen" class="blueimp-gallery" data-full-screen="true"><div class="slides"></div><h3 class="title"></h3> <a class="prev">‹</a> <a class="next">›</a> <a class="close">×</a> <a class="play-pause"></a><ol class="indicator"></ol></div> <!--  Theme: Newspaper by tagDiv.com 2019
 Version: 9.7.3 (rara)
 Deploy mode: deploy 
 uid: 5ed0cc6be43fb
 --> <noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://novice.si/page/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.7.2'></script><script data-noptimize="1">function c_webp(A){var n=new Image;n.onload=function(){var e=0<n.width&&0<n.height;A(e)},n.onerror=function(){A(!1)},n.src='data:image/webp;base64,UklGRhoAAABXRUJQVlA4TA0AAAAvAAAAEAcQERGIiP4HAA=='}function s_webp(e){window.supportsWebP=e}c_webp(s_webp);document.addEventListener('lazybeforeunveil',function({target:c}){supportsWebP&&['data-src','data-srcset'].forEach(function(a){attr=c.getAttribute(a),null!==attr&&c.setAttribute(a,attr.replace(/\/client\//,'/client/to_webp,'))})});</script> <script type='text/javascript'>/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/novice.si\/page\/wp-admin\/admin-ajax.php","nonce":"a08daac8fc","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2147483647","cookieTimeRejected":"2147483647","cookiePath":"\/page\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"1","revokeCookies":"1","revokeCookiesOpt":"manual","secure":"1","coronabarActive":"0"};
/* ]]> */</script> <!-- JS generated by theme --> <!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ --><div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(95,146,191,0.8);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Spletni portal NOVICE.SI uporablja piškotke za boljšo uporabniško izkušnjo. Če boste spletno stran uporabljali še naprej, s tem privolite v njihovo nadaljnjo uporabo.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button" aria-label="OK">OK</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie cn-button bootstrap button" aria-label="Ne">Ne</a><a href="https://novice.si/page/splosna-pravilna-nagradnih-iger/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button" aria-label="Več o zasebnosti">Več o zasebnosti</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="OK"></a></div><div class="cookie-revoke-container" style="color: #fff;"><span id="cn-revoke-text" class="cn-text-container">Pogoji zasebnosti. Pogoje lahko vedno spremenite.</span><span id="cn-revoke-buttons" class="cn-buttons-container"><a href="#" class="cn-revoke-cookie cn-button bootstrap button" aria-label="UPORABA">UPORABA</a></span></div></div> <!-- / Cookie Notice plugin --></body></html>