<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="sl-SI"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://novice.si/page/xmlrpc.php" />
    
<!-- Ads on this site are served by WP PRO Advertising System - All In One Ad Manager v4.6.12 - wordpress-advertising.com -->
<!-- / WP PRO Advertising System - All In One Ad Manager. -->

<meta property="og:image" content="https://novice.si/page/wp-content/uploads/2019/11/Adventskranz-selber-machen-bild.jpg" /><link rel="icon" type="image/png" href="https://novice.si/page/wp-content/uploads/2016/03/novice_favi.png">
<!-- This site is optimized with the Yoast SEO plugin v12.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Pomen adventnega venčka - Novice.si</title>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://novice.si/page/pomen-adventnega-vencka/" />
<meta property="og:locale" content="sl_SI" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Pomen adventnega venčka - Novice.si" />
<meta property="og:description" content="Ta konec tedna je po krščanski tradiciji prva adventna nedelja, s katero se začenja pričakovanj poln adventni čas priprav na božič. Po večini domov je to čas, ko se na mizah ali vratih pojavijo adventni venčki, saj je običaj, da se na prvo adventno nedeljo prižge prva sveča v venčku. Krog venčka simbolizira večnost. Spominja &hellip;" />
<meta property="og:url" content="https://novice.si/page/pomen-adventnega-vencka/" />
<meta property="og:site_name" content="Novice.si" />
<meta property="article:tag" content="adventni venček" />
<meta property="article:tag" content="pomen adventa" />
<meta property="article:tag" content="pomen sveč na adventnem venčku" />
<meta property="article:tag" content="simbolika adventa" />
<meta property="article:tag" content="sveče" />
<meta property="article:section" content="Vrtnarimo" />
<meta property="article:published_time" content="2019-11-30T06:00:07+00:00" />
<meta property="article:modified_time" content="2019-11-08T09:09:32+00:00" />
<meta property="og:updated_time" content="2019-11-08T09:09:32+00:00" />
<meta property="og:image" content="https://novice.si/page/wp-content/uploads/2019/11/Adventskranz-selber-machen-bild.jpg" />
<meta property="og:image:secure_url" content="https://novice.si/page/wp-content/uploads/2019/11/Adventskranz-selber-machen-bild.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="1200" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Ta konec tedna je po krščanski tradiciji prva adventna nedelja, s katero se začenja pričakovanj poln adventni čas priprav na božič. Po večini domov je to čas, ko se na mizah ali vratih pojavijo adventni venčki, saj je običaj, da se na prvo adventno nedeljo prižge prva sveča v venčku. Krog venčka simbolizira večnost. Spominja [&hellip;]" />
<meta name="twitter:title" content="Pomen adventnega venčka - Novice.si" />
<meta name="twitter:image" content="https://novice.si/page/wp-content/uploads/2019/11/Adventskranz-selber-machen-bild.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://novice.si/page/#website","url":"https://novice.si/page/","name":"Novice.si","potentialAction":{"@type":"SearchAction","target":"https://novice.si/page/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://novice.si/page/pomen-adventnega-vencka/#primaryimage","url":"https://novice.si/page/wp-content/uploads/2019/11/Adventskranz-selber-machen-bild.jpg","width":1200,"height":1200},{"@type":"WebPage","@id":"https://novice.si/page/pomen-adventnega-vencka/#webpage","url":"https://novice.si/page/pomen-adventnega-vencka/","inLanguage":"sl-SI","name":"Pomen adventnega ven\u010dka - Novice.si","isPartOf":{"@id":"https://novice.si/page/#website"},"primaryImageOfPage":{"@id":"https://novice.si/page/pomen-adventnega-vencka/#primaryimage"},"datePublished":"2019-11-30T06:00:07+00:00","dateModified":"2019-11-08T09:09:32+00:00","author":{"@id":"https://novice.si/page/#/schema/person/8e4432eb5dd09cc370447b8711e9c86f"}},{"@type":["Person"],"@id":"https://novice.si/page/#/schema/person/8e4432eb5dd09cc370447b8711e9c86f","name":"Lu\u010dka Klajne","image":{"@type":"ImageObject","@id":"https://novice.si/page/#authorlogo","url":"https://secure.gravatar.com/avatar/469a3d50ae955062a933aa4895a76f59?s=96&d=mm&r=g","caption":"Lu\u010dka Klajne"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Novice.si &raquo; Vir" href="https://novice.si/page/feed/" />
<link rel="alternate" type="application/rss+xml" title="Novice.si &raquo; Vir komentarjev" href="https://novice.si/page/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/novice.si\/page\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://novice.si/page/wp-includes/css/dist/block-library/style.min.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='blueimp-gallery-css'  href='https://novice.si/page/wp-content/plugins/blueimp-lightbox/css/blueimp-gallery.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='blueimp-gallery-indicator-css'  href='https://novice.si/page/wp-content/plugins/blueimp-lightbox/css/blueimp-gallery-indicator.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='blueimp-gallery-video-css'  href='https://novice.si/page/wp-content/plugins/blueimp-lightbox/css/blueimp-gallery-video.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://novice.si/page/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='image-hover-effects-css-css'  href='https://novice.si/page/wp-content/plugins/mega-addons-for-visual-composer/css/ihover.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='style-css-css'  href='https://novice.si/page/wp-content/plugins/mega-addons-for-visual-composer/css/style.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-latest-css'  href='https://novice.si/page/wp-content/plugins/mega-addons-for-visual-composer/css/font-awesome/css/font-awesome.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='menu-image-css'  href='https://novice.si/page/wp-content/plugins/menu-image/includes/css/menu-image.css?ver=2.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='theme.css-css'  href='https://novice.si/page/wp-content/plugins/popup-builder/public/css/theme.css?ver=3.53' type='text/css' media='all' />
<link rel='stylesheet' id='RCODE_VWA_css-css'  href='https://novice.si/page/wp-content/plugins/video-with-ads/assets/css/style.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://novice.si/page/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://novice.si/page/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Waiting+for+the+Sunrise%3A400%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%7CMontserrat%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700&#038;ver=9.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://novice.si/page/wp-content/themes/novice/style.css?ver=9.7.3' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://novice.si/page/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://novice.si/page/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=d158fac1e2f85794ec26781eb2a38fd9' type='text/css' media='all' />
<script type='text/javascript' src='https://novice.si/page/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://novice.si/page/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://novice.si/page/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://novice.si/page/wp-content/plugins/mega-addons-for-visual-composer/js/script.js?ver=5.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sgpbPublicUrl = "https:\/\/novice.si\/page\/wp-content\/plugins\/popup-builder\/public\/";
/* ]]> */
</script>
<script type='text/javascript' src='https://novice.si/page/wp-content/plugins/popup-builder/public/js/Popup.js?ver=3.53'></script>
<script type='text/javascript' src='https://novice.si/page/wp-content/plugins/popup-builder/public/js/PopupConfig.js?ver=3.53'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://novice.si/page/wp-content/plugins/popup-builder/public/js/PopupBuilder.js?ver=3.53'></script>
<script type='text/javascript' src='https://novice.si/page/wp-content/plugins/video-with-ads/assets/js/vastvideoplugin.js?ver=5.3'></script>
<script type='text/javascript' src='https://novice.si/page/wp-content/plugins/wppas/templates/js/advertising.js?ver=5.3'></script>
<link rel='https://api.w.org/' href='https://novice.si/page/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://novice.si/page/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://novice.si/page/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3" />
<link rel='shortlink' href='https://novice.si/page/?p=116177' />
<link rel="alternate" type="application/json+oembed" href="https://novice.si/page/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnovice.si%2Fpage%2Fpomen-adventnega-vencka%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://novice.si/page/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnovice.si%2Fpage%2Fpomen-adventnega-vencka%2F&#038;format=xml" />
            <link rel="alternate" media="only screen and (max-width: 640px)" href="https://novice.si/page/#article/116177" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"8c8bb637b2","wpRestUrl":"https:\/\/novice.si\/page\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/novice.si\/page\/wp-admin\/","wpRestNonce":"8c8bb637b2","wpRestUrl":"https:\/\/novice.si\/page\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			      <meta name="onesignal" content="wordpress-plugin"/>
        <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://novice.si/page");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'a6da1e46-65bb-4845-ac1d-41d9eab0a9dd';
oneSignal_options['autoRegister'] = false;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://novice.si/page/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "novice.si";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>


<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-5017484-2', 'auto');
  ga('send', 'pageview');

</script>


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://novice.si/page/",
                    "name": "Doma"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://novice.si/page/vrtnarimo/",
                    "name": "Vrtnarimo"
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #437bdb;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #437bdb;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #437bdb;
                }
                .tdm-btn-style1 {
					background-color: #437bdb;
				}
				.tdm-btn-style2:before {
				    border-color: #437bdb;
				}
				.tdm-btn-style2 {
				    color: #437bdb;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #437bdb;
                    -moz-box-shadow: 0 2px 16px #437bdb;
                    box-shadow: 0 2px 16px #437bdb;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #437bdb;
                    -moz-box-shadow: 0 4px 26px #437bdb;
                    box-shadow: 0 4px 26px #437bdb;
				}
				
				
                .tdm-header-style-1.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-2.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-3.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{
                    background-color: #5f92bf;
                }
				
				
                @media (min-width: 1141px) {
                    #td-outer-wrap {
                        margin: www.novice.si;
                        position: relative;
                    }
                    .td-boxed-layout .td-container-wrap {
                        width: auto;
                    }
                    .td-theme-wrap .td-header-menu-wrap.td-affix {
                        width: calc(100% - www.novice.si * 2) !important;
                    }
                }
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-116177 single-format-standard cookies-not-set pomen-adventnega-vencka global-block-template-5 single_template_1  tdc-header-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-glavni-meni-test-container"><ul id="menu-glavni-meni-test" class="td-mobile-main-menu"><li id="menu-item-110222" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first menu-item-110222"><a href="https://www.novice.si/page/aktualno"><i class="tdc-font-fast tdc-font-fast-arrows-double"></i>Štajerska<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-110213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110213"><a href="https://novice.si/page/celjsko/">Celjsko</a></li>
	<li id="menu-item-110212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110212"><a href="https://novice.si/page/konjisko/">Konjiško</a></li>
	<li id="menu-item-110219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110219"><a href="https://novice.si/page/sentjursko/">Šentjursko</a></li>
	<li id="menu-item-110218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110218"><a href="https://novice.si/page/bistrisko/">Bistriško</a></li>
	<li id="menu-item-110216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110216"><a href="https://novice.si/page/kozjansko/">Obsotelje&#038;Kozjansko</a></li>
</ul>
</li>
<li id="menu-item-110217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110217"><a href="https://novice.si/page/kronika/">Kronika</a></li>
<li id="menu-item-110215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110215"><a href="https://novice.si/page/sport/">Šport</a></li>
<li id="menu-item-110214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110214"><a href="https://novice.si/page/druzabno/">Družabno</a></li>
<li id="menu-item-110223" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-110223"><a>Prosti čas<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-110220" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-110220"><a href="https://novice.si/page/vrtnarimo/">Vrtnarimo</a></li>
	<li id="menu-item-110224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110224"><a href="https://novice.si/page/kulinarika/">Kulinarika</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://novice.si/page/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Išči</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
                    <div class="td-header-template-wrap" style="position: relative">
                                    <div class="td-header-mobile-wrap ">
                        <div id="td_uid_1_5de21816d9c2a" class="tdc-zone"><div class="tdc_zone td_uid_3_5de21816d9c34_rand  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.td_uid_3_5de21816d9c34_rand {
                    min-height: 0;
                }

                
                .td-header-mobile-wrap {
                    position: relative;
                    width: 100%;
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_3_5de21816d9c34_rand{
position:relative;
}
}

</style>
<div class="td_uid_1_5de21816d9c2a_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.td_uid_1_5de21816d9c2a_rand_style{
background-color:#00579c !important;
}
}
 </style></div><div id="td_uid_2_5de21816d9eeb" class="tdc-row"><div class="vc_row td_uid_4_5de21816d9ef0_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_4_5de21816d9ef0_rand {
                    min-height: 0;
                }

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .td_uid_4_5de21816d9ef0_rand {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .td_uid_4_5de21816d9ef0_rand .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
</style><div class="vc_column td_uid_5_5de21816da128_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_5_5de21816da128_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_5_5de21816da128_rand {
                    vertical-align: bottom;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_5_5de21816da128_rand{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu td_uid_6_5de21816da306_rand td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="td_uid_6_5de21816da306" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_6_5de21816da306_rand{
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_6_5de21816da306_rand {
                    display: inline-block;
                }
                
                .td_uid_6_5de21816da306_rand #tdb-mobile-menu-button i {
                    font-size: 22px;
                }
                
                .td_uid_6_5de21816da306_rand #tdb-mobile-menu-button i {
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }
                
                
                
                .td_uid_6_5de21816da306_rand #tdb-mobile-menu-button {
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.td_uid_6_5de21816da306_rand #tdb-mobile-menu-button i {
                    font-size: 27px;
                }
                
                .td_uid_6_5de21816da306_rand #tdb-mobile-menu-button i {
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a id="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column td_uid_7_5de21816da586_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_7_5de21816da586_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_7_5de21816da586_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_7_5de21816da586_rand{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo td_uid_8_5de21816da74c_rand td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="td_uid_8_5de21816da74c" >
<style>
/* custom css */
.td_uid_8_5de21816da74c_rand .tdb-logo-a,
                .td_uid_8_5de21816da74c_rand h1 {
                    flex-direction: row;
                }
                
                .td_uid_8_5de21816da74c_rand .tdb-logo-a,
                .td_uid_8_5de21816da74c_rand h1 {
                    align-items: center;
                }
                
                .td_uid_8_5de21816da74c_rand .tdb-logo-a,
                .td_uid_8_5de21816da74c_rand h1 {
                    justify-content: center;
                }
                
                .td_uid_8_5de21816da74c_rand .tdb-logo-img-wrap {
                    display: none;
                }
                
                
                
                
                .td_uid_8_5de21816da74c_rand .tdb-logo-text-tagline {
                    margin-top: -3px;
                    margin-left: 0;
                }
                
                .td_uid_8_5de21816da74c_rand .tdb-logo-text-wrap {
                    flex-direction: column;
                }
                
                .td_uid_8_5de21816da74c_rand .tdb-logo-text-wrap {
                    align-items: center;
                }
                
                .td_uid_8_5de21816da74c_rand .tdb-logo-icon {
                    top: 0px;
                }
                
                
                .td_uid_8_5de21816da74c_rand .tdb-logo-icon {
                    display: block;
                }
                
                
                
                
                .td_uid_8_5de21816da74c_rand .tdb-logo-text-title {
                    color: #ffffff;
                }
                
                .td_uid_8_5de21816da74c_rand .tdb-logo-text-tagline {
                    font-family:Montserrat !important;;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_8_5de21816da74c_rand .tdb-logo-img {
                    max-width: 186px;
                }
                
                
                .td_uid_8_5de21816da74c_rand .tdb-logo-text-tagline {
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.td_uid_8_5de21816da74c_rand .tdb-logo-img-wrap {
                    display: block;
                }
                
                
                
                
                .td_uid_8_5de21816da74c_rand .tdb-logo-text-title {
                    display: none;
                }
                
                .td_uid_8_5de21816da74c_rand .tdb-logo-text-tagline {
                    display: none;
                }
                
                .td_uid_8_5de21816da74c_rand .tdb-logo-text-title {
                    font-family:Roboto !important;font-size:20px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://novice.si/page/"><div class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://novice.si/page/wp-content/uploads/2016/03/novice_si.png" src="https://novice.si/page/wp-content/uploads/2016/03/novice_si.png" alt="NOVICE"  title="NOVICE" width="576px" /></div><div class="tdb-logo-text-wrap"><div class="tdb-logo-text-title">NOVICE</div><div class="tdb-logo-text-tagline">NOVICE</div></div></a></div></div> <!-- ./block --></div></div><div class="vc_column td_uid_9_5de21816dfe73_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_9_5de21816dfe73_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_9_5de21816dfe73_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_9_5de21816dfe73_rand{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search td_uid_10_5de21816e0087_rand td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="td_uid_10_5de21816e0087" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_10_5de21816e0087_rand{
margin-right:-19px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_10_5de21816e0087_rand {
                    display: inline-block;
                }
                
                .td_uid_10_5de21816e0087_rand {
                    float: right;
                }
                
                .td_uid_10_5de21816e0087_rand #tdb-header-search-button-mob i {
                    font-size: 22px;
                }
                
                .td_uid_10_5de21816e0087_rand #tdb-header-search-button-mob i {
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }
                
                
                
                .td_uid_10_5de21816e0087_rand #tdb-header-search-button-mob {
                    color: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a id="tdb-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div><div id="td_uid_6_5de21816e01b3" class="tdc-row"><div class="vc_row td_uid_11_5de21816e01b8_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_11_5de21816e01b8_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_12_5de21816e035e_rand  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_12_5de21816e035e_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_12_5de21816e035e_rand{
position:relative;
}
}

</style>
<div class="td_uid_7_5de21816e0359_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.td_uid_7_5de21816e0359_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div class="wpb_wrapper"><div class="td_block_wrap td_block_4 td_uid_13_5de21816e04fe_rand td-pb-border-top td_block_template_5 td_ajax_preloading_preload_all td-column-3 td_block_padding"  data-td-block-uid="td_uid_13_5de21816e04fe" >
<style>

/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .td_uid_13_5de21816e04fe_rand { 
display:none !important;
} }

/* phone */
@media (max-width: 767px)
{
.td_uid_13_5de21816e04fe_rand{
display:none !important;
}
}

</style><script>var block_td_uid_13_5de21816e04fe = new tdBlock();
block_td_uid_13_5de21816e04fe.id = "td_uid_13_5de21816e04fe";
block_td_uid_13_5de21816e04fe.atts = '{"tdc_css":"eyJhbGwiOnsiZGlzcGxheSI6Im5vbmUifSwicGhvbmUiOnsiZGlzcGxheSI6Im5vbmUifSwicGhvbmVfbWF4X3dpZHRoIjo3Njd9","td_ajax_preloading":"preload_all","separator":"","custom_title":"","custom_url":"","block_template_id":"","m2_tl":"","m2_el":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"5","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m2f_title_font_header":"","m2f_title_font_title":"Article title","m2f_title_font_settings":"","m2f_title_font_family":"","m2f_title_font_size":"","m2f_title_font_line_height":"","m2f_title_font_style":"","m2f_title_font_weight":"","m2f_title_font_transform":"","m2f_title_font_spacing":"","m2f_title_":"","m2f_cat_font_title":"Article category tag","m2f_cat_font_settings":"","m2f_cat_font_family":"","m2f_cat_font_size":"","m2f_cat_font_line_height":"","m2f_cat_font_style":"","m2f_cat_font_weight":"","m2f_cat_font_transform":"","m2f_cat_font_spacing":"","m2f_cat_":"","m2f_meta_font_title":"Article meta info","m2f_meta_font_settings":"","m2f_meta_font_family":"","m2f_meta_font_size":"","m2f_meta_font_line_height":"","m2f_meta_font_style":"","m2f_meta_font_weight":"","m2f_meta_font_transform":"","m2f_meta_font_spacing":"","m2f_meta_":"","m2f_ex_font_title":"Article excerpt","m2f_ex_font_settings":"","m2f_ex_font_family":"","m2f_ex_font_size":"","m2f_ex_font_line_height":"","m2f_ex_font_style":"","m2f_ex_font_weight":"","m2f_ex_font_transform":"","m2f_ex_font_spacing":"","m2f_ex_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","td_column_number":3,"header_color":"","color_preset":"","border_top":"","class":"td_uid_13_5de21816e04fe_rand","tdc_css_class":"td_uid_13_5de21816e04fe_rand","tdc_css_class_style":"td_uid_13_5de21816e04fe_rand_style"}';
block_td_uid_13_5de21816e04fe.td_column_number = "3";
block_td_uid_13_5de21816e04fe.block_type = "td_block_4";
block_td_uid_13_5de21816e04fe.post_count = "5";
block_td_uid_13_5de21816e04fe.found_posts = "9544";
block_td_uid_13_5de21816e04fe.header_color = "";
block_td_uid_13_5de21816e04fe.ajax_pagination_infinite_stop = "";
block_td_uid_13_5de21816e04fe.max_num_pages = "1909";
tdBlocksArray.push(block_td_uid_13_5de21816e04fe);
</script><div class="td-block-title-wrap"></div><div id=td_uid_13_5de21816e04fe class="td_block_inner">

	<div class="td-block-row">

	<div class="td-block-span4">

        <div class="td_module_2 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://novice.si/page/pomen-adventnega-vencka/" rel="bookmark" class="td-image-wrap" title="Pomen  adventnega venčka"><img width="324" height="160" class="entry-thumb" src="https://novice.si/page/wp-content/uploads/2019/11/Adventskranz-selber-machen-bild-324x160.jpg"  srcset="https://novice.si/page/wp-content/uploads/2019/11/Adventskranz-selber-machen-bild-324x160.jpg 324w, https://novice.si/page/wp-content/uploads/2019/11/Adventskranz-selber-machen-bild-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px"  alt="" title="Pomen  adventnega venčka" /></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://novice.si/page/pomen-adventnega-vencka/" rel="bookmark" title="Pomen  adventnega venčka">Pomen  adventnega venčka</a></h3>

            <div class="td-module-meta-info">
                                                            </div>


            <div class="td-excerpt">
                Ta konec tedna je po krščanski tradiciji prva adventna nedelja, s katero se začenja pričakovanj poln adventni čas priprav na božič. Po večini domov...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_2 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://novice.si/page/sobota-30-november-kaj-se-danes-dogaja-na-stajerskem/" rel="bookmark" class="td-image-wrap" title="Sobota, 30. november &#8211; kaj se danes dogaja na Štajerskem?"><img width="324" height="160" class="entry-thumb" src="https://novice.si/page/wp-content/uploads/2019/07/stajerska-danes-324x160.jpg"  srcset="https://novice.si/page/wp-content/uploads/2019/07/stajerska-danes-324x160.jpg 324w, https://novice.si/page/wp-content/uploads/2019/07/stajerska-danes-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px"  alt="" title="Sobota, 30. november &#8211; kaj se danes dogaja na Štajerskem?" /></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://novice.si/page/sobota-30-november-kaj-se-danes-dogaja-na-stajerskem/" rel="bookmark" title="Sobota, 30. november &#8211; kaj se danes dogaja na Štajerskem?">Sobota, 30. november &#8211; kaj se danes dogaja na Štajerskem?</a></h3>

            <div class="td-module-meta-info">
                                                            </div>


            <div class="td-excerpt">
                * V Makolah bodo 11. občinski praznik obeležili z nocojšnjo svečano akademijo s podelitvijo občinskih priznanj. Prireditev bo v domu krajanov. Sicer pa bo...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_2 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://novice.si/page/podcetrtek-modernizirana-pregrada-vonarje-pomemben-korak-k-tezko-pricakovanemu-vonarskemu-jezeru/" rel="bookmark" class="td-image-wrap" title="Podčetrtek: Modernizirana pregrada Vonarje pomemben korak k težko pričakovanemu Vonarskemu jezeru"><img width="324" height="160" class="entry-thumb" src="https://novice.si/page/wp-content/uploads/2019/11/DSC_0316-324x160.jpg"  srcset="https://novice.si/page/wp-content/uploads/2019/11/DSC_0316-324x160.jpg 324w, https://novice.si/page/wp-content/uploads/2019/11/DSC_0316-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px"  alt="" title="Podčetrtek: Modernizirana pregrada Vonarje pomemben korak k težko pričakovanemu Vonarskemu jezeru" /></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://novice.si/page/podcetrtek-modernizirana-pregrada-vonarje-pomemben-korak-k-tezko-pricakovanemu-vonarskemu-jezeru/" rel="bookmark" title="Podčetrtek: Modernizirana pregrada Vonarje pomemben korak k težko pričakovanemu Vonarskemu jezeru">Podčetrtek: Modernizirana pregrada Vonarje pomemben korak k težko pričakovanemu Vonarskemu jezeru</a></h3>

            <div class="td-module-meta-info">
                                                            </div>


            <div class="td-excerpt">
                Včeraj je bil v prostorih Kongresnega centra Term Olimia sklepni dogodek v okviru mednarodnega projekta »Frisco 2.1: Čezmejno usklajeno zmanjšanje poplavne ogroženosti 2.1 –...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span4 --></div><!--./row-fluid-->

	<div class="td-block-row">

	<div class="td-block-span4">

        <div class="td_module_2 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://novice.si/page/sentjur-za-tovornjake-bodo-znova-prepricevali-direkcijo/" rel="bookmark" class="td-image-wrap" title="ŠENTJUR Za tovornjake bodo znova prepričevali direkcijo"><img width="324" height="160" class="entry-thumb" src="https://novice.si/page/wp-content/uploads/2019/11/Aspara-krožišče-nov-19-324x160.jpg"  srcset="https://novice.si/page/wp-content/uploads/2019/11/Aspara-krožišče-nov-19-324x160.jpg 324w, https://novice.si/page/wp-content/uploads/2019/11/Aspara-krožišče-nov-19-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px"  alt="" title="ŠENTJUR Za tovornjake bodo znova prepričevali direkcijo" /></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://novice.si/page/sentjur-za-tovornjake-bodo-znova-prepricevali-direkcijo/" rel="bookmark" title="ŠENTJUR Za tovornjake bodo znova prepričevali direkcijo">ŠENTJUR Za tovornjake bodo znova prepričevali direkcijo</a></h3>

            <div class="td-module-meta-info">
                                                            </div>


            <div class="td-excerpt">
                Medtem, ko dela na prvem od treh krožišč (pri Aspari, na sliki) na osi sever-jug tečejo po načrtih in naj bi jih končali prihodnjo...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_2 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://novice.si/page/v-slovenski-bistrici-so-obelezili-40-letnico-obrtno-podjetniske-zbornice/" rel="bookmark" class="td-image-wrap" title="V Slovenski Bistrici so obeležili 40-letnico Obrtno-podjetniške zbornice"><img width="324" height="160" class="entry-thumb" src="https://novice.si/page/wp-content/uploads/2019/11/BRBRE-1911-232_resize-324x160.jpg"  srcset="https://novice.si/page/wp-content/uploads/2019/11/BRBRE-1911-232_resize-324x160.jpg 324w, https://novice.si/page/wp-content/uploads/2019/11/BRBRE-1911-232_resize-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px"  alt="" title="V Slovenski Bistrici so obeležili 40-letnico Obrtno-podjetniške zbornice" /></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://novice.si/page/v-slovenski-bistrici-so-obelezili-40-letnico-obrtno-podjetniske-zbornice/" rel="bookmark" title="V Slovenski Bistrici so obeležili 40-letnico Obrtno-podjetniške zbornice">V Slovenski Bistrici so obeležili 40-letnico Obrtno-podjetniške zbornice</a></h3>

            <div class="td-module-meta-info">
                                                            </div>


            <div class="td-excerpt">
                Območna obrtno-podjetniška zbornica Slovenska Bistrica je sinoči v Bistriškem gradu s srečanjem članov in slavnostno prireditvijo obeležila 40 let obstoja in uspešnega delovanja.
Predsednica Silvija...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span4 --></div><!--./row-fluid--></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                                    <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                        <div id="td_uid_8_5de21816e2e9c" class="tdc-zone"><div class="tdc_zone td_uid_14_5de21816e2ea1_rand  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" >
<style scoped>

/* custom css */
.td_uid_14_5de21816e2ea1_rand {
                    min-height: 0;
                }

                
                .td-header-mobile-sticky-wrap.td-header-active {
                    opacity: 1;
                }
                
                .td-header-mobile-sticky-wrap {
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.td-header-mobile-sticky-wrap {
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }
                .td-header-mobile-sticky-wrap.td-header-active {
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_14_5de21816e2ea1_rand{
position:relative;
}
}

</style>
<div class="td_uid_8_5de21816e2e9c_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.td_uid_8_5de21816e2e9c_rand_style{
background-color:#00579c !important;
}
}
 </style></div><div id="td_uid_9_5de21816e30c3" class="tdc-row"><div class="vc_row td_uid_15_5de21816e30c8_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_15_5de21816e30c8_rand {
                    min-height: 0;
                }

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .td_uid_15_5de21816e30c8_rand {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .td_uid_15_5de21816e30c8_rand .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
</style><div class="vc_column td_uid_16_5de21816e3250_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_16_5de21816e3250_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_16_5de21816e3250_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_16_5de21816e3250_rand{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu td_uid_17_5de21816e332e_rand td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="td_uid_17_5de21816e332e" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_17_5de21816e332e_rand{
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_17_5de21816e332e_rand {
                    display: inline-block;
                }
                
                .td_uid_17_5de21816e332e_rand #tdb-mobile-menu-button i {
                    font-size: 22px;
                }
                
                .td_uid_17_5de21816e332e_rand #tdb-mobile-menu-button i {
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }
                
                
                
                .td_uid_17_5de21816e332e_rand #tdb-mobile-menu-button {
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.td_uid_17_5de21816e332e_rand #tdb-mobile-menu-button i {
                    font-size: 27px;
                }
                
                .td_uid_17_5de21816e332e_rand #tdb-mobile-menu-button i {
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a id="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column td_uid_18_5de21816e3442_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_18_5de21816e3442_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_18_5de21816e3442_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_18_5de21816e3442_rand{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo td_uid_19_5de21816e3535_rand td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="td_uid_19_5de21816e3535" >
<style>
/* custom css */
.td_uid_19_5de21816e3535_rand .tdb-logo-a,
                .td_uid_19_5de21816e3535_rand h1 {
                    flex-direction: row;
                }
                
                .td_uid_19_5de21816e3535_rand .tdb-logo-a,
                .td_uid_19_5de21816e3535_rand h1 {
                    align-items: center;
                }
                
                .td_uid_19_5de21816e3535_rand .tdb-logo-a,
                .td_uid_19_5de21816e3535_rand h1 {
                    justify-content: center;
                }
                
                .td_uid_19_5de21816e3535_rand .tdb-logo-img-wrap {
                    display: none;
                }
                
                
                
                
                .td_uid_19_5de21816e3535_rand .tdb-logo-text-tagline {
                    margin-top: -3px;
                    margin-left: 0;
                }
                
                .td_uid_19_5de21816e3535_rand .tdb-logo-text-wrap {
                    flex-direction: column;
                }
                
                .td_uid_19_5de21816e3535_rand .tdb-logo-text-wrap {
                    align-items: center;
                }
                
                .td_uid_19_5de21816e3535_rand .tdb-logo-icon {
                    top: 0px;
                }
                
                
                .td_uid_19_5de21816e3535_rand .tdb-logo-icon {
                    display: block;
                }
                
                
                
                
                .td_uid_19_5de21816e3535_rand .tdb-logo-text-title {
                    color: #ffffff;
                }
                
                .td_uid_19_5de21816e3535_rand .tdb-logo-text-tagline {
                    font-family:Montserrat !important;;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_19_5de21816e3535_rand .tdb-logo-img {
                    max-width: 186px;
                }
                
                
                .td_uid_19_5de21816e3535_rand .tdb-logo-text-tagline {
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.td_uid_19_5de21816e3535_rand .tdb-logo-img {
                    max-width: 250px;
                }
                
                
                .td_uid_19_5de21816e3535_rand .tdb-logo-img-wrap {
                    display: block;
                }
                
                
                
                
                .td_uid_19_5de21816e3535_rand .tdb-logo-text-title {
                    display: block;
                }
                
                .td_uid_19_5de21816e3535_rand .tdb-logo-text-tagline {
                    display: none;
                }
                
                .td_uid_19_5de21816e3535_rand .tdb-logo-text-title {
                    font-family:Roboto !important;font-size:20px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://novice.si/page/"><div class="tdb-logo-text-wrap"><div class="tdb-logo-text-title">NOVICE.SI</div><div class="tdb-logo-text-tagline">NOVICE</div></div></a></div></div> <!-- ./block --></div></div><div class="vc_column td_uid_20_5de21816e7e21_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_20_5de21816e7e21_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_20_5de21816e7e21_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_20_5de21816e7e21_rand{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search td_uid_21_5de21816e7f2f_rand td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="td_uid_21_5de21816e7f2f" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_21_5de21816e7f2f_rand{
margin-right:-19px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_21_5de21816e7f2f_rand {
                    display: inline-block;
                }
                
                .td_uid_21_5de21816e7f2f_rand {
                    float: right;
                }
                
                .td_uid_21_5de21816e7f2f_rand #tdb-header-search-button-mob i {
                    font-size: 22px;
                }
                
                .td_uid_21_5de21816e7f2f_rand #tdb-header-search-button-mob i {
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }
                
                
                
                .td_uid_21_5de21816e7f2f_rand #tdb-header-search-button-mob {
                    color: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a id="tdb-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                
                    <div class="td-header-desktop-wrap ">
                        <div id="td_uid_13_5de21816e8262" class="tdc-zone"><div class="tdc_zone td_uid_22_5de21816e8268_rand  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.td_uid_22_5de21816e8268_rand {
                    min-height: 0;
                }

                
                 .td_uid_22_5de21816e8268_rand > .td-element-style:after {
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }
                
                .td-header-desktop-wrap {
                    position: relative;
                }
/* inline tdc_css att */

.td_uid_22_5de21816e8268_rand{
border-style:hidden !important;
border-color:#888888 !important;
border-width:0 !important;
position:relative;
}

</style>
<div class="td_uid_13_5de21816e8262_rand_style td-element-style" ><div class="td-element-style-before"><style>
.td_uid_13_5de21816e8262_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-repeat: no-repeat !important;
background-size:contain !important;
background-position:center top !important;
}
</style></div><style>
.td_uid_13_5de21816e8262_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="td_uid_14_5de21816e8442" class="tdc-row stretch_row"><div class="vc_row td_uid_23_5de21816e8447_rand  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
@media (min-width: 768px) {
	                .td_uid_23_5de21816e8447_rand {
	                    margin-left: -21px;
	                    margin-right: -21px;
	                }
	                .td_uid_23_5de21816e8447_rand .vc_column {
	                    padding-left: 21px;
	                    padding-right: 21px;
	                }
                }

                
                .td_uid_23_5de21816e8447_rand {
                    min-height: 0;
                }

                
                @media (min-width: 767px) {
                    .td_uid_23_5de21816e8447_rand.tdc-row-content-vert-center,
                    .td_uid_23_5de21816e8447_rand.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .td_uid_23_5de21816e8447_rand.tdc-row-content-vert-bottom,
                    .td_uid_23_5de21816e8447_rand.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .td_uid_23_5de21816e8447_rand.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .td_uid_23_5de21816e8447_rand.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .td_uid_23_5de21816e8447_rand {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .td_uid_23_5de21816e8447_rand .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

.td_uid_23_5de21816e8447_rand{
position:relative;
}

.td_uid_23_5de21816e8447_rand .td_block_wrap{ text-align:left }

</style>
<div class="td_uid_14_5de21816e8442_rand_style td-element-style" ><style>
.td_uid_14_5de21816e8442_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column td_uid_24_5de21816e865a_rand  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_24_5de21816e865a_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.td_uid_24_5de21816e865a_rand{
box-shadow:0 0 50px #ffffff !important;
position:relative;
}

</style>
<div class="td_uid_15_5de21816e8655_rand_style td-element-style" ><style>
.td_uid_15_5de21816e8655_rand_style{
background-color:#00579c !important;
}
 </style></div><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo td_uid_25_5de21816e87a7_rand td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="td_uid_25_5de21816e87a7" >
<style>
/* custom css */
.td_uid_25_5de21816e87a7_rand {
                    display: inline-block;
                }
                
                .td_uid_25_5de21816e87a7_rand .tdb-logo-a,
                .td_uid_25_5de21816e87a7_rand h1 {
                    flex-direction: column;
                }
                
                .td_uid_25_5de21816e87a7_rand .tdb-logo-a,
                .td_uid_25_5de21816e87a7_rand h1 {
                    align-items: flex-start;
                }
                
                .td_uid_25_5de21816e87a7_rand .tdb-logo-img {
                    max-width: 250px;
                }
                
                
                .td_uid_25_5de21816e87a7_rand .tdb-logo-text-tagline {
                    margin-top: 0;
                    margin-left: -2px;
                }
                
                
                .td_uid_25_5de21816e87a7_rand .tdb-logo-text-title {
                    display: none;
                }
                
                .td_uid_25_5de21816e87a7_rand .tdb-logo-text-tagline {
                    display: none;
                }
                
                .td_uid_25_5de21816e87a7_rand .tdb-logo-text-wrap {
                    flex-direction: row;
                    align-items: baseline;
                }
                
                
                .td_uid_25_5de21816e87a7_rand .tdb-logo-text-wrap {
                    align-items: flex-start;
                }
                
                .td_uid_25_5de21816e87a7_rand .tdb-logo-icon {
                    top: -7px;
                }
                
                
                .td_uid_25_5de21816e87a7_rand .tdb-logo-icon {
                    display: block;
                }
                
                
                
                
                .td_uid_25_5de21816e87a7_rand .tdb-logo-text-title {
                    color: #ffffff;
                }
                
                .td_uid_25_5de21816e87a7_rand .tdb-logo-text-title {
                    font-family:Roboto !important;font-size:33px !important;line-height:80px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
                
                .td_uid_25_5de21816e87a7_rand .tdb-logo-text-tagline {
                    font-family:Montserrat !important;;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_25_5de21816e87a7_rand .tdb-logo-img {
                    max-width: 186px;
                }
                
                
                .td_uid_25_5de21816e87a7_rand .tdb-logo-text-title {
                    font-family:Roboto !important;font-size:29px !important;line-height:60px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://novice.si/page/"><div class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://novice.si/page/wp-content/uploads/2016/03/novice_si.png" src="https://novice.si/page/wp-content/uploads/2016/03/novice_si.png" alt="NOVICE"  title="NOVICE" width="576px" /></div><div class="tdb-logo-text-wrap"><div class="tdb-logo-text-title">NOVICE</div><div class="tdb-logo-text-tagline">NOVICE</div></div></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_search td_uid_26_5de21816ed51f_rand td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="td_uid_26_5de21816ed51f" >
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="tdb-search-form" action="https://novice.si/page/" aria-labelledby="tdb-head-search-form-btn"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_menu td_uid_27_5de21816f009a_rand tds_menu_active1 tds_menu_sub_active1 tdb-mm-align-screen td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="td_uid_27_5de21816f009a"  style=" z-index: 999;">
<style>
/* custom css */
.td_uid_27_5de21816f009a_rand {
                    float: right;
                }
                
                .td_uid_27_5de21816f009a_rand .td_block_inner {
                    text-align: center;
                }
                
                .td_uid_27_5de21816f009a_rand .tdb-menu > li {
                    margin-right: 3px;
                }
                .td_uid_27_5de21816f009a_rand .tdb-menu > li:last-child {
                    margin-right: 0;
                }
                .td_uid_27_5de21816f009a_rand .tdb-menu-items-dropdown {
                    margin-left: 3px;
                }
                .td_uid_27_5de21816f009a_rand .tdb-menu-items-empty + .tdb-menu-items-dropdown {
                    margin-left: 0;
                }
                
                
                .td_uid_27_5de21816f009a_rand .tdb-menu > li .tdb-menu-sep,
                .td_uid_27_5de21816f009a_rand .tdb-menu-items-dropdown .tdb-menu-sep {
                    top: 7px;
                }
                
                
                .td_uid_27_5de21816f009a_rand .tdb-menu > li > a .tdb-sub-menu-icon,
                .td_uid_27_5de21816f009a_rand .td-subcat-more .tdb-menu-more-subicon {
                    top: 2px;
                }
                
                
                .td_uid_27_5de21816f009a_rand .td-subcat-more .tdb-menu-more-icon {
                    top: 0px;
                }
                
                
                .td_uid_27_5de21816f009a_rand .tdb-menu > li > a,
                .td_uid_27_5de21816f009a_rand .td-subcat-more {
                    color: #ffffff;
                }
                
                .td_uid_27_5de21816f009a_rand .tdb-menu > li > a,
                .td_uid_27_5de21816f009a_rand .td-subcat-more > .tdb-menu-item-text {
                    font-size:20px !important;line-height:80px !important;
                }
                
                .td_uid_27_5de21816f009a_rand .td-subcat-more {
                    line-height: 80px;
                }
                
                
                
                .td_uid_27_5de21816f009a_rand .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon {
                    right: 0;
                }
                
                .td_uid_27_5de21816f009a_rand .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon {
                    margin-top: 1px;
                }
                
                
                .td_uid_27_5de21816f009a_rand .tdb-menu .tdb-normal-menu ul,
                .td_uid_27_5de21816f009a_rand .td-pulldown-filter-list {
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }
                
                
				.td_uid_27_5de21816f009a_rand .tdb-menu .tdb-mega-menu ul li {
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_27_5de21816f009a_rand .tdb-menu > li > a,
                .td_uid_27_5de21816f009a_rand .td-subcat-more {
                    padding: 0 9px;
                }
                
                
                .td_uid_27_5de21816f009a_rand .tdb-menu > li > a,
                .td_uid_27_5de21816f009a_rand .td-subcat-more > .tdb-menu-item-text {
                    font-size:11px !important;line-height:60px !important;
                }
                
                .td_uid_27_5de21816f009a_rand .td-subcat-more {
                    line-height: 60px;
                }
}
</style>
<style>
.td_uid_27_5de21816f009a_rand .tdb-menu > li > a:after,
				.td_uid_27_5de21816f009a_rand .tdb-menu-items-dropdown .td-subcat-more:after {
					background-color:     ;
				}
				
				.td_uid_27_5de21816f009a_rand .tdb-menu > li > a:after,
				.td_uid_27_5de21816f009a_rand .tdb-menu-items-dropdown .td-subcat-more:after {
					bottom: 56px;
				}
</style>
<style>
.td_uid_27_5de21816f009a_rand .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.td_uid_27_5de21816f009a_rand .tdb-menu ul .tdb-normal-menu:hover > a,
				.td_uid_27_5de21816f009a_rand .td-pulldown-filter-list li:hover a {
					color: #ff0a0a;
				}
</style><div id=td_uid_27_5de21816f009a class="td_block_inner td-fix-index"><ul id="tdb-block-menu" class="tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-110222"><a href="https://www.novice.si/page/aktualno"><span class="tdb-menu-item-text"><i class="tdc-font-fast tdc-font-fast-arrows-double"></i>Štajerska</span><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-110213"><a href="https://novice.si/page/celjsko/"><span class="tdb-menu-item-text">Celjsko</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-110212"><a href="https://novice.si/page/konjisko/"><span class="tdb-menu-item-text">Konjiško</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-110219"><a href="https://novice.si/page/sentjursko/"><span class="tdb-menu-item-text">Šentjursko</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-110218"><a href="https://novice.si/page/bistrisko/"><span class="tdb-menu-item-text">Bistriško</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-110216"><a href="https://novice.si/page/kozjansko/"><span class="tdb-menu-item-text">Obsotelje&#038;Kozjansko</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-110217"><a href="https://novice.si/page/kronika/"><span class="tdb-menu-item-text">Kronika</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-110215"><a href="https://novice.si/page/sport/"><span class="tdb-menu-item-text">Šport</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-110214"><a href="https://novice.si/page/druzabno/"><span class="tdb-menu-item-text">Družabno</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-110223"><a><span class="tdb-menu-item-text">Prosti čas</span><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-110220"><a href="https://novice.si/page/vrtnarimo/"><span class="tdb-menu-item-text">Vrtnarimo</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-110224"><a href="https://novice.si/page/kulinarika/"><span class="tdb-menu-item-text">Kulinarika</span></a></li>
</ul>
</li>
</ul></div></div></div></div></div></div></div></div>                    </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="td_uid_16_5de21816f2559" class="tdc-zone"><div class="tdc_zone td_uid_30_5de21816f2560_rand  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" >
<style scoped>

/* custom css */
.td_uid_30_5de21816f2560_rand {
                    min-height: 0;
                }

                
                 .td_uid_30_5de21816f2560_rand > .td-element-style:after {
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #00579c !important;
                }
                
                .td-header-desktop-sticky-wrap.td-header-active {
                    opacity: 1;
                }
                
                .td-header-desktop-sticky-wrap {
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }
                .td-header-desktop-sticky-wrap.td-header-active {
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }
                
                .td-header-desktop-sticky-wrap {
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }
/* inline tdc_css att */

.td_uid_30_5de21816f2560_rand{
border-color:#00579c !important;
border-style:solid !important;
border-width:0 !important;
position:relative;
}

</style>
<div class="td_uid_16_5de21816f2559_rand_style td-element-style" ><style>
.td_uid_16_5de21816f2559_rand_style{
background-color:#0058a0 !important;
}
 
.td_uid_16_5de21816f2559_rand_style::after {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
z-index:0 !important;
display:block !important;
background: linear-gradient(#00579c, #005296) !important;
}
</style></div><div id="td_uid_17_5de21816f2731" class="tdc-row stretch_row"><div class="vc_row td_uid_31_5de21816f2735_rand  wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
@media (min-width: 768px) {
	                .td_uid_31_5de21816f2735_rand {
	                    margin-left: -21px;
	                    margin-right: -21px;
	                }
	                .td_uid_31_5de21816f2735_rand .vc_column {
	                    padding-left: 21px;
	                    padding-right: 21px;
	                }
                }

                
                .td_uid_31_5de21816f2735_rand {
                    min-height: 0;
                }

                
                @media (min-width: 767px) {
                    .td_uid_31_5de21816f2735_rand.tdc-row-content-vert-center,
                    .td_uid_31_5de21816f2735_rand.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .td_uid_31_5de21816f2735_rand.tdc-row-content-vert-bottom,
                    .td_uid_31_5de21816f2735_rand.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .td_uid_31_5de21816f2735_rand.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .td_uid_31_5de21816f2735_rand.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .td_uid_31_5de21816f2735_rand {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .td_uid_31_5de21816f2735_rand .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
</style><div class="vc_column td_uid_32_5de21816f28cb_rand  wpb_column vc_column_container tdc-column td-pb-span12 td-is-sticky">
<style scoped>

/* custom css */
.td_uid_32_5de21816f28cb_rand {
                    vertical-align: top;
                }
/* inline tdc_css att */

.td_uid_32_5de21816f28cb_rand{
position:relative;
}

</style>
<div class="td_uid_18_5de21816f28c7_rand_style td-element-style" ><style>
.td_uid_18_5de21816f28c7_rand_style{
background-color:#00579c !important;
}
 </style></div><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo td_uid_33_5de21816f29c0_rand td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="td_uid_33_5de21816f29c0" >
<style>

/* inline tdc_css att */

.td_uid_33_5de21816f29c0_rand{
margin-right:21px !important;
}

</style>
<style>
/* custom css */
.td_uid_33_5de21816f29c0_rand {
                    display: inline-block;
                }
                
                .td_uid_33_5de21816f29c0_rand .tdb-logo-a,
                .td_uid_33_5de21816f29c0_rand h1 {
                    flex-direction: row;
                }
                
                .td_uid_33_5de21816f29c0_rand .tdb-logo-a,
                .td_uid_33_5de21816f29c0_rand h1 {
                    align-items: center;
                }
                
                .td_uid_33_5de21816f29c0_rand .tdb-logo-a,
                .td_uid_33_5de21816f29c0_rand h1 {
                    justify-content: center;
                }
                
                .td_uid_33_5de21816f29c0_rand .tdb-logo-img {
                    max-width: 150px;
                }
                
                
                .td_uid_33_5de21816f29c0_rand .tdb-logo-text-tagline {
                    margin-top: -3px;
                    margin-left: 0;
                }
                
                .td_uid_33_5de21816f29c0_rand .tdb-logo-text-title {
                    display: none;
                }
                
                .td_uid_33_5de21816f29c0_rand .tdb-logo-text-tagline {
                    display: none;
                }
                
                .td_uid_33_5de21816f29c0_rand .tdb-logo-text-wrap {
                    flex-direction: column;
                }
                
                .td_uid_33_5de21816f29c0_rand .tdb-logo-text-wrap {
                    align-items: center;
                }
                
                .td_uid_33_5de21816f29c0_rand .tdb-logo-icon {
                    top: 0px;
                }
                
                
                .td_uid_33_5de21816f29c0_rand .tdb-logo-icon {
                    display: block;
                }
                
                
                
                
                .td_uid_33_5de21816f29c0_rand .tdb-logo-text-title {
                    color: #ffffff;
                }
                
                .td_uid_33_5de21816f29c0_rand .tdb-logo-text-title {
                    font-family:Roboto !important;font-size:20px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
                
                .td_uid_33_5de21816f29c0_rand .tdb-logo-text-tagline {
                    font-family:Montserrat !important;;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_33_5de21816f29c0_rand .tdb-logo-img {
                    max-width: 186px;
                }
                
                
                .td_uid_33_5de21816f29c0_rand .tdb-logo-text-tagline {
                    margin-top: -2px;
                    margin-left: 0;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://novice.si/page/"><div class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://novice.si/page/wp-content/uploads/2016/03/novice_si.png" src="https://novice.si/page/wp-content/uploads/2016/03/novice_si.png" alt="NOVICE"  title="NOVICE" width="576px" /></div><div class="tdb-logo-text-wrap"><div class="tdb-logo-text-title">NOVICE</div><div class="tdb-logo-text-tagline">NOVICE</div></div></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_menu td_uid_34_5de2181702eb8_rand tds_menu_active3 tds_menu_sub_active1 tdb-head-menu-inline tdb-menu-items-in-more tdb-mm-align-screen td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="td_uid_34_5de2181702eb8"  style=" z-index: 999;">
<style>
/* custom css */
.td_uid_34_5de2181702eb8_rand {
                    display: inline-block;
                }
                
                .td_uid_34_5de2181702eb8_rand .tdb-menu > li .tdb-menu-sep,
                .td_uid_34_5de2181702eb8_rand .tdb-menu-items-dropdown .tdb-menu-sep {
                    top: -1px;
                }
                
                
                .td_uid_34_5de2181702eb8_rand .tdb-menu > li > a .tdb-sub-menu-icon,
                .td_uid_34_5de2181702eb8_rand .td-subcat-more .tdb-menu-more-subicon {
                    top: -1px;
                }
                
                
                .td_uid_34_5de2181702eb8_rand .td-subcat-more .tdb-menu-more-icon {
                    top: 0px;
                }
                
                
                .td_uid_34_5de2181702eb8_rand .tdb-menu > li > a,
                .td_uid_34_5de2181702eb8_rand .td-subcat-more {
                    color: #ffffff;
                }
                
                .td_uid_34_5de2181702eb8_rand .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon {
                    right: 0;
                }
                
                .td_uid_34_5de2181702eb8_rand .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon {
                    margin-top: 1px;
                }
                
                
                .td_uid_34_5de2181702eb8_rand .tdb-menu .tdb-normal-menu ul,
                .td_uid_34_5de2181702eb8_rand .td-pulldown-filter-list {
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }
                
                
				.td_uid_34_5de2181702eb8_rand .tdb-menu .tdb-mega-menu ul li {
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_34_5de2181702eb8_rand .tdb-menu > li > a,
                .td_uid_34_5de2181702eb8_rand .td-subcat-more {
                    padding: 0 9px;
                }
                
                
                .td_uid_34_5de2181702eb8_rand .tdb-menu > li > a,
                .td_uid_34_5de2181702eb8_rand .td-subcat-more > .tdb-menu-item-text {
                    font-size:11px !important;line-height:40px !important;
                }
                
                .td_uid_34_5de2181702eb8_rand .td-subcat-more {
                    line-height: 40px;
                }
}
</style>
<style>

</style>
<style>

</style><div id=td_uid_34_5de2181702eb8 class="td_block_inner td-fix-index"><div class="tdb-menu-items-pulldown"><ul id="tdb-block-menu" class="tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-110222"><a href="https://www.novice.si/page/aktualno"><span class="tdb-menu-item-text"><i class="tdc-font-fast tdc-font-fast-arrows-double"></i>Štajerska</span><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-110213"><a href="https://novice.si/page/celjsko/"><span class="tdb-menu-item-text">Celjsko</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-110212"><a href="https://novice.si/page/konjisko/"><span class="tdb-menu-item-text">Konjiško</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-110219"><a href="https://novice.si/page/sentjursko/"><span class="tdb-menu-item-text">Šentjursko</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-110218"><a href="https://novice.si/page/bistrisko/"><span class="tdb-menu-item-text">Bistriško</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-110216"><a href="https://novice.si/page/kozjansko/"><span class="tdb-menu-item-text">Obsotelje&#038;Kozjansko</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-110217"><a href="https://novice.si/page/kronika/"><span class="tdb-menu-item-text">Kronika</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-110215"><a href="https://novice.si/page/sport/"><span class="tdb-menu-item-text">Šport</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-110214"><a href="https://novice.si/page/druzabno/"><span class="tdb-menu-item-text">Družabno</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-110223"><a><span class="tdb-menu-item-text">Prosti čas</span><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-110220"><a href="https://novice.si/page/vrtnarimo/"><span class="tdb-menu-item-text">Vrtnarimo</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-110224"><a href="https://novice.si/page/kulinarika/"><span class="tdb-menu-item-text">Kulinarika</span></a></li>
</ul>
</li>
</ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><span class="tdb-menu-item-text">More</span><i class="tdb-menu-more-subicon td-icon-down"></i><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div><div class="td_block_wrap tdb_header_search td_uid_37_5de2181704fc1_rand td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="td_uid_37_5de2181704fc1" >
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="tdb-search-form" action="https://novice.si/page/" aria-labelledby="tdb-head-search-form-btn"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                </div>
            </div>
            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-1 ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span class="td-bred-no-url-last">Vrtnarimo</span></div></div>
            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                

    <article id="post-116177" class="post-116177 post type-post status-publish format-standard has-post-thumbnail category-vrtnarimo tag-adventni-vencek tag-pomen-adventa tag-pomen-svec-na-adventnem-vencku tag-simbolika-adventa tag-svece" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">Pomen  adventnega venčka</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-30T07:00:07+00:00" >30. 11. 2019</time></span>                                                        </div>

            </header>


        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Deli</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fnovice.si%2Fpage%2Fpomen-adventnega-vencka%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Pomen++adventnega+ven%C4%8Dka&url=https%3A%2F%2Fnovice.si%2Fpage%2Fpomen-adventnega-vencka%2F&via=Novice.si">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://novice.si/page/pomen-adventnega-vencka/&amp;media=https://novice.si/page/wp-content/uploads/2019/11/Adventskranz-selber-machen-bild.jpg&description=Pomen++adventnega+ven%C4%8Dka">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://novice.si/page/pomen-adventnega-vencka/&title=Pomen++adventnega+ven%C4%8Dka">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Pomen  adventnega venčka&body=https://novice.si/page/pomen-adventnega-vencka/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=Pomen++adventnega+ven%C4%8Dka https://novice.si/page/pomen-adventnega-vencka/">
                                        <div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
                                        <div class="td-social-but-text">Viber</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">
            <div class="td-featured-image-rec">

                        </div>

            <p>Ta konec tedna je po krščanski tradiciji prva adventna nedelja, s katero se začenja pričakovanj poln adventni čas priprav na božič. Po večini domov je to čas, ko se na mizah ali vratih pojavijo adventni venčki, saj je običaj, da se na prvo adventno nedeljo prižge prva sveča v venčku.</p>
<p>Krog venčka simbolizira večnost. Spominja nas na Boga, njegovo neskončnost in milost, ki nima ne začetka ne konca. Zelenje simbolizira novo življenje ter upanje, da se prenovimo.</p>
<p>Sveče – po ena za vsako adventno nedeljo – simbolizirajo luč Boga, ki prihaja na svet preko rojstva Jezusa. Barve sveč so različne v različnih tradicijah, vendar pomen adventa predstavljajo vijolične (ponekod tudi modre) sveče, ki ustrezajo tudi barvam adventa. To je barva spokornosti in posta, pa tudi barva pričakovanja.</p>
<p>Svetloba sveč nas opominja, da je Jezus luč, ki prihaja v temo našega življenja, da prinese nekaj novega, življenje in upanje. Prav tako nas opominja, da smo tudi mi poklicani, da to luč sveta razširjamo naprej. Ker je iz tedna v teden več svetlobe, to simbolizira, kako našo temo strahu in obupa razsvetljuje vedno več svetlobe. Plamen vsake nove sveče opozarja, da se nekaj dogaja in da glavno šele prihaja.</p>
<p>Kaj simbolizira vsaka posamezna sveča?<br />
• Prva sveča simbolizira pričakovanje ali upanje.<br />
• Druga sveča simbolizira mir.<br />
• Tretja sveča simbolizira veselje, zato je ponekod roza barve. Tu se pozornost od spokornosti in upanja obrne na bolj veselo vzdušje pričakovanja.<br />
• Četrta sveča predstavlja ljubezen.<br />
Simbolizirajo lahko tudi štiri strani neba: sever, jug, vzhod, zahod ali štiri letne čase. Ali pa: štiri sveče so simbol človekovega življenja: ob rojstvu prižgana sveča je vsak trenutek manjša, kar govori o tem, da smo vedno bliže sklepu življenja in nas spominja na minljivost.</p>

                <style type="text/css">
                    
                    #td_uid_39_5de218170838d  .td-doubleSlider-2 .td-item1 {
                        background: url(https://novice.si/page/wp-content/uploads/2019/11/Sebstian-Teelichtkranz-Winter-80x60.jpg) 0 0 no-repeat;
                    }
                    #td_uid_39_5de218170838d  .td-doubleSlider-2 .td-item2 {
                        background: url(https://novice.si/page/wp-content/uploads/2019/11/anklicken-um-das-bild-zu-vergraaern-deko-adventskranz-deko-fur-metall-adventskranz-80x60.jpg) 0 0 no-repeat;
                    }
                    #td_uid_39_5de218170838d  .td-doubleSlider-2 .td-item3 {
                        background: url(https://novice.si/page/wp-content/uploads/2019/11/adventskranz-aus-christbaumkugeln-selber-machen-9k-min-80x60.jpg) 0 0 no-repeat;
                    }
                    #td_uid_39_5de218170838d  .td-doubleSlider-2 .td-item4 {
                        background: url(https://novice.si/page/wp-content/uploads/2019/11/Klassischer-Adventskranz-auf-der-Platte-Caldaro-von-Tiziano-80x60.jpg) 0 0 no-repeat;
                    }
                    #td_uid_39_5de218170838d  .td-doubleSlider-2 .td-item5 {
                        background: url(https://novice.si/page/wp-content/uploads/2019/11/56575_5-700x700-80x60.jpg) 0 0 no-repeat;
                    }
                    #td_uid_39_5de218170838d  .td-doubleSlider-2 .td-item6 {
                        background: url(https://novice.si/page/wp-content/uploads/2019/11/907hz20-80x60.jpg) 0 0 no-repeat;
                    }
                    #td_uid_39_5de218170838d  .td-doubleSlider-2 .td-item7 {
                        background: url(https://novice.si/page/wp-content/uploads/2019/11/Adventskranz-selber-machen-bild-80x60.jpg) 0 0 no-repeat;
                    }
                    #td_uid_39_5de218170838d  .td-doubleSlider-2 .td-item8 {
                        background: url(https://novice.si/page/wp-content/uploads/2019/11/weihnachten-advent-adventskranz-weihnachtskranz-de-80x60.jpg) 0 0 no-repeat;
                    }
                </style>

                <div id="td_uid_39_5de218170838d" class="td-gallery td-slide-on-2-columns">
                    <div class="post_td_gallery">
                        <div class="td-gallery-slide-top">
                           <div class="td-gallery-title"></div>

                            <div class="td-gallery-controls-wrapper">
                                <div class="td-gallery-slide-count"><span class="td-gallery-slide-item-focus">1</span> od 8</div>
                                <div class="td-gallery-slide-prev-next-but">
                                    <i class = "td-icon-left doubleSliderPrevButton"></i>
                                    <i class = "td-icon-right doubleSliderNextButton"></i>
                                </div>
                            </div>
                        </div>

                        <div class = "td-doubleSlider-1 ">
                            <div class = "td-slider">
                                
                    <div class = "td-slide-item td-item1">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://novice.si/page/wp-content/uploads/2019/11/Sebstian-Teelichtkranz-Winter.jpg" title="Sebstian-Teelichtkranz-Winter"  data-caption=""  data-description="" data-gallery>
                                <img src="https://novice.si/page/wp-content/uploads/2019/11/Sebstian-Teelichtkranz-Winter-420x420.jpg" srcset="https://novice.si/page/wp-content/uploads/2019/11/Sebstian-Teelichtkranz-Winter-420x420.jpg 420w, https://novice.si/page/wp-content/uploads/2019/11/Sebstian-Teelichtkranz-Winter-150x150.jpg 150w, https://novice.si/page/wp-content/uploads/2019/11/Sebstian-Teelichtkranz-Winter-300x300.jpg 300w, https://novice.si/page/wp-content/uploads/2019/11/Sebstian-Teelichtkranz-Winter-24x24.jpg 24w, https://novice.si/page/wp-content/uploads/2019/11/Sebstian-Teelichtkranz-Winter-36x36.jpg 36w, https://novice.si/page/wp-content/uploads/2019/11/Sebstian-Teelichtkranz-Winter-48x48.jpg 48w, https://novice.si/page/wp-content/uploads/2019/11/Sebstian-Teelichtkranz-Winter.jpg 600w" sizes="(max-width: 420px) 100vw, 420px" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item2">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://novice.si/page/wp-content/uploads/2019/11/anklicken-um-das-bild-zu-vergraaern-deko-adventskranz-deko-fur-metall-adventskranz.jpg" title="anklicken-um-das-bild-zu-vergraaern-deko-adventskranz-deko-fur-metall-adventskranz"  data-caption=""  data-description="" data-gallery>
                                <img src="https://novice.si/page/wp-content/uploads/2019/11/anklicken-um-das-bild-zu-vergraaern-deko-adventskranz-deko-fur-metall-adventskranz-628x420.jpg" srcset="https://novice.si/page/wp-content/uploads/2019/11/anklicken-um-das-bild-zu-vergraaern-deko-adventskranz-deko-fur-metall-adventskranz-628x420.jpg 628w, https://novice.si/page/wp-content/uploads/2019/11/anklicken-um-das-bild-zu-vergraaern-deko-adventskranz-deko-fur-metall-adventskranz-300x201.jpg 300w, https://novice.si/page/wp-content/uploads/2019/11/anklicken-um-das-bild-zu-vergraaern-deko-adventskranz-deko-fur-metall-adventskranz-768x514.jpg 768w, https://novice.si/page/wp-content/uploads/2019/11/anklicken-um-das-bild-zu-vergraaern-deko-adventskranz-deko-fur-metall-adventskranz-696x466.jpg 696w, https://novice.si/page/wp-content/uploads/2019/11/anklicken-um-das-bild-zu-vergraaern-deko-adventskranz-deko-fur-metall-adventskranz-24x16.jpg 24w, https://novice.si/page/wp-content/uploads/2019/11/anklicken-um-das-bild-zu-vergraaern-deko-adventskranz-deko-fur-metall-adventskranz-36x24.jpg 36w, https://novice.si/page/wp-content/uploads/2019/11/anklicken-um-das-bild-zu-vergraaern-deko-adventskranz-deko-fur-metall-adventskranz-48x32.jpg 48w, https://novice.si/page/wp-content/uploads/2019/11/anklicken-um-das-bild-zu-vergraaern-deko-adventskranz-deko-fur-metall-adventskranz.jpg 846w" sizes="(max-width: 628px) 100vw, 628px" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item3">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://novice.si/page/wp-content/uploads/2019/11/adventskranz-aus-christbaumkugeln-selber-machen-9k-min.jpg" title="adventskranz-aus-christbaumkugeln-selber-machen-9k-min"  data-caption=""  data-description="" data-gallery>
                                <img src="https://novice.si/page/wp-content/uploads/2019/11/adventskranz-aus-christbaumkugeln-selber-machen-9k-min-629x420.jpg" srcset="https://novice.si/page/wp-content/uploads/2019/11/adventskranz-aus-christbaumkugeln-selber-machen-9k-min-629x420.jpg 629w, https://novice.si/page/wp-content/uploads/2019/11/adventskranz-aus-christbaumkugeln-selber-machen-9k-min-300x200.jpg 300w, https://novice.si/page/wp-content/uploads/2019/11/adventskranz-aus-christbaumkugeln-selber-machen-9k-min-768x513.jpg 768w, https://novice.si/page/wp-content/uploads/2019/11/adventskranz-aus-christbaumkugeln-selber-machen-9k-min-1024x684.jpg 1024w, https://novice.si/page/wp-content/uploads/2019/11/adventskranz-aus-christbaumkugeln-selber-machen-9k-min-696x465.jpg 696w, https://novice.si/page/wp-content/uploads/2019/11/adventskranz-aus-christbaumkugeln-selber-machen-9k-min-24x16.jpg 24w, https://novice.si/page/wp-content/uploads/2019/11/adventskranz-aus-christbaumkugeln-selber-machen-9k-min-36x24.jpg 36w, https://novice.si/page/wp-content/uploads/2019/11/adventskranz-aus-christbaumkugeln-selber-machen-9k-min-48x32.jpg 48w, https://novice.si/page/wp-content/uploads/2019/11/adventskranz-aus-christbaumkugeln-selber-machen-9k-min.jpg 1053w" sizes="(max-width: 629px) 100vw, 629px" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item4">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://novice.si/page/wp-content/uploads/2019/11/Klassischer-Adventskranz-auf-der-Platte-Caldaro-von-Tiziano.jpg" title="Klassischer-Adventskranz-auf-der-Platte-Caldaro-von-Tiziano"  data-caption=""  data-description="" data-gallery>
                                <img src="https://novice.si/page/wp-content/uploads/2019/11/Klassischer-Adventskranz-auf-der-Platte-Caldaro-von-Tiziano-631x420.jpg" srcset="https://novice.si/page/wp-content/uploads/2019/11/Klassischer-Adventskranz-auf-der-Platte-Caldaro-von-Tiziano-631x420.jpg 631w, https://novice.si/page/wp-content/uploads/2019/11/Klassischer-Adventskranz-auf-der-Platte-Caldaro-von-Tiziano-300x200.jpg 300w, https://novice.si/page/wp-content/uploads/2019/11/Klassischer-Adventskranz-auf-der-Platte-Caldaro-von-Tiziano-768x512.jpg 768w, https://novice.si/page/wp-content/uploads/2019/11/Klassischer-Adventskranz-auf-der-Platte-Caldaro-von-Tiziano.jpg 1024w, https://novice.si/page/wp-content/uploads/2019/11/Klassischer-Adventskranz-auf-der-Platte-Caldaro-von-Tiziano-696x464.jpg 696w, https://novice.si/page/wp-content/uploads/2019/11/Klassischer-Adventskranz-auf-der-Platte-Caldaro-von-Tiziano-24x16.jpg 24w, https://novice.si/page/wp-content/uploads/2019/11/Klassischer-Adventskranz-auf-der-Platte-Caldaro-von-Tiziano-36x24.jpg 36w, https://novice.si/page/wp-content/uploads/2019/11/Klassischer-Adventskranz-auf-der-Platte-Caldaro-von-Tiziano-48x32.jpg 48w" sizes="(max-width: 631px) 100vw, 631px" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item5">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://novice.si/page/wp-content/uploads/2019/11/56575_5-700x700.jpg" title="56575_5-700x700"  data-caption=""  data-description="" data-gallery>
                                <img src="https://novice.si/page/wp-content/uploads/2019/11/56575_5-700x700-420x420.jpg" srcset="https://novice.si/page/wp-content/uploads/2019/11/56575_5-700x700-420x420.jpg 420w, https://novice.si/page/wp-content/uploads/2019/11/56575_5-700x700-150x150.jpg 150w, https://novice.si/page/wp-content/uploads/2019/11/56575_5-700x700-300x300.jpg 300w, https://novice.si/page/wp-content/uploads/2019/11/56575_5-700x700-696x696.jpg 696w, https://novice.si/page/wp-content/uploads/2019/11/56575_5-700x700-24x24.jpg 24w, https://novice.si/page/wp-content/uploads/2019/11/56575_5-700x700-36x36.jpg 36w, https://novice.si/page/wp-content/uploads/2019/11/56575_5-700x700-48x48.jpg 48w, https://novice.si/page/wp-content/uploads/2019/11/56575_5-700x700.jpg 700w" sizes="(max-width: 420px) 100vw, 420px" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item6">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://novice.si/page/wp-content/uploads/2019/11/907hz20.jpg" title="907hz20"  data-caption=""  data-description="" data-gallery>
                                <img src="https://novice.si/page/wp-content/uploads/2019/11/907hz20-420x420.jpg" srcset="https://novice.si/page/wp-content/uploads/2019/11/907hz20-420x420.jpg 420w, https://novice.si/page/wp-content/uploads/2019/11/907hz20-150x150.jpg 150w, https://novice.si/page/wp-content/uploads/2019/11/907hz20-300x300.jpg 300w, https://novice.si/page/wp-content/uploads/2019/11/907hz20-768x768.jpg 768w, https://novice.si/page/wp-content/uploads/2019/11/907hz20-696x696.jpg 696w, https://novice.si/page/wp-content/uploads/2019/11/907hz20-24x24.jpg 24w, https://novice.si/page/wp-content/uploads/2019/11/907hz20-36x36.jpg 36w, https://novice.si/page/wp-content/uploads/2019/11/907hz20-48x48.jpg 48w, https://novice.si/page/wp-content/uploads/2019/11/907hz20.jpg 800w" sizes="(max-width: 420px) 100vw, 420px" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item7">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://novice.si/page/wp-content/uploads/2019/11/Adventskranz-selber-machen-bild.jpg" title="Adventskranz-selber-machen-bild"  data-caption=""  data-description="" data-gallery>
                                <img src="https://novice.si/page/wp-content/uploads/2019/11/Adventskranz-selber-machen-bild-420x420.jpg" srcset="https://novice.si/page/wp-content/uploads/2019/11/Adventskranz-selber-machen-bild-420x420.jpg 420w, https://novice.si/page/wp-content/uploads/2019/11/Adventskranz-selber-machen-bild-150x150.jpg 150w, https://novice.si/page/wp-content/uploads/2019/11/Adventskranz-selber-machen-bild-300x300.jpg 300w, https://novice.si/page/wp-content/uploads/2019/11/Adventskranz-selber-machen-bild-768x768.jpg 768w, https://novice.si/page/wp-content/uploads/2019/11/Adventskranz-selber-machen-bild-1024x1024.jpg 1024w, https://novice.si/page/wp-content/uploads/2019/11/Adventskranz-selber-machen-bild-696x696.jpg 696w, https://novice.si/page/wp-content/uploads/2019/11/Adventskranz-selber-machen-bild-1068x1068.jpg 1068w, https://novice.si/page/wp-content/uploads/2019/11/Adventskranz-selber-machen-bild-24x24.jpg 24w, https://novice.si/page/wp-content/uploads/2019/11/Adventskranz-selber-machen-bild-36x36.jpg 36w, https://novice.si/page/wp-content/uploads/2019/11/Adventskranz-selber-machen-bild-48x48.jpg 48w, https://novice.si/page/wp-content/uploads/2019/11/Adventskranz-selber-machen-bild.jpg 1200w" sizes="(max-width: 420px) 100vw, 420px" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item8">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://novice.si/page/wp-content/uploads/2019/11/weihnachten-advent-adventskranz-weihnachtskranz-de.jpg" title="weihnachten-advent-adventskranz-weihnachtskranz-de"  data-caption=""  data-description="" data-gallery>
                                <img src="https://novice.si/page/wp-content/uploads/2019/11/weihnachten-advent-adventskranz-weihnachtskranz-de-630x420.jpg" srcset="https://novice.si/page/wp-content/uploads/2019/11/weihnachten-advent-adventskranz-weihnachtskranz-de-630x420.jpg 630w, https://novice.si/page/wp-content/uploads/2019/11/weihnachten-advent-adventskranz-weihnachtskranz-de-300x200.jpg 300w, https://novice.si/page/wp-content/uploads/2019/11/weihnachten-advent-adventskranz-weihnachtskranz-de-768x512.jpg 768w, https://novice.si/page/wp-content/uploads/2019/11/weihnachten-advent-adventskranz-weihnachtskranz-de-1024x683.jpg 1024w, https://novice.si/page/wp-content/uploads/2019/11/weihnachten-advent-adventskranz-weihnachtskranz-de-696x464.jpg 696w, https://novice.si/page/wp-content/uploads/2019/11/weihnachten-advent-adventskranz-weihnachtskranz-de-1068x712.jpg 1068w, https://novice.si/page/wp-content/uploads/2019/11/weihnachten-advent-adventskranz-weihnachtskranz-de-24x16.jpg 24w, https://novice.si/page/wp-content/uploads/2019/11/weihnachten-advent-adventskranz-weihnachtskranz-de-36x24.jpg 36w, https://novice.si/page/wp-content/uploads/2019/11/weihnachten-advent-adventskranz-weihnachtskranz-de-48x32.jpg 48w" sizes="(max-width: 630px) 100vw, 630px" alt="">
                            </a>
                            
                        </figure>
                    </div>
                            </div>
                        </div>

                        <div class = "td-doubleSlider-2">
                            <div class = "td-slider">
                                
                    <div class = "td-button td-item1">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item2">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item3">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item4">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item5">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item6">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item7">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item8">
                        <div class = "td-border"></div>
                    </div>
                            </div>
                        </div>

                    </div>

                </div>
                
<p>Prvi venček je bil za otroke v sirotišnici<br />
Izvor adventnega venčka je iz Nemčije: leta 1839 ga je prvič postavil evangeličanski duhovnik za otroke v sirotišnici. Tako jim je hotel pričarati veselje in spodbuditi upanje. Njegov venec je bil pravzaprav leseno kolo in na njem je gorelo 19 rdečih sveč. Simbolizirale so dneve v tednu, štiri bele in štiri adventne nedelje. Pozneje so leseno kolo začeli okraševati z zimzelenom, največkrat vejami jelke. Obdržale so se le še štiri sveče – toda te z močno simboliko. Barve sveč so sicer različne v različnih tradicijah, vendar pomen adventa predstavljajo predvsem vijoličaste sveče. To je barva spokornosti in posta, pa tudi barva pričakovanja.</p>

                <style type="text/css">
                    
                    #td_uid_40_5de21817098a1  .td-doubleSlider-2 .td-item1 {
                        background: url(https://novice.si/page/wp-content/uploads/2019/11/d3153ff14c-80x60.jpg) 0 0 no-repeat;
                    }
                </style>

                <div id="td_uid_40_5de21817098a1" class="td-gallery td-slide-on-2-columns">
                    <div class="post_td_gallery">
                        <div class="td-gallery-slide-top">
                           <div class="td-gallery-title"></div>

                            <div class="td-gallery-controls-wrapper">
                                <div class="td-gallery-slide-count"><span class="td-gallery-slide-item-focus">1</span> od 1</div>
                                <div class="td-gallery-slide-prev-next-but">
                                    <i class = "td-icon-left doubleSliderPrevButton"></i>
                                    <i class = "td-icon-right doubleSliderNextButton"></i>
                                </div>
                            </div>
                        </div>

                        <div class = "td-doubleSlider-1 ">
                            <div class = "td-slider">
                                
                    <div class = "td-slide-item td-item1">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://novice.si/page/wp-content/uploads/2019/11/d3153ff14c.jpg" title="d3153ff14c"  data-caption=""  data-description="" data-gallery>
                                <img src="https://novice.si/page/wp-content/uploads/2019/11/d3153ff14c.jpg" srcset="https://novice.si/page/wp-content/uploads/2019/11/d3153ff14c.jpg 301w, https://novice.si/page/wp-content/uploads/2019/11/d3153ff14c-300x232.jpg 300w, https://novice.si/page/wp-content/uploads/2019/11/d3153ff14c-24x19.jpg 24w, https://novice.si/page/wp-content/uploads/2019/11/d3153ff14c-36x28.jpg 36w, https://novice.si/page/wp-content/uploads/2019/11/d3153ff14c-48x37.jpg 48w" sizes="(max-width: 301px) 100vw, 301px" alt="">
                            </a>
                            
                        </figure>
                    </div>
                            </div>
                        </div>

                        <div class = "td-doubleSlider-2">
                            <div class = "td-slider">
                                
                    <div class = "td-button td-item1">
                        <div class = "td-border"></div>
                    </div>
                            </div>
                        </div>

                    </div>

                </div>
                
<div class="td-a-rec td-a-rec-id-content_bottom  td-rec-hide-on-m td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p td_uid_41_5de2181709bf8_rand td_block_template_5">
<style>
/* custom css */
.td_uid_41_5de2181709bf8_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_41_5de2181709bf8_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style> <iframe width="560" height="315" src="https://www.youtube.com/embed/5LUBfW0uilI" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

                                    <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://novice.si/page/author/lucka/">Lučka Klajne</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Lučka Klajne"></span><meta itemprop="datePublished" content="2019-11-30T07:00:07+00:00"><meta itemprop="dateModified" content="2019-11-08T10:09:32+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://novice.si/page/pomen-adventnega-vencka/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://novice.si/page/wp-content/uploads/2016/03/novice_si.png"></span><meta itemprop="name" content="Novice.si"></span><meta itemprop="headline " content="Pomen  adventnega venčka"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://novice.si/page/wp-content/uploads/2019/11/Adventskranz-selber-machen-bild.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="1200"></span>        </footer>

    </article> <!-- /.post -->

    
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget_text td_block_template_5 widget widget_custom_html"><div class="textwidget custom-html-widget"><div  class="paszone_container paszone-container-37318   " id="paszonecont_37318" style="overflow:hidden; max-width:300px;   " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-37318 " id="37318" style="overflow:hidden; width:300px; height:250px;  "><div class="wppasrotate rotating_paszone wppasrotate1211968887 proadszoneholder-37318" style="" ><div class="pasli pasli-102654 "   duration="5000" bid="102654" aid="37318"><a class="wpproaddlink" href="https://novice.si/page?pasID=MTAyNjU0&amp;pasZONE=MzczMTg=" target="_blank"  rel="noopener noreferrer"><img src="https://novice.si/page/wp-content/uploads/2019/09/2019-02-006-kemoplast-banner-300x250.gif?pas=12448839421911300719" alt="Kemoplast 4 2019" border="0"  /></a></div><div class="pasli pasli-105207 "   duration="5000" bid="105207" aid="37318"><a class="wpproaddlink" href="https://novice.si/page?pasID=MTA1MjA3&amp;pasZONE=MzczMTg=" target="_blank"  rel="noopener noreferrer"><img src="https://novice.si/page/wp-content/uploads/2019/10/Banner_300x250px_Rogla-Pohorje_Zlatigrič.jpg?pas=3176181641911300719" alt="Rogla Pohorje 5 2019 2" border="0"  /></a></div><div class="pasli pasli-105203 "   duration="5000" bid="105203" aid="37318"><a class="wpproaddlink" href="https://novice.si/page?pasID=MTA1MjAz&amp;pasZONE=MzczMTg=" target="_blank"  rel="noopener noreferrer"><img src="https://novice.si/page/wp-content/uploads/2019/10/Banner_300x250px_Rogla-Pohorje_Potmedkrošnjami.jpg?pas=10076780291911300719" alt="Rogla Pohorje 5 2019 1" border="0"  /></a></div></div></div></div><script type="text/javascript">jQuery(window).load(function(){jQuery(function($){var slider_wppasrotate1211968887 = $(".wppasrotate1211968887").bxSlider({ mode: "fade",slideMargin: 5,autoHover: true,adaptiveHeight: true,pager: false,controls: false,auto: true,pause: $(".wppasrotate1211968887").find(".pasli").first().attr("duration"),preloadImages: "all",onSliderLoad: function(currentIndex){ $(".wppasrotate1211968887").find(".pasli").css("visibility", "visible");},onSlideAfter: function( $slideElement, oldIndex, newIndex ){ slider_wppasrotate1211968887.setPause($($slideElement).attr("duration"));},});});});</script></div></aside><aside class="widget_text td_block_template_5 widget widget_custom_html"><div class="textwidget custom-html-widget"><div  class="paszone_container paszone-container-37311   " id="paszonecont_37311" style="overflow:hidden; max-width:300px;   " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-37311 " id="37311" style="overflow:hidden; width:300px; height:250px;  "><div class="wppasrotate   proadszoneholder-37311" style="" ><div class="pasli pasli-102491 "   duration="5000" bid="102491" aid="37311"><a class="wpproaddlink" href="https://novice.si/page?pasID=MTAyNDkx&amp;pasZONE=MzczMTE=" target="_blank"  rel="noopener noreferrer"><img src="https://novice.si/page/wp-content/uploads/2019/07/Banner-DIERS.gif?pas=7237735501911300719" alt="Rogaška Fiziatrija 4 2019" border="0"  /></a></div></div></div></div></div></aside><div class="td_block_wrap td_block_1 td_block_widget td_uid_42_5de2181711771_rand td-pb-border-top td_block_template_5 td-column-1"  data-td-block-uid="td_uid_42_5de2181711771" ><script>var block_td_uid_42_5de2181711771 = new tdBlock();
block_td_uid_42_5de2181711771.id = "td_uid_42_5de2181711771";
block_td_uid_42_5de2181711771.atts = '{"custom_title":"Zadnje novice","custom_url":"","header_text_color":"#","header_color":"#","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"5","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_42_5de2181711771_rand","separator":"","block_template_id":"","m4_tl":"","m4_el":"","m6_tl":"","show_modified_date":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_42_5de2181711771_rand","tdc_css_class_style":"td_uid_42_5de2181711771_rand_style"}';
block_td_uid_42_5de2181711771.td_column_number = "1";
block_td_uid_42_5de2181711771.block_type = "td_block_1";
block_td_uid_42_5de2181711771.post_count = "5";
block_td_uid_42_5de2181711771.found_posts = "9544";
block_td_uid_42_5de2181711771.header_color = "#";
block_td_uid_42_5de2181711771.ajax_pagination_infinite_stop = "";
block_td_uid_42_5de2181711771.max_num_pages = "1909";
tdBlocksArray.push(block_td_uid_42_5de2181711771);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Zadnje novice</span></h4></div><div id=td_uid_42_5de2181711771 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://novice.si/page/pomen-adventnega-vencka/" rel="bookmark" class="td-image-wrap" title="Pomen  adventnega venčka"><img width="324" height="235" class="entry-thumb" src="https://novice.si/page/wp-content/uploads/2019/11/Adventskranz-selber-machen-bild-324x235.jpg"   alt="" title="Pomen  adventnega venčka" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://novice.si/page/pomen-adventnega-vencka/" rel="bookmark" title="Pomen  adventnega venčka">Pomen  adventnega venčka</a></h3>
            <div class="td-module-meta-info">
                                                            </div>

            <div class="td-excerpt">
                Ta konec tedna je po krščanski tradiciji prva adventna nedelja, s katero se začenja pričakovanj poln adventni čas priprav na božič. Po večini domov...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://novice.si/page/sobota-30-november-kaj-se-danes-dogaja-na-stajerskem/" rel="bookmark" class="td-image-wrap" title="Sobota, 30. november &#8211; kaj se danes dogaja na Štajerskem?"><img width="100" height="70" class="entry-thumb" src="https://novice.si/page/wp-content/uploads/2019/07/stajerska-danes-100x70.jpg"  srcset="https://novice.si/page/wp-content/uploads/2019/07/stajerska-danes-100x70.jpg 100w, https://novice.si/page/wp-content/uploads/2019/07/stajerska-danes-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Sobota, 30. november &#8211; kaj se danes dogaja na Štajerskem?" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://novice.si/page/sobota-30-november-kaj-se-danes-dogaja-na-stajerskem/" rel="bookmark" title="Sobota, 30. november &#8211; kaj se danes dogaja na Štajerskem?">Sobota, 30. november &#8211; kaj se danes dogaja na Štajerskem?</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://novice.si/page/podcetrtek-modernizirana-pregrada-vonarje-pomemben-korak-k-tezko-pricakovanemu-vonarskemu-jezeru/" rel="bookmark" class="td-image-wrap" title="Podčetrtek: Modernizirana pregrada Vonarje pomemben korak k težko pričakovanemu Vonarskemu jezeru"><img width="100" height="70" class="entry-thumb" src="https://novice.si/page/wp-content/uploads/2019/11/DSC_0316-100x70.jpg"  srcset="https://novice.si/page/wp-content/uploads/2019/11/DSC_0316-100x70.jpg 100w, https://novice.si/page/wp-content/uploads/2019/11/DSC_0316-218x150.jpg 218w, https://novice.si/page/wp-content/uploads/2019/11/DSC_0316-24x16.jpg 24w, https://novice.si/page/wp-content/uploads/2019/11/DSC_0316-36x24.jpg 36w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Podčetrtek: Modernizirana pregrada Vonarje pomemben korak k težko pričakovanemu Vonarskemu jezeru" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://novice.si/page/podcetrtek-modernizirana-pregrada-vonarje-pomemben-korak-k-tezko-pricakovanemu-vonarskemu-jezeru/" rel="bookmark" title="Podčetrtek: Modernizirana pregrada Vonarje pomemben korak k težko pričakovanemu Vonarskemu jezeru">Podčetrtek: Modernizirana pregrada Vonarje pomemben korak k težko pričakovanemu Vonarskemu jezeru</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://novice.si/page/sentjur-za-tovornjake-bodo-znova-prepricevali-direkcijo/" rel="bookmark" class="td-image-wrap" title="ŠENTJUR Za tovornjake bodo znova prepričevali direkcijo"><img width="100" height="70" class="entry-thumb" src="https://novice.si/page/wp-content/uploads/2019/11/Aspara-krožišče-nov-19-100x70.jpg"  srcset="https://novice.si/page/wp-content/uploads/2019/11/Aspara-krožišče-nov-19-100x70.jpg 100w, https://novice.si/page/wp-content/uploads/2019/11/Aspara-krožišče-nov-19-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="ŠENTJUR Za tovornjake bodo znova prepričevali direkcijo" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://novice.si/page/sentjur-za-tovornjake-bodo-znova-prepricevali-direkcijo/" rel="bookmark" title="ŠENTJUR Za tovornjake bodo znova prepričevali direkcijo">ŠENTJUR Za tovornjake bodo znova prepričevali direkcijo</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://novice.si/page/v-slovenski-bistrici-so-obelezili-40-letnico-obrtno-podjetniske-zbornice/" rel="bookmark" class="td-image-wrap" title="V Slovenski Bistrici so obeležili 40-letnico Obrtno-podjetniške zbornice"><img width="100" height="70" class="entry-thumb" src="https://novice.si/page/wp-content/uploads/2019/11/BRBRE-1911-232_resize-100x70.jpg"  srcset="https://novice.si/page/wp-content/uploads/2019/11/BRBRE-1911-232_resize-100x70.jpg 100w, https://novice.si/page/wp-content/uploads/2019/11/BRBRE-1911-232_resize-300x212.jpg 300w, https://novice.si/page/wp-content/uploads/2019/11/BRBRE-1911-232_resize-218x150.jpg 218w, https://novice.si/page/wp-content/uploads/2019/11/BRBRE-1911-232_resize-696x491.jpg 696w, https://novice.si/page/wp-content/uploads/2019/11/BRBRE-1911-232_resize.jpg 709w, https://novice.si/page/wp-content/uploads/2019/11/BRBRE-1911-232_resize-596x420.jpg 596w, https://novice.si/page/wp-content/uploads/2019/11/BRBRE-1911-232_resize-24x17.jpg 24w, https://novice.si/page/wp-content/uploads/2019/11/BRBRE-1911-232_resize-36x25.jpg 36w, https://novice.si/page/wp-content/uploads/2019/11/BRBRE-1911-232_resize-48x34.jpg 48w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="V Slovenski Bistrici so obeležili 40-letnico Obrtno-podjetniške zbornice" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://novice.si/page/v-slovenski-bistrici-so-obelezili-40-letnico-obrtno-podjetniske-zbornice/" rel="bookmark" title="V Slovenski Bistrici so obeležili 40-letnico Obrtno-podjetniške zbornice">V Slovenski Bistrici so obeležili 40-letnico Obrtno-podjetniške zbornice</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://novice.si/page/"><img class="td-retina-data" src="https://novice.si/page/wp-content/uploads/2016/03/novice_si.png" data-retina="https://novice.si/page/wp-content/uploads/2016/03/novice_si.png" alt="NOVICE" title="NOVICE" width="576" /></a></aside></div><div class="td-pb-span9"><aside class="footer-text-wrap"><div class="block-title"><span>Kontakt, naročila:</span></div><script type="text/javascript">
function MM_swapImgRestore() { //v3.0
  var i,x,a=document.MM_sr; for(i=0;a&&i<a.length&&(x=a[i])&&x.oSrc;i++) x.src=x.oSrc;
}
function MM_preloadImages() { //v3.0
  var d=document; if(d.images){ if(!d.MM_p) d.MM_p=new Array();
    var i,j=d.MM_p.length,a=MM_preloadImages.arguments; for(i=0; i<a.length; i++)
    if (a[i].indexOf("#")!=0){ d.MM_p[j]=new Image; d.MM_p[j++].src=a[i];}}
}

function MM_findObj(n, d) { //v4.01
  var p,i,x;  if(!d) d=document; if((p=n.indexOf("?"))>0&&parent.frames.length) {
    d=parent.frames[n.substring(p+1)].document; n=n.substring(0,p);}
  if(!(x=d[n])&&d.all) x=d.all[n]; for (i=0;!x&&i<d.forms.length;i++) x=d.forms[i][n];
  for(i=0;!x&&d.layers&&i<d.layers.length;i++) x=MM_findObj(n,d.layers[i].document);
  if(!x && d.getElementById) x=d.getElementById(n); return x;
}

function MM_swapImage() { //v3.0
  var i,j=0,x,a=MM_swapImage.arguments; document.MM_sr=new Array; for(i=0;i<(a.length-2);i+=3)
   if ((x=MM_findObj(a[i]))!=null){document.MM_sr[j++]=x; if(!x.oSrc) x.oSrc=x.src; x.src=a[i+2];}
}
</script>
<body onLoad="MM_preloadImages('http://novice.si/page/logoti/celjan2.png','http://novice.si/page/logoti/celjan1.png','http://novice.si/page/logoti/novice1.png','http://novice.si/page/logoti/rogaske1.png','http://novice.si/page/logoti/bistriske1.png','http://novice.si/page/logoti/sentjurske1.png','http://novice.si/page/logoti/rogla1.png')"><a href="https://novice.si/page/casopisi-nase-medijske-druzine/" onMouseOut="MM_swapImgRestore()" onMouseOver="MM_swapImage('Image1','','http://novice.si/page/logoti/celjan1.png',1)"><img src="http://novice.si/page/logoti/celjan2.png" width="115" height="40" id="Image1"></a><a href="https://novice.si/page/casopisi-nase-medijske-druzine/" onMouseOut="MM_swapImgRestore()" onMouseOver="MM_swapImage('Image2','','http://novice.si/page/logoti/novice1.png',1)"><img src="http://novice.si/page/logoti/novice2.png" width="117" height="40" id="Image2"></a><a href="https://novice.si/page/casopisi-nase-medijske-druzine/" onMouseOut="MM_swapImgRestore()" onMouseOver="MM_swapImage('Image3','','http://novice.si/page/logoti/rogaske1.png',1)"><img src="http://novice.si/page/logoti/rogaske2.png" width="118" height="41" id="Image3"></a><a href="https://novice.si/page/casopisi-nase-medijske-druzine/" onMouseOut="MM_swapImgRestore()" onMouseOver="MM_swapImage('Image4','','http://novice.si/page/logoti/bistriske1.png',1)"><img src="http://novice.si/page/logoti/bistriske2.png" width="117" height="40" id="Image4"></a><a href="http://www.radiorogla.si" onMouseOut="MM_swapImgRestore()" onMouseOver="MM_swapImage('Image6','','http://novice.si/page/logoti/rogla1.png',1)"><img src="http://novice.si/page/logoti/rogla2.png" width="118" height="41" id="Image6"></a><a href="https://novice.si/page/casopisi-nase-medijske-druzine/" onMouseOut="MM_swapImgRestore()" onMouseOver="MM_swapImage('Image5','','http://novice.si/page/logoti/splet1.png',1)"><img src="http://novice.si/page/logoti/splet2.png" width="118" height="41" id="Image5"></a>
</aside></div>        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span td-sub-footer-menu">
                <div class="menu-spodnji-meni-container"><ul id="menu-spodnji-meni" class="td-subfooter-menu"><li id="menu-item-115309" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-115309"><a href="mailto:narocnine@novice.si">Naročnine: narocnine@novice.si</a></li>
<li id="menu-item-106640" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-106640"><a href="https://novice.si/page/oglasevanje/">Oglaševanje</a></li>
<li id="menu-item-84731" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-84731"><a href="https://www.nmedia.si/" class="menu-image-title-hide menu-image-hovered"><span class="menu-image-title-hide menu-image-title">Nmedia</span><span class='menu-image-hover-wrapper'><img width="105" height="25" src="https://novice.si/page/wp-content/uploads/2016/03/nmedia-novice.png" class="menu-image menu-image-title-hide" alt="" /><img width="105" height="25" src="https://novice.si/page/wp-content/uploads/2016/03/nmedia-novice2.png" class="hovered-image menu-image-title-hide" alt="" style="margin-left: -105px;" /></span></a></li>
</ul></div>            </div>

            <div class="td-pb-span td-sub-footer-copy">
                NOVICE d. o. o., © 2019            </div>

                                <div class="td-pb-span tdm-sub-footer-phone">
                        <span>Tel:</span> <a href="tel:03 757 45 10">03 757 45 10</a>                    </div>
                
                                    <div class="td-pb-span tdm-sub-footer-email">
                        <span>Informativna vsebina:</span> <a href="mailto:portal@novice.si">portal@novice.si</a>                    </div>
                
                            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->


<div id="blueimp-gallery" class="blueimp-gallery">
    <div class="slides"></div>
    <h3 class="title"></h3>
    <a class="prev">‹</a>
    <a class="next">›</a>
    <a class="close">×</a>
    <a class="play-pause"></a>
    <ol class="indicator"></ol>
</div>
<div id="blueimp-gallery-fullscreen" class="blueimp-gallery" data-full-screen="true">
    <div class="slides"></div>
    <h3 class="title"></h3>
    <a class="prev">‹</a>
    <a class="next">›</a>
    <a class="close">×</a>
    <a class="play-pause"></a>
    <ol class="indicator"></ol>
</div>


    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.7.3 (rara)
        Deploy mode: deploy
        
        uid: 5de218175da78
    -->

    <div style="position:fixed;bottom: -999999999999999999999px;">
							<div class="sg-popup-builder-content" id="sg-popup-content-wrapper-117442" data-id="117442" data-events="[{&quot;param&quot;:&quot;load&quot;,&quot;value&quot;:&quot;&quot;,&quot;hiddenOption&quot;:[]}]" data-options="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">
								<div class="sgpb-popup-builder-content-117442 sgpb-popup-builder-content-html"><img width="1" height="1" class="sgpb-preloaded-image-117442" src="https://novice.si/page/wp-content/uploads/2019/11/1-11.jpg" style="position:absolute;right:9999999999999px;"><script id="sgpb-custom-script-117442"></script><style id="sgpb-custom-style-117442">/*popup content wrapper*/
.sgpb-content-117442 {

}

/*overlay*/
.sgpb-popup-overlay-117442 {

}

/*popup wrapper*/
.sgpb-popup-builder-content-117442 {

}

</style></div>
							</div>
						  </div><link rel='stylesheet' id='wp_pro_add_style-css'  href='https://novice.si/page/wp-content/plugins/wppas/templates/css/wppas.min.css?ver=4.6.12' type='text/css' media='all' />
<script type='text/javascript' src='https://novice.si/page/wp-content/plugins/blueimp-lightbox/js/blueimp-gallery.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://novice.si/page/wp-content/plugins/blueimp-lightbox/js/blueimp-gallery-indicator.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://novice.si/page/wp-content/plugins/blueimp-lightbox/js/blueimp-gallery-fullscreen.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://novice.si/page/wp-content/plugins/blueimp-lightbox/js/blueimp-gallery-video.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://novice.si/page/wp-content/plugins/blueimp-lightbox/js/blueimp-gallery-vimeo.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://novice.si/page/wp-content/plugins/blueimp-lightbox/js/blueimp-gallery-youtube.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://novice.si/page/wp-content/plugins/blueimp-lightbox/js/jquery.blueimp-gallery.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/novice.si\/page\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"3600","cookiePath":"\/page\/","cookieDomain":"","redirection":"","cache":"1","refuse":"yes","revoke_cookies":"1","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://novice.si/page/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.48'></script>
<script type='text/javascript' src='https://novice.si/page/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://novice.si/page/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://novice.si/page/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://novice.si/page/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=d158fac1e2f85794ec26781eb2a38fd9'></script>
<script type='text/javascript' src='https://novice.si/page/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.7.3'></script>
<script type='text/javascript' src='https://novice.si/page/wp-includes/js/comment-reply.min.js?ver=5.3'></script>
<script type='text/javascript' src='https://novice.si/page/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=d158fac1e2f85794ec26781eb2a38fd9'></script>
<script type='text/javascript' src='https://novice.si/page/wp-includes/js/wp-embed.min.js?ver=5.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppas_ajax_script = {"ajaxurl":"https:\/\/novice.si\/page\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://novice.si/page/wp-content/plugins/wppas/templates/js/wppas.min.js?ver=5.3'></script>
<script type='text/javascript' src='https://novice.si/page/wp-content/plugins/wppas/templates/js/jquery.bxslider.min.pas.js?ver=4.6.12'></script>

<!-- JS generated by theme -->

<script>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</script>


			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #5f92bf;" aria-label="Cookie Notice"><div class="cookie-notice-container"><span id="cn-notice-text">Spletni portal NOVICE.SI uporablja piškotke za boljšo uporabniško izkušnjo. Če boste spletno stran uporabljali še naprej, s tem privolite v njihovo nadaljnjo uporabo.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">OK</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie cn-button bootstrap button">Ne</a><a href="https://novice.si/page/splosna-pravilna-nagradnih-iger/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Več o zasebnosti</a>
				</div>
				<div class="cookie-notice-revoke-container"><a href="#" class="cn-revoke-cookie cn-button bootstrap button"></a></div>
			</div>
</body>
</html>