<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="sl-SI"> <!--<![endif]-->
<head>
    <title>Luka Janežič (Kladivar Celje) peti na diamantni ligi | Novice.si</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://novice.si/page/xmlrpc.php" />
    
<!-- Ads on this site are served by WP PRO Advertising System - All In One Ad Manager v4.6.12 - wordpress-advertising.com -->
<!-- / WP PRO Advertising System - All In One Ad Manager. -->

<meta property="og:image" content="https://novice.si/page/wp-content/uploads/2019/05/janezic-Luka-2019_resize.jpg" /><meta name="author" content="Uredništvo Novic">
<link rel="icon" type="image/png" href="https://novice.si/page/wp-content/uploads/2016/03/novice_favi.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Novice.si &raquo; Vir" href="https://novice.si/page/feed/" />
<link rel="alternate" type="application/rss+xml" title="Novice.si &raquo; Vir komentarjev" href="https://novice.si/page/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/novice.si\/page\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://novice.si/page/wp-includes/css/dist/block-library/style.min.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='blueimp-gallery-css'  href='https://novice.si/page/wp-content/plugins/blueimp-lightbox/css/blueimp-gallery.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='blueimp-gallery-indicator-css'  href='https://novice.si/page/wp-content/plugins/blueimp-lightbox/css/blueimp-gallery-indicator.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='blueimp-gallery-video-css'  href='https://novice.si/page/wp-content/plugins/blueimp-lightbox/css/blueimp-gallery-video.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://novice.si/page/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='menu-image-css'  href='https://novice.si/page/wp-content/plugins/menu-image/menu-image.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='theme.css-css'  href='https://novice.si/page/wp-content/plugins/popup-builder/public/css/theme.css?ver=3.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://novice.si/page/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background: #003470;
	border: 1px solid #003470;
}

</style>
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://novice.si/page/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://novice.si/page/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://novice.si/page/wp-content/themes/novice.si/style.css?ver=7.1.1' type='text/css' media='all' />
<script type='text/javascript' src='https://novice.si/page/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://novice.si/page/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sgpbPublicUrl = "https:\/\/novice.si\/page\/wp-content\/plugins\/popup-builder\/public\/";
/* ]]> */
</script>
<script type='text/javascript' src='https://novice.si/page/wp-content/plugins/popup-builder/public/js/Popup.js?ver=3.3'></script>
<script type='text/javascript' src='https://novice.si/page/wp-content/plugins/popup-builder/public/js/PopupConfig.js?ver=3.3'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://novice.si/page/wp-content/plugins/popup-builder/public/js/PopupBuilder.js?ver=3.3'></script>
<script type='text/javascript' src='https://novice.si/page/wp-content/plugins/wppas/templates/js/advertising.js?ver=5.2.1'></script>
<link rel='https://api.w.org/' href='https://novice.si/page/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://novice.si/page/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://novice.si/page/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Iz Celja pokal odnesli Ljubljančani, Maribor brez dvojne krone (dopolnjeno s fotogalerijo)' href='https://novice.si/page/iz-celja-pokal-odnesli-ljubljancani-maribor-brez-dvojne-krone/' />
<link rel='next' title='CELJE Kršitve JRM na včerajšnji finalni tekmi' href='https://novice.si/page/celje-krsitve-jrm-na-vcerajsnji-finalni-tekmi/' />
<meta name="generator" content="WordPress 5.2.1" />
<link rel="canonical" href="https://novice.si/page/luka-janezic-kladivar-celje-peti-na-diamantni-ligi/" />
<link rel='shortlink' href='https://novice.si/page/?p=106050' />
<link rel="alternate" type="application/json+oembed" href="https://novice.si/page/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnovice.si%2Fpage%2Fluka-janezic-kladivar-celje-peti-na-diamantni-ligi%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://novice.si/page/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnovice.si%2Fpage%2Fluka-janezic-kladivar-celje-peti-na-diamantni-ligi%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://novice.si/page/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://novice.si/page/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="https:\/\/novice.si\/page\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.1.1";
var td_get_template_directory_uri="https:\/\/novice.si\/page\/wp-content\/themes\/novice.si";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="4";
var td_please_wait="Prosimo po\u010dakajte...";
var td_email_user_pass_incorrect="Uporabni\u0161ko ime ali geslo je napa\u010dno!";
var td_email_user_incorrect="Email ali uporabni\u0161ko ime sta napa\u010dni!";
var td_email_incorrect="Napa\u010den email naslov!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="3";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#5f92bf";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Prej\u0161nja (leva smerna tipka)";
var td_magnific_popup_translation_tNext="Naslednja (desna smerna tipka)";
var td_magnific_popup_translation_tCounter="%curr% od %total%";
var td_magnific_popup_translation_ajax_tError="Vsebine od %url% ni bilo mogo\u010de nalo\u017eiti.";
var td_magnific_popup_translation_image_tError="Slike #%curr% ni bilo mogo\u010de nalo\u017eiti.";
var td_ad_background_click_link="";
var td_ad_background_click_target="_blank";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-5017484-2', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-106050 single-format-standard cookies-not-set luka-janezic-kladivar-celje-peti-na-diamantni-ligi wpb-js-composer js-comp-ver-4.12 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/RadioRogla/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-glavni-meni-container"><ul id="menu-glavni-meni" class="td-mobile-main-menu"><li id="menu-item-33143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-33143"><a href="https://novice.si/page/aktualno-stajerska/" class="menu-image-title-after">Aktualno</a></li>
<li id="menu-item-33144" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33144"><a href="https://novice.si/page/kronika-stajerska/" class="menu-image-title-after">Kronika</a></li>
<li id="menu-item-33145" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33145"><a href="https://novice.si/page/druzabno-stajerska/" class="menu-image-title-after">Družabno</a></li>
<li id="menu-item-33146" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33146"><a href="https://novice.si/page/sport-stajerska/" class="menu-image-title-after">Šport</a></li>
<li id="menu-item-42739" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-42739"><a href="https://novice.si/page/vrtnarimo-stajerska/" class="menu-image-title-after">DRUGO<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-42740" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42740"><a href="https://novice.si/page/vrtnarimo-stajerska/" class="menu-image-title-after">Vrtnarimo</a></li>
	<li id="menu-item-51180" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51180"><a href="https://novice.si/page/kulinarika-na-stajerskem/" class="menu-image-title-after">Kulinarika</a></li>
</ul>
</li>
<li id="menu-item-33182" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-33182"><a href="https://novice.si/page/#1452268910705-b2f4d090-2f1b" class="menu-image-title-hide menu-image-not-hovered">ČASOPISI</a></li>
<li id="menu-item-33186" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33186"><a href="http://www.radiorogla.si/" class="menu-image-title-hide menu-image-not-hovered">RADIO ROGLA</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://novice.si/page/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Išči</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 4
-->

<div class="td-header-wrap td-header-style-4">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-4">
                
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                petek, 31. maj 2019
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-zgornji-meni" class="top-header-menu"><li id="menu-item-37620" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-37620"><a href="http://www.radiorogla.si/radio_rogla/stajerska-danes/" class="menu-image-title-after"><span class="menu-image-title">Mali oglasi, v slovo</span></a></li>
<li id="menu-item-37617" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-37617"><a href="https://novice.si/page/oglasevanje/" class="menu-image-title-after"><span class="menu-image-title">Oglaševanje</span></a></li>
</ul></div></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">PRIJAVA</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">Dobrodošli! Prijavite se v svoj račun</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="uporabniško ime" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="geslo" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Prijava">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Ste pozabili geslo?</a></div>


                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-display-none">
                            <div class="td-login-panel-title">Obnovite geslo</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="vaš email naslov" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Pošli geslo">
                        </div>




                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full">
        <div class="td-header-container td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header "><div  class="paszone_container paszone-container-37310   " id="paszonecont_37310" style="overflow:hidden; max-width:728px;   " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-37310 " id="37310" style="overflow:hidden; width:728px; height:90px;  "><div class="wppasrotate   proadszoneholder-37310" style="" ><div class="pasli pasli-100049 "   duration="5000" bid="100049" aid="37310"><a class="wpproaddlink" href="https://novice.si/page?pasID=MTAwMDQ5&amp;pasZONE=MzczMTA=" target="_blank" ><img src="https://novice.si/page/wp-content/uploads/2019/05/22-letka2-baner-728-x-90.jpg?pas=17387122771905310827" alt="22 letka 2 A 2019" border="0"  /></a></div></div></div></div></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-header" href="https://novice.si/page/">
			<img src="https://novice.si/page/wp-content/uploads/2016/03/novice_si-300x104.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://novice.si/page/">
			<img class="td-retina-data" data-retina="https://novice.si/page/wp-content/uploads/2016/03/novice_si.png" src="https://novice.si/page/wp-content/uploads/2016/03/novice_si.png" alt=""/>
			<span class="td-visual-hidden">Novice.si</span>
		</a>
	    </div>
    <div class="menu-glavni-meni-container"><ul id="menu-glavni-meni-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-33143"><a href="https://novice.si/page/aktualno-stajerska/" class="menu-image-title-after">Aktualno</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-33144"><a href="https://novice.si/page/kronika-stajerska/" class="menu-image-title-after">Kronika</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-33145"><a href="https://novice.si/page/druzabno-stajerska/" class="menu-image-title-after">Družabno</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-33146"><a href="https://novice.si/page/sport-stajerska/" class="menu-image-title-after">Šport</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-42739"><a href="https://novice.si/page/vrtnarimo-stajerska/" class="menu-image-title-after">DRUGO</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-42740"><a href="https://novice.si/page/vrtnarimo-stajerska/" class="menu-image-title-after">Vrtnarimo</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-51180"><a href="https://novice.si/page/kulinarika-na-stajerskem/" class="menu-image-title-after">Kulinarika</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home td-menu-item td-normal-menu menu-item-33182"><a href="https://novice.si/page/#1452268910705-b2f4d090-2f1b" class="menu-image-title-hide menu-image-not-hovered">ČASOPISI</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-33186"><a href="http://www.radiorogla.si/" class="menu-image-title-hide menu-image-not-hovered">RADIO ROGLA</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://novice.si/page/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Išči" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ogled vseh prispevkov v Celjsko" class="entry-crumb" itemprop="url" href="https://novice.si/page/category/celjsko/"><span itemprop="title">Celjsko</span></a></span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-106050" class="post-106050 post type-post status-publish format-standard has-post-thumbnail hentry category-celjsko category-sport" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">Luka Janežič (Kladivar Celje) peti na diamantni ligi</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-31T09:23:52+00:00" >31. 5. 2019</time></span>                                                        </div>

            </header>

        </div>

        

        <div class="td-post-content">

        
        <p><a href="https://novice.si/page/wp-content/uploads/2019/05/janezic-Luka-2019_resize.jpg" data-gallery><img class="size-medium wp-image-106051 alignleft" src="https://novice.si/page/wp-content/uploads/2019/05/janezic-Luka-2019_resize-300x200.jpg" alt="" width="300" height="200" srcset="https://novice.si/page/wp-content/uploads/2019/05/janezic-Luka-2019_resize-300x200.jpg 300w, https://novice.si/page/wp-content/uploads/2019/05/janezic-Luka-2019_resize-768x512.jpg 768w, https://novice.si/page/wp-content/uploads/2019/05/janezic-Luka-2019_resize-696x464.jpg 696w, https://novice.si/page/wp-content/uploads/2019/05/janezic-Luka-2019_resize-630x420.jpg 630w, https://novice.si/page/wp-content/uploads/2019/05/janezic-Luka-2019_resize-24x16.jpg 24w, https://novice.si/page/wp-content/uploads/2019/05/janezic-Luka-2019_resize-36x24.jpg 36w, https://novice.si/page/wp-content/uploads/2019/05/janezic-Luka-2019_resize-48x32.jpg 48w, https://novice.si/page/wp-content/uploads/2019/05/janezic-Luka-2019_resize.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" /></a>Atlet celjskega Kladivarja<strong> Luka Janežič</strong> je včeraj na mitingu diamantne lige v Stockholmu v teku na 400 metrov zasedel peto mesto. Slovenski rekorder je v močni konkurenci tekel 46,60, zmagal pa je Američan <strong>Michael Norman</strong> (44,53).<br />
Naslednji teden bo na diamantni ligi v Rimu v metu kopja tekmovala <strong>Martina Ratej</strong> (Kladivar) iz Suhadola.</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom "><span class="td-post-share-title">Deli</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fnovice.si%2Fpage%2Fluka-janezic-kladivar-celje-peti-na-diamantni-ligi%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Luka+Jane%C5%BEi%C4%8D+%28Kladivar+Celje%29+peti+na+diamantni+ligi&url=https%3A%2F%2Fnovice.si%2Fpage%2Fluka-janezic-kladivar-celje-peti-na-diamantni-ligi%2F&via=Novice.si"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://novice.si/page/luka-janezic-kladivar-celje-peti-na-diamantni-ligi/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://novice.si/page/luka-janezic-kladivar-celje-peti-na-diamantni-ligi/&amp;media=https://novice.si/page/wp-content/uploads/2019/05/janezic-Luka-2019_resize.jpg&description=Luka+Jane%C5%BEi%C4%8D+%28Kladivar+Celje%29+peti+na+diamantni+ligi" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Luka+Jane%C5%BEi%C4%8D+%28Kladivar+Celje%29+peti+na+diamantni+ligi%20-%20https%3A%2F%2Fnovice.si%2Fpage%2Fluka-janezic-kladivar-celje-peti-na-diamantni-ligi%2F" ><i class="td-icon-whatsapp"></i></a>
            </div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://novice.si/page/author/jure/">Uredništvo Novic</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Uredništvo Novic"></span><meta itemprop="datePublished" content="2019-05-31T09:23:52+00:00"><meta itemprop="dateModified" content="2019-05-31T09:23:52+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://novice.si/page/luka-janezic-kladivar-celje-peti-na-diamantni-ligi/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://novice.si/page/wp-content/uploads/2016/03/novice_si.png"></span><meta itemprop="name" content="Novice.si"></span><meta itemprop="headline " content="Luka Janežič (Kladivar Celje) peti na diamantni ligi"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://novice.si/page/wp-content/uploads/2019/05/janezic-Luka-2019_resize.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="533"></span>        </footer>

    </article> <!-- /.post -->

    
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe id="wp_pro_ad_system_ad_zone" frameborder="0" src="https://novice.si/page/?wpproadszoneid=37312" width="300" height="100" scrolling="no"></iframe></div></aside><aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe id="wp_pro_ad_system_ad_zone" frameborder="0" src="https://novice.si/page/?wpproadszoneid=37311" width="300" height="250" scrolling="no"></iframe></div></aside><script>var block_td_uid_1_5cf0e56856113 = new tdBlock();
block_td_uid_1_5cf0e56856113.id = "td_uid_1_5cf0e56856113";
block_td_uid_1_5cf0e56856113.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Zadnje novice","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_1_5cf0e56856113_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_1_5cf0e56856113.td_column_number = "1";
block_td_uid_1_5cf0e56856113.block_type = "td_block_1";
block_td_uid_1_5cf0e56856113.post_count = "5";
block_td_uid_1_5cf0e56856113.found_posts = "8090";
block_td_uid_1_5cf0e56856113.header_color = "#";
block_td_uid_1_5cf0e56856113.ajax_pagination_infinite_stop = "";
block_td_uid_1_5cf0e56856113.max_num_pages = "1618";
tdBlocksArray.push(block_td_uid_1_5cf0e56856113);
</script><div class="td_block_wrap td_block_1 td_block_widget td_uid_1_5cf0e56856113_rand td-pb-border-top"  data-td-block-uid="td_uid_1_5cf0e56856113" ><h4 class="block-title"><span>Zadnje novice</span></h4><div id=td_uid_1_5cf0e56856113 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://novice.si/page/stajerski-vikend-sportni-napovednik-167/" rel="bookmark" title="Štajerski vikend športni napovednik"><img width="324" height="235" class="entry-thumb" src="https://novice.si/page/wp-content/uploads/2018/02/rokomet-Celje-foto-CPL-324x235.jpg" alt="" title="Štajerski vikend športni napovednik"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://novice.si/page/stajerski-vikend-sportni-napovednik-167/" rel="bookmark" title="Štajerski vikend športni napovednik">Štajerski vikend športni napovednik</a></h3>
            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-31T09:53:16+00:00" >31. 5. 2019</time></span>                            </div>

            <div class="td-excerpt">
                PETEK, 31. MAJ

*Rokomet
1. slovenska NLB liga – moški – končnica, za mesta od 1 do 6 – 10. krog
ob 20.15 Celje Pivovarna Laško –...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://novice.si/page/celje-krsitve-jrm-na-vcerajsnji-finalni-tekmi/" rel="bookmark" title="CELJE Kršitve JRM na včerajšnji finalni tekmi"><img width="100" height="70" class="entry-thumb" src="https://novice.si/page/wp-content/uploads/2019/05/navijači-100x70.jpg" alt="" title="CELJE Kršitve JRM na včerajšnji finalni tekmi"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://novice.si/page/celje-krsitve-jrm-na-vcerajsnji-finalni-tekmi/" rel="bookmark" title="CELJE Kršitve JRM na včerajšnji finalni tekmi">CELJE Kršitve JRM na včerajšnji finalni tekmi</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-31T09:33:21+00:00" >31. 5. 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://novice.si/page/luka-janezic-kladivar-celje-peti-na-diamantni-ligi/" rel="bookmark" title="Luka Janežič (Kladivar Celje) peti na diamantni ligi"><img width="100" height="70" class="entry-thumb" src="https://novice.si/page/wp-content/uploads/2019/05/janezic-Luka-2019_resize-100x70.jpg" alt="" title="Luka Janežič (Kladivar Celje) peti na diamantni ligi"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://novice.si/page/luka-janezic-kladivar-celje-peti-na-diamantni-ligi/" rel="bookmark" title="Luka Janežič (Kladivar Celje) peti na diamantni ligi">Luka Janežič (Kladivar Celje) peti na diamantni ligi</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-31T09:23:52+00:00" >31. 5. 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://novice.si/page/iz-celja-pokal-odnesli-ljubljancani-maribor-brez-dvojne-krone/" rel="bookmark" title="Iz Celja pokal odnesli Ljubljančani, Maribor brez dvojne krone (dopolnjeno s fotogalerijo)"><img width="100" height="70" class="entry-thumb" src="https://novice.si/page/wp-content/uploads/2019/05/IMG_8045-100x70.jpg" alt="" title="Iz Celja pokal odnesli Ljubljančani, Maribor brez dvojne krone (dopolnjeno s fotogalerijo)"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://novice.si/page/iz-celja-pokal-odnesli-ljubljancani-maribor-brez-dvojne-krone/" rel="bookmark" title="Iz Celja pokal odnesli Ljubljančani, Maribor brez dvojne krone (dopolnjeno s fotogalerijo)">Iz Celja pokal odnesli Ljubljančani, Maribor brez dvojne krone (dopolnjeno s...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-31T09:00:46+00:00" >31. 5. 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://novice.si/page/previdno-ze-94-primerov-misje-mrzlice/" rel="bookmark" title="Previdno: že 94 primerov mišje mrzlice"><img width="100" height="70" class="entry-thumb" src="https://novice.si/page/wp-content/uploads/2019/05/60162095_328269917793264_2488179807041355776_n-100x70.jpg" alt="" title="Previdno: že 94 primerov mišje mrzlice"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://novice.si/page/previdno-ze-94-primerov-misje-mrzlice/" rel="bookmark" title="Previdno: že 94 primerov mišje mrzlice">Previdno: že 94 primerov mišje mrzlice</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-31T08:25:24+00:00" >31. 5. 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe id="wp_pro_ad_system_ad_zone" frameborder="0" src="https://novice.si/page/?wpproadszoneid=37318" width="300" height="250" scrolling="no"></iframe></div></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->


<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-spodnji-meni-container"><ul id="menu-spodnji-meni" class="td-subfooter-menu"><li id="menu-item-38085" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-38085"><a href="https://novice.si/page/splosna-pravilna-nagradnih-iger/" class="menu-image-title-after"><span class="menu-image-title">Pravila nagradnih iger</span></a></li>
<li id="menu-item-84731" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-84731"><a href="https://www.radiorogla.si/radio_rogla/stajerska-danes/#1532603080467-486e7af0-2222" class="menu-image-title-after"><span class="menu-image-title">Zbiranje osebnih podatkov</span></a></li>
<li id="menu-item-103191" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-103191"><a href="https://novice.si/page/spletni-portal-novice-si-do-volitev-v-evropski-parlament-2019/" class="menu-image-title-after"><span class="menu-image-title">NOVICE.SI &#8211; evropske volitve 2019</span></a></li>
<li id="menu-item-103230" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-103230"><a href="https://novice.si/page/volilna-pravila-za-evropske-volitve-2019-v-casopisu-celjan/" class="menu-image-title-after"><span class="menu-image-title">CELJAN &#8211; evropske volitve 2019</span></a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    NOVICE d. o. o., © 2019                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<div id="blueimp-gallery" class="blueimp-gallery">
    <div class="slides"></div>
    <h3 class="title"></h3>
    <a class="prev">‹</a>
    <a class="next">›</a>
    <a class="close">×</a>
    <a class="play-pause"></a>
    <ol class="indicator"></ol>
</div>
<div id="blueimp-gallery-fullscreen" class="blueimp-gallery" data-full-screen="true">
    <div class="slides"></div>
    <h3 class="title"></h3>
    <a class="prev">‹</a>
    <a class="next">›</a>
    <a class="close">×</a>
    <a class="play-pause"></a>
    <ol class="indicator"></ol>
</div>


    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.1.1 (rara)
        Deploy mode: deploy
        
        uid: 5cf0e56858a12
    -->

    <div style="position:fixed;bottom: -999999999999999999999px;">
							<div class="sg-popup-builder-content" id="sg-popup-content-wrapper-85157" data-id="85157" data-events="[{&quot;param&quot;:&quot;load&quot;,&quot;value&quot;:&quot;&quot;,&quot;hiddenOption&quot;:[]}]" data-options="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">
								<div class="sgpb-popup-builder-content-85157 sgpb-popup-builder-content-html"><div class="sgpb-scroll-wrapper sgpb-main-html-content-wrapper"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- oglas 300x250px --><br />
<ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 250px;" data-ad-client="ca-pub-1682610814859814" data-ad-slot="2352127884"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div><style>.sgpb-popup-builder-content-html {width: 100%;height: 100%;overflow: auto;}.sgpb-main-html-content-wrapper{overflow: auto !important;}</style></div>
							</div>
						  </div><link rel='stylesheet' id='wp_pro_add_style-css'  href='https://novice.si/page/wp-content/plugins/wppas/templates/css/wppas.min.css?ver=4.6.12' type='text/css' media='all' />
<script type='text/javascript' src='https://novice.si/page/wp-content/plugins/blueimp-lightbox/js/blueimp-gallery.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://novice.si/page/wp-content/plugins/blueimp-lightbox/js/blueimp-gallery-indicator.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://novice.si/page/wp-content/plugins/blueimp-lightbox/js/blueimp-gallery-fullscreen.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://novice.si/page/wp-content/plugins/blueimp-lightbox/js/blueimp-gallery-video.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://novice.si/page/wp-content/plugins/blueimp-lightbox/js/blueimp-gallery-vimeo.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://novice.si/page/wp-content/plugins/blueimp-lightbox/js/blueimp-gallery-youtube.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://novice.si/page/wp-content/plugins/blueimp-lightbox/js/jquery.blueimp-gallery.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/novice.si\/page\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"3600","cookiePath":"\/page\/","cookieDomain":"","redirection":"","cache":"1","refuse":"yes","revoke_cookies":"1","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://novice.si/page/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.46'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/novice.si\/page\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://novice.si/page/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.2'></script>
<script type='text/javascript' src='https://novice.si/page/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://novice.si/page/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://novice.si/page/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://novice.si/page/wp-content/themes/novice.si/js/tagdiv_theme.js?ver=7.1.1'></script>
<script type='text/javascript' src='https://novice.si/page/wp-includes/js/comment-reply.min.js?ver=5.2.1'></script>
<script type='text/javascript' src='https://novice.si/page/wp-includes/js/wp-embed.min.js?ver=5.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppas_ajax_script = {"ajaxurl":"https:\/\/novice.si\/page\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://novice.si/page/wp-content/plugins/wppas/templates/js/wppas.min.js?ver=5.2.1'></script>

<!-- JS generated by theme -->

<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'https://novice.si/page/wp-content/uploads/2016/03/background.jpg\'>' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[106050]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://novice.si/page/wp-content/themes/novice.si/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://novice.si/page/wp-content/themes/novice.si';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #5f92bf;"><div class="cookie-notice-container"><span id="cn-notice-text">Spletni portal NOVICE.SI uporablja piškotke za boljšo uporabniško izkušnjo. Če boste spletno stran uporabljali še naprej, s tem privolite v njihovo nadaljnjo uporabo.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">OK</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie cn-button bootstrap button">Ne</a><a href="https://novice.si/page/splosna-pravilna-nagradnih-iger/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Več o zasebnosti</a>
				</div>
				<div class="cookie-notice-revoke-container"><a href="#" class="cn-revoke-cookie cn-button bootstrap button"></a></div>
			</div>
</body>
</html>