<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="sl-SI"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://novice.si/page/xmlrpc.php" />
    
<!-- Ads on this site are served by WP PRO Advertising System - All In One Ad Manager v4.6.12 - wordpress-advertising.com -->
<!-- / WP PRO Advertising System - All In One Ad Manager. -->

<meta property="og:image" content="https://novice.si/page/wp-content/uploads/2020/01/juha.jpg" /><link rel="icon" type="image/png" href="https://novice.si/page/wp-content/uploads/2016/03/novice_favi.png">
<!-- This site is optimized with the Yoast SEO plugin v12.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Juha za ponovoletno čiščenje - Novice.si</title>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://novice.si/page/juha-za-ponovoletno-ciscenje/" />
<meta property="og:locale" content="sl_SI" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Juha za ponovoletno čiščenje - Novice.si" />
<meta property="og:description" content="Sestavine: 3 stroki česna 1/2 sesekljane čebule 2 žlici sesekljanega ingverja 2 bučki korenje 8 dl zelenjavne jušne osnove 100 g piščančjega mesa nekaj češnjevih paradižnikov ščepec soli in popra svež peteršilj &nbsp; Priprava: korak: Na maslu nekaj minut hitro popražimo na drobno nasekljan česen, ingver in čebulo. Dodamo narezani bučki, korenje, na polovico narezane &hellip;" />
<meta property="og:url" content="https://novice.si/page/juha-za-ponovoletno-ciscenje/" />
<meta property="og:site_name" content="Novice.si" />
<meta property="article:tag" content="bučke" />
<meta property="article:tag" content="čebula" />
<meta property="article:tag" content="česen" />
<meta property="article:tag" content="juha za razstrupljanje" />
<meta property="article:tag" content="korenje" />
<meta property="article:tag" content="limeta" />
<meta property="article:tag" content="ponovoletna juha" />
<meta property="article:section" content="Kulinarika" />
<meta property="article:published_time" content="2020-01-08T15:55:23+00:00" />
<meta property="article:modified_time" content="2020-01-06T11:57:51+00:00" />
<meta property="og:updated_time" content="2020-01-06T11:57:51+00:00" />
<meta property="og:image" content="https://novice.si/page/wp-content/uploads/2020/01/juha.jpg" />
<meta property="og:image:secure_url" content="https://novice.si/page/wp-content/uploads/2020/01/juha.jpg" />
<meta property="og:image:width" content="500" />
<meta property="og:image:height" content="666" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Sestavine: 3 stroki česna 1/2 sesekljane čebule 2 žlici sesekljanega ingverja 2 bučki korenje 8 dl zelenjavne jušne osnove 100 g piščančjega mesa nekaj češnjevih paradižnikov ščepec soli in popra svež peteršilj &nbsp; Priprava: korak: Na maslu nekaj minut hitro popražimo na drobno nasekljan česen, ingver in čebulo. Dodamo narezani bučki, korenje, na polovico narezane [&hellip;]" />
<meta name="twitter:title" content="Juha za ponovoletno čiščenje - Novice.si" />
<meta name="twitter:image" content="https://novice.si/page/wp-content/uploads/2020/01/juha.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://novice.si/page/#website","url":"https://novice.si/page/","name":"Novice.si","potentialAction":{"@type":"SearchAction","target":"https://novice.si/page/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://novice.si/page/juha-za-ponovoletno-ciscenje/#primaryimage","url":"https://novice.si/page/wp-content/uploads/2020/01/juha.jpg","width":500,"height":666},{"@type":"WebPage","@id":"https://novice.si/page/juha-za-ponovoletno-ciscenje/#webpage","url":"https://novice.si/page/juha-za-ponovoletno-ciscenje/","inLanguage":"sl-SI","name":"Juha za ponovoletno \u010di\u0161\u010denje - Novice.si","isPartOf":{"@id":"https://novice.si/page/#website"},"primaryImageOfPage":{"@id":"https://novice.si/page/juha-za-ponovoletno-ciscenje/#primaryimage"},"datePublished":"2020-01-08T15:55:23+00:00","dateModified":"2020-01-06T11:57:51+00:00","author":{"@id":"https://novice.si/page/#/schema/person/8e4432eb5dd09cc370447b8711e9c86f"}},{"@type":["Person"],"@id":"https://novice.si/page/#/schema/person/8e4432eb5dd09cc370447b8711e9c86f","name":"Lu\u010dka Klajne","image":{"@type":"ImageObject","@id":"https://novice.si/page/#authorlogo","url":"https://secure.gravatar.com/avatar/469a3d50ae955062a933aa4895a76f59?s=96&d=mm&r=g","caption":"Lu\u010dka Klajne"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Novice.si &raquo; Vir" href="https://novice.si/page/feed/" />
<link rel="alternate" type="application/rss+xml" title="Novice.si &raquo; Vir komentarjev" href="https://novice.si/page/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/novice.si\/page\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://novice.si/page/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='blueimp-gallery-css'  href='https://novice.si/page/wp-content/plugins/blueimp-lightbox/css/blueimp-gallery.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='blueimp-gallery-indicator-css'  href='https://novice.si/page/wp-content/plugins/blueimp-lightbox/css/blueimp-gallery-indicator.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='blueimp-gallery-video-css'  href='https://novice.si/page/wp-content/plugins/blueimp-lightbox/css/blueimp-gallery-video.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://novice.si/page/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='image-hover-effects-css-css'  href='https://novice.si/page/wp-content/plugins/mega-addons-for-visual-composer/css/ihover.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='style-css-css'  href='https://novice.si/page/wp-content/plugins/mega-addons-for-visual-composer/css/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-latest-css'  href='https://novice.si/page/wp-content/plugins/mega-addons-for-visual-composer/css/font-awesome/css/font-awesome.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='menu-image-css'  href='https://novice.si/page/wp-content/plugins/menu-image/includes/css/menu-image.css?ver=2.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='theme.css-css'  href='https://novice.si/page/wp-content/plugins/popup-builder/public/css/theme.css?ver=3.53' type='text/css' media='all' />
<link rel='stylesheet' id='RCODE_VWA_css-css'  href='https://novice.si/page/wp-content/plugins/video-with-ads/assets/css/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://novice.si/page/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://novice.si/page/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Waiting+for+the+Sunrise%3A400%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%7CMontserrat%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700&#038;ver=9.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://novice.si/page/wp-content/themes/novice/style.css?ver=9.7.3' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://novice.si/page/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://novice.si/page/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=d158fac1e2f85794ec26781eb2a38fd9' type='text/css' media='all' />
<script type='text/javascript' src='https://novice.si/page/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://novice.si/page/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://novice.si/page/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://novice.si/page/wp-content/plugins/mega-addons-for-visual-composer/js/script.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sgpbPublicUrl = "https:\/\/novice.si\/page\/wp-content\/plugins\/popup-builder\/public\/";
/* ]]> */
</script>
<script type='text/javascript' src='https://novice.si/page/wp-content/plugins/popup-builder/public/js/Popup.js?ver=3.53'></script>
<script type='text/javascript' src='https://novice.si/page/wp-content/plugins/popup-builder/public/js/PopupConfig.js?ver=3.53'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://novice.si/page/wp-content/plugins/popup-builder/public/js/PopupBuilder.js?ver=3.53'></script>
<script type='text/javascript' src='https://novice.si/page/wp-content/plugins/video-with-ads/assets/js/vastvideoplugin.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://novice.si/page/wp-content/plugins/wppas/templates/js/advertising.js?ver=5.3.2'></script>
<link rel='https://api.w.org/' href='https://novice.si/page/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://novice.si/page/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://novice.si/page/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://novice.si/page/?p=119573' />
<link rel="alternate" type="application/json+oembed" href="https://novice.si/page/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnovice.si%2Fpage%2Fjuha-za-ponovoletno-ciscenje%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://novice.si/page/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnovice.si%2Fpage%2Fjuha-za-ponovoletno-ciscenje%2F&#038;format=xml" />
            <link rel="alternate" media="only screen and (max-width: 640px)" href="https://novice.si/page/#article/119573" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"a8150e46e9","wpRestUrl":"https:\/\/novice.si\/page\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/novice.si\/page\/wp-admin\/","wpRestNonce":"a8150e46e9","wpRestUrl":"https:\/\/novice.si\/page\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			      <meta name="onesignal" content="wordpress-plugin"/>
        <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://novice.si/page");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'a6da1e46-65bb-4845-ac1d-41d9eab0a9dd';
oneSignal_options['autoRegister'] = false;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://novice.si/page/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "novice.si";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>


<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-5017484-2', 'auto');
  ga('send', 'pageview');

</script>


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://novice.si/page/",
                    "name": "Doma"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://novice.si/page/kulinarika/",
                    "name": "Kulinarika"
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #437bdb;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #437bdb;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #437bdb;
                }
                .tdm-btn-style1 {
					background-color: #437bdb;
				}
				.tdm-btn-style2:before {
				    border-color: #437bdb;
				}
				.tdm-btn-style2 {
				    color: #437bdb;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #437bdb;
                    -moz-box-shadow: 0 2px 16px #437bdb;
                    box-shadow: 0 2px 16px #437bdb;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #437bdb;
                    -moz-box-shadow: 0 4px 26px #437bdb;
                    box-shadow: 0 4px 26px #437bdb;
				}
				
				
                .tdm-header-style-1.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-2.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-3.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{
                    background-color: #5f92bf;
                }
				
				
                @media (min-width: 1141px) {
                    #td-outer-wrap {
                        margin: www.novice.si;
                        position: relative;
                    }
                    .td-boxed-layout .td-container-wrap {
                        width: auto;
                    }
                    .td-theme-wrap .td-header-menu-wrap.td-affix {
                        width: calc(100% - www.novice.si * 2) !important;
                    }
                }
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-119573 single-format-standard cookies-not-set juha-za-ponovoletno-ciscenje global-block-template-5 single_template_1  tdc-header-template td-boxed-layout td-background-link" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-glavni-meni-test-container"><ul id="menu-glavni-meni-test" class="td-mobile-main-menu"><li id="menu-item-110222" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first menu-item-110222"><a href="https://www.novice.si/page/aktualno"><i class="tdc-font-fast tdc-font-fast-arrows-double"></i>Štajerska<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-110213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110213"><a href="https://novice.si/page/celjsko/">Celjsko</a></li>
	<li id="menu-item-110212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110212"><a href="https://novice.si/page/konjisko/">Konjiško</a></li>
	<li id="menu-item-110219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110219"><a href="https://novice.si/page/sentjursko/">Šentjursko</a></li>
	<li id="menu-item-110218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110218"><a href="https://novice.si/page/bistrisko/">Bistriško</a></li>
	<li id="menu-item-110216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110216"><a href="https://novice.si/page/kozjansko/">Obsotelje&#038;Kozjansko</a></li>
</ul>
</li>
<li id="menu-item-110217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110217"><a href="https://novice.si/page/kronika/">Kronika</a></li>
<li id="menu-item-110215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110215"><a href="https://novice.si/page/sport/">Šport</a></li>
<li id="menu-item-110214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110214"><a href="https://novice.si/page/druzabno/">Družabno</a></li>
<li id="menu-item-110223" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-110223"><a>Prosti čas<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-110220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110220"><a href="https://novice.si/page/vrtnarimo/">Vrtnarimo</a></li>
	<li id="menu-item-110224" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-110224"><a href="https://novice.si/page/kulinarika/">Kulinarika</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://novice.si/page/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Išči</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
                    <div class="td-header-template-wrap" style="position: relative">
                                    <div class="td-header-mobile-wrap ">
                        <div id="td_uid_1_5e160d4d5b0cc" class="tdc-zone"><div class="tdc_zone td_uid_2_5e160d4d5b0d4_rand  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.td_uid_2_5e160d4d5b0d4_rand {
                    min-height: 0;
                }

                
                .td-header-mobile-wrap {
                    position: relative;
                    width: 100%;
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_2_5e160d4d5b0d4_rand{
position:relative;
}
}

</style>
<div class="td_uid_1_5e160d4d5b0cc_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.td_uid_1_5e160d4d5b0cc_rand_style{
background-color:#00579c !important;
}
}
 </style></div><div id="td_uid_2_5e160d4d5b33f" class="tdc-row"><div class="vc_row td_uid_3_5e160d4d5b344_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_3_5e160d4d5b344_rand {
                    min-height: 0;
                }

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .td_uid_3_5e160d4d5b344_rand {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .td_uid_3_5e160d4d5b344_rand .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
</style><div class="vc_column td_uid_4_5e160d4d5b56f_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_4_5e160d4d5b56f_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_4_5e160d4d5b56f_rand {
                    vertical-align: bottom;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_4_5e160d4d5b56f_rand{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu td_uid_5_5e160d4d5b735_rand td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="td_uid_5_5e160d4d5b735" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_5_5e160d4d5b735_rand{
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_5_5e160d4d5b735_rand {
                    display: inline-block;
                }
                
                .td_uid_5_5e160d4d5b735_rand #tdb-mobile-menu-button i {
                    font-size: 22px;
                }
                
                .td_uid_5_5e160d4d5b735_rand #tdb-mobile-menu-button i {
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }
                
                
                
                .td_uid_5_5e160d4d5b735_rand #tdb-mobile-menu-button {
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.td_uid_5_5e160d4d5b735_rand #tdb-mobile-menu-button i {
                    font-size: 27px;
                }
                
                .td_uid_5_5e160d4d5b735_rand #tdb-mobile-menu-button i {
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a id="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column td_uid_6_5e160d4d5b9a1_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_6_5e160d4d5b9a1_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_6_5e160d4d5b9a1_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_6_5e160d4d5b9a1_rand{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo td_uid_7_5e160d4d5bb47_rand td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="td_uid_7_5e160d4d5bb47" >
<style>
/* custom css */
.td_uid_7_5e160d4d5bb47_rand .tdb-logo-a,
                .td_uid_7_5e160d4d5bb47_rand h1 {
                    flex-direction: row;
                }
                
                .td_uid_7_5e160d4d5bb47_rand .tdb-logo-a,
                .td_uid_7_5e160d4d5bb47_rand h1 {
                    align-items: center;
                }
                
                .td_uid_7_5e160d4d5bb47_rand .tdb-logo-a,
                .td_uid_7_5e160d4d5bb47_rand h1 {
                    justify-content: center;
                }
                
                .td_uid_7_5e160d4d5bb47_rand .tdb-logo-img-wrap {
                    display: none;
                }
                
                
                
                
                .td_uid_7_5e160d4d5bb47_rand .tdb-logo-text-tagline {
                    margin-top: -3px;
                    margin-left: 0;
                }
                
                .td_uid_7_5e160d4d5bb47_rand .tdb-logo-text-wrap {
                    flex-direction: column;
                }
                
                .td_uid_7_5e160d4d5bb47_rand .tdb-logo-text-wrap {
                    align-items: center;
                }
                
                .td_uid_7_5e160d4d5bb47_rand .tdb-logo-icon {
                    top: 0px;
                }
                
                
                .td_uid_7_5e160d4d5bb47_rand .tdb-logo-icon {
                    display: block;
                }
                
                
                
                
                .td_uid_7_5e160d4d5bb47_rand .tdb-logo-text-title {
                    color: #ffffff;
                }
                
                .td_uid_7_5e160d4d5bb47_rand .tdb-logo-text-tagline {
                    font-family:Montserrat !important;;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_7_5e160d4d5bb47_rand .tdb-logo-img {
                    max-width: 186px;
                }
                
                
                .td_uid_7_5e160d4d5bb47_rand .tdb-logo-text-tagline {
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.td_uid_7_5e160d4d5bb47_rand .tdb-logo-img-wrap {
                    display: block;
                }
                
                
                
                
                .td_uid_7_5e160d4d5bb47_rand .tdb-logo-text-title {
                    display: none;
                }
                
                .td_uid_7_5e160d4d5bb47_rand .tdb-logo-text-tagline {
                    display: none;
                }
                
                .td_uid_7_5e160d4d5bb47_rand .tdb-logo-text-title {
                    font-family:Roboto !important;font-size:20px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://novice.si/page/"><div class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://novice.si/page/wp-content/uploads/2016/03/novice_si.png" src="https://novice.si/page/wp-content/uploads/2016/03/novice_si.png" alt="NOVICE"  title="NOVICE" width="576px" /></div><div class="tdb-logo-text-wrap"><div class="tdb-logo-text-title">NOVICE</div><div class="tdb-logo-text-tagline">NOVICE</div></div></a></div></div> <!-- ./block --></div></div><div class="vc_column td_uid_8_5e160d4d6190a_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_8_5e160d4d6190a_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_8_5e160d4d6190a_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_8_5e160d4d6190a_rand{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search td_uid_9_5e160d4d61b18_rand td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="td_uid_9_5e160d4d61b18" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_9_5e160d4d61b18_rand{
margin-right:-19px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_9_5e160d4d61b18_rand {
                    display: inline-block;
                }
                
                .td_uid_9_5e160d4d61b18_rand {
                    float: right;
                }
                
                .td_uid_9_5e160d4d61b18_rand #tdb-header-search-button-mob i {
                    font-size: 22px;
                }
                
                .td_uid_9_5e160d4d61b18_rand #tdb-header-search-button-mob i {
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }
                
                
                
                .td_uid_9_5e160d4d61b18_rand #tdb-header-search-button-mob {
                    color: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a id="tdb-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div><div id="td_uid_6_5e160d4d61c56" class="tdc-row"><div class="vc_row td_uid_10_5e160d4d61c5b_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_10_5e160d4d61c5b_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_11_5e160d4d61df9_rand  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_11_5e160d4d61df9_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_11_5e160d4d61df9_rand{
position:relative;
}
}

</style>
<div class="td_uid_7_5e160d4d61df4_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.td_uid_7_5e160d4d61df4_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div class="wpb_wrapper"><div class="td_block_wrap td_block_4 td_uid_12_5e160d4d61f97_rand td-pb-border-top td_block_template_5 td_ajax_preloading_preload_all td-column-3 td_block_padding"  data-td-block-uid="td_uid_12_5e160d4d61f97" >
<style>

/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .td_uid_12_5e160d4d61f97_rand { 
display:none !important;
} }

/* phone */
@media (max-width: 767px)
{
.td_uid_12_5e160d4d61f97_rand{
display:none !important;
}
}

</style><script>var block_td_uid_12_5e160d4d61f97 = new tdBlock();
block_td_uid_12_5e160d4d61f97.id = "td_uid_12_5e160d4d61f97";
block_td_uid_12_5e160d4d61f97.atts = '{"tdc_css":"eyJhbGwiOnsiZGlzcGxheSI6Im5vbmUifSwicGhvbmUiOnsiZGlzcGxheSI6Im5vbmUifSwicGhvbmVfbWF4X3dpZHRoIjo3Njd9","td_ajax_preloading":"preload_all","separator":"","custom_title":"","custom_url":"","block_template_id":"","m2_tl":"","m2_el":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"5","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m2f_title_font_header":"","m2f_title_font_title":"Article title","m2f_title_font_settings":"","m2f_title_font_family":"","m2f_title_font_size":"","m2f_title_font_line_height":"","m2f_title_font_style":"","m2f_title_font_weight":"","m2f_title_font_transform":"","m2f_title_font_spacing":"","m2f_title_":"","m2f_cat_font_title":"Article category tag","m2f_cat_font_settings":"","m2f_cat_font_family":"","m2f_cat_font_size":"","m2f_cat_font_line_height":"","m2f_cat_font_style":"","m2f_cat_font_weight":"","m2f_cat_font_transform":"","m2f_cat_font_spacing":"","m2f_cat_":"","m2f_meta_font_title":"Article meta info","m2f_meta_font_settings":"","m2f_meta_font_family":"","m2f_meta_font_size":"","m2f_meta_font_line_height":"","m2f_meta_font_style":"","m2f_meta_font_weight":"","m2f_meta_font_transform":"","m2f_meta_font_spacing":"","m2f_meta_":"","m2f_ex_font_title":"Article excerpt","m2f_ex_font_settings":"","m2f_ex_font_family":"","m2f_ex_font_size":"","m2f_ex_font_line_height":"","m2f_ex_font_style":"","m2f_ex_font_weight":"","m2f_ex_font_transform":"","m2f_ex_font_spacing":"","m2f_ex_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","td_column_number":3,"header_color":"","color_preset":"","border_top":"","class":"td_uid_12_5e160d4d61f97_rand","tdc_css_class":"td_uid_12_5e160d4d61f97_rand","tdc_css_class_style":"td_uid_12_5e160d4d61f97_rand_style"}';
block_td_uid_12_5e160d4d61f97.td_column_number = "3";
block_td_uid_12_5e160d4d61f97.block_type = "td_block_4";
block_td_uid_12_5e160d4d61f97.post_count = "5";
block_td_uid_12_5e160d4d61f97.found_posts = "9857";
block_td_uid_12_5e160d4d61f97.header_color = "";
block_td_uid_12_5e160d4d61f97.ajax_pagination_infinite_stop = "";
block_td_uid_12_5e160d4d61f97.max_num_pages = "1972";
tdBlocksArray.push(block_td_uid_12_5e160d4d61f97);
</script><div class="td-block-title-wrap"></div><div id=td_uid_12_5e160d4d61f97 class="td_block_inner">

	<div class="td-block-row">

	<div class="td-block-span4">

        <div class="td_module_2 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://novice.si/page/juha-za-ponovoletno-ciscenje/" rel="bookmark" class="td-image-wrap" title="Juha za ponovoletno čiščenje"><img width="324" height="160" class="entry-thumb" src="https://novice.si/page/wp-content/uploads/2020/01/juha-324x160.jpg"   alt="" title="Juha za ponovoletno čiščenje" /></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://novice.si/page/juha-za-ponovoletno-ciscenje/" rel="bookmark" title="Juha za ponovoletno čiščenje">Juha za ponovoletno čiščenje</a></h3>

            <div class="td-module-meta-info">
                                                            </div>


            <div class="td-excerpt">
                Sestavine:

 	3 stroki česna
 	1/2 sesekljane čebule
 	2 žlici sesekljanega ingverja
 	2 bučki
 	korenje
 	8 dl zelenjavne jušne osnove
 	100 g piščančjega mesa
 	nekaj...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_2 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://novice.si/page/celje-zupan-susnik-za-smrt-v-bolski-krivca-ne-bi-iskal-v-upravljalcu-cest/" rel="bookmark" class="td-image-wrap" title="CELJE Župan Sušnik za smrt v Bolski krivca ne bi iskal v upravljalcu cest"><img width="324" height="160" class="entry-thumb" src="https://novice.si/page/wp-content/uploads/2020/01/Kuserbanj-Krajnc-Drča-1-324x160.jpg"  srcset="https://novice.si/page/wp-content/uploads/2020/01/Kuserbanj-Krajnc-Drča-1-324x160.jpg 324w, https://novice.si/page/wp-content/uploads/2020/01/Kuserbanj-Krajnc-Drča-1-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px"  alt="" title="CELJE Župan Sušnik za smrt v Bolski krivca ne bi iskal v upravljalcu cest" /></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://novice.si/page/celje-zupan-susnik-za-smrt-v-bolski-krivca-ne-bi-iskal-v-upravljalcu-cest/" rel="bookmark" title="CELJE Župan Sušnik za smrt v Bolski krivca ne bi iskal v upravljalcu cest">CELJE Župan Sušnik za smrt v Bolski krivca ne bi iskal...</a></h3>

            <div class="td-module-meta-info">
                                                            </div>


            <div class="td-excerpt">
                V nadaljevanju sojenja Marku Krajncu (v sredini), Štefanu Kuserbanju (levo) in pravni osebi Energetika projekt (zastopa jo Janko Drča, desno), ki naj bi bili domnevno odgovorni za smrt dveh...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_2 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://novice.si/page/celjsko-pogresajo-martina-ticica/" rel="bookmark" class="td-image-wrap" title="CELJSKO Pogrešajo Martina Tičića"><img width="324" height="160" class="entry-thumb" src="https://novice.si/page/wp-content/uploads/2020/01/Martin_Tičić-324x160.jpg"   alt="" title="CELJSKO Pogrešajo Martina Tičića" /></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://novice.si/page/celjsko-pogresajo-martina-ticica/" rel="bookmark" title="CELJSKO Pogrešajo Martina Tičića">CELJSKO Pogrešajo Martina Tičića</a></h3>

            <div class="td-module-meta-info">
                                                            </div>


            <div class="td-excerpt">
                S Policijske uprave Celje sporočajo, da so jim prijavili izginotje 41-letnega Martina Tičića iz Velenja.

Pogrešan je od ponedeljka, je vitke postave in kratkih temno...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span4 --></div><!--./row-fluid-->

	<div class="td-block-row">

	<div class="td-block-span4">

        <div class="td_module_2 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://novice.si/page/zrece-vitanje-oplotnica-ko-se-drustva-povezejo-v-dobrobit-otrok/" rel="bookmark" class="td-image-wrap" title="Zreče, Vitanje, Oplotnica: Ko se društva povežejo v dobrobit otrok"><img width="324" height="160" class="entry-thumb" src="https://novice.si/page/wp-content/uploads/2020/01/društva-3-324x160.jpg"  srcset="https://novice.si/page/wp-content/uploads/2020/01/društva-3-324x160.jpg 324w, https://novice.si/page/wp-content/uploads/2020/01/društva-3-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px"  alt="" title="Zreče, Vitanje, Oplotnica: Ko se društva povežejo v dobrobit otrok" /></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://novice.si/page/zrece-vitanje-oplotnica-ko-se-drustva-povezejo-v-dobrobit-otrok/" rel="bookmark" title="Zreče, Vitanje, Oplotnica: Ko se društva povežejo v dobrobit otrok">Zreče, Vitanje, Oplotnica: Ko se društva povežejo v dobrobit otrok</a></h3>

            <div class="td-module-meta-info">
                                                            </div>


            <div class="td-excerpt">
                

Že drugo leto zapored je plesno-animacijsko društvo Tip top iz Oplotnice poskrbelo, da je bil za otroke praznični december še zabaven in ustvarjalen. Najprej...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_2 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://novice.si/page/mladi-oplotnican-s-samostojno-razstavo-v-mariboru/" rel="bookmark" class="td-image-wrap" title="Mladi Oplotničan s samostojno razstavo v Mariboru"><img width="324" height="160" class="entry-thumb" src="https://novice.si/page/wp-content/uploads/2020/01/razstava-1-324x160.jpg"  srcset="https://novice.si/page/wp-content/uploads/2020/01/razstava-1-324x160.jpg 324w, https://novice.si/page/wp-content/uploads/2020/01/razstava-1-533x261.jpg 533w, https://novice.si/page/wp-content/uploads/2020/01/razstava-1-24x13.jpg 24w" sizes="(max-width: 324px) 100vw, 324px"  alt="" title="Mladi Oplotničan s samostojno razstavo v Mariboru" /></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://novice.si/page/mladi-oplotnican-s-samostojno-razstavo-v-mariboru/" rel="bookmark" title="Mladi Oplotničan s samostojno razstavo v Mariboru">Mladi Oplotničan s samostojno razstavo v Mariboru</a></h3>

            <div class="td-module-meta-info">
                                                            </div>


            <div class="td-excerpt">
                V petek bo v Narodnem domu v Mariboru odprli razstavo z naslovom Nature in fire. Njen avtor je 14-letni Nik Škorjanc iz Oplotnice. Obiskuje...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span4 --></div><!--./row-fluid--></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                                    <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                        <div id="td_uid_8_5e160d4d669e2" class="tdc-zone"><div class="tdc_zone td_uid_13_5e160d4d669ee_rand  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" >
<style scoped>

/* custom css */
.td_uid_13_5e160d4d669ee_rand {
                    min-height: 0;
                }

                
                .td-header-mobile-sticky-wrap.td-header-active {
                    opacity: 1;
                }
                
                .td-header-mobile-sticky-wrap {
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.td-header-mobile-sticky-wrap {
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }
                .td-header-mobile-sticky-wrap.td-header-active {
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_13_5e160d4d669ee_rand{
position:relative;
}
}

</style>
<div class="td_uid_8_5e160d4d669e2_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.td_uid_8_5e160d4d669e2_rand_style{
background-color:#00579c !important;
}
}
 </style></div><div id="td_uid_9_5e160d4d66d9a" class="tdc-row"><div class="vc_row td_uid_14_5e160d4d66da2_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_14_5e160d4d66da2_rand {
                    min-height: 0;
                }

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .td_uid_14_5e160d4d66da2_rand {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .td_uid_14_5e160d4d66da2_rand .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
</style><div class="vc_column td_uid_15_5e160d4d6701d_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_15_5e160d4d6701d_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_15_5e160d4d6701d_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_15_5e160d4d6701d_rand{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu td_uid_16_5e160d4d6716d_rand td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="td_uid_16_5e160d4d6716d" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_16_5e160d4d6716d_rand{
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_16_5e160d4d6716d_rand {
                    display: inline-block;
                }
                
                .td_uid_16_5e160d4d6716d_rand #tdb-mobile-menu-button i {
                    font-size: 22px;
                }
                
                .td_uid_16_5e160d4d6716d_rand #tdb-mobile-menu-button i {
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }
                
                
                
                .td_uid_16_5e160d4d6716d_rand #tdb-mobile-menu-button {
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.td_uid_16_5e160d4d6716d_rand #tdb-mobile-menu-button i {
                    font-size: 27px;
                }
                
                .td_uid_16_5e160d4d6716d_rand #tdb-mobile-menu-button i {
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a id="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column td_uid_17_5e160d4d6733b_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_17_5e160d4d6733b_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_17_5e160d4d6733b_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_17_5e160d4d6733b_rand{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo td_uid_18_5e160d4d674b7_rand td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="td_uid_18_5e160d4d674b7" >
<style>
/* custom css */
.td_uid_18_5e160d4d674b7_rand .tdb-logo-a,
                .td_uid_18_5e160d4d674b7_rand h1 {
                    flex-direction: row;
                }
                
                .td_uid_18_5e160d4d674b7_rand .tdb-logo-a,
                .td_uid_18_5e160d4d674b7_rand h1 {
                    align-items: center;
                }
                
                .td_uid_18_5e160d4d674b7_rand .tdb-logo-a,
                .td_uid_18_5e160d4d674b7_rand h1 {
                    justify-content: center;
                }
                
                .td_uid_18_5e160d4d674b7_rand .tdb-logo-img-wrap {
                    display: none;
                }
                
                
                
                
                .td_uid_18_5e160d4d674b7_rand .tdb-logo-text-tagline {
                    margin-top: -3px;
                    margin-left: 0;
                }
                
                .td_uid_18_5e160d4d674b7_rand .tdb-logo-text-wrap {
                    flex-direction: column;
                }
                
                .td_uid_18_5e160d4d674b7_rand .tdb-logo-text-wrap {
                    align-items: center;
                }
                
                .td_uid_18_5e160d4d674b7_rand .tdb-logo-icon {
                    top: 0px;
                }
                
                
                .td_uid_18_5e160d4d674b7_rand .tdb-logo-icon {
                    display: block;
                }
                
                
                
                
                .td_uid_18_5e160d4d674b7_rand .tdb-logo-text-title {
                    color: #ffffff;
                }
                
                .td_uid_18_5e160d4d674b7_rand .tdb-logo-text-tagline {
                    font-family:Montserrat !important;;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_18_5e160d4d674b7_rand .tdb-logo-img {
                    max-width: 186px;
                }
                
                
                .td_uid_18_5e160d4d674b7_rand .tdb-logo-text-tagline {
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.td_uid_18_5e160d4d674b7_rand .tdb-logo-img {
                    max-width: 250px;
                }
                
                
                .td_uid_18_5e160d4d674b7_rand .tdb-logo-img-wrap {
                    display: block;
                }
                
                
                
                
                .td_uid_18_5e160d4d674b7_rand .tdb-logo-text-title {
                    display: block;
                }
                
                .td_uid_18_5e160d4d674b7_rand .tdb-logo-text-tagline {
                    display: none;
                }
                
                .td_uid_18_5e160d4d674b7_rand .tdb-logo-text-title {
                    font-family:Roboto !important;font-size:20px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://novice.si/page/"><div class="tdb-logo-text-wrap"><div class="tdb-logo-text-title">NOVICE.SI</div><div class="tdb-logo-text-tagline">NOVICE</div></div></a></div></div> <!-- ./block --></div></div><div class="vc_column td_uid_19_5e160d4d6ef06_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_19_5e160d4d6ef06_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_19_5e160d4d6ef06_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_19_5e160d4d6ef06_rand{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search td_uid_20_5e160d4d6f10e_rand td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="td_uid_20_5e160d4d6f10e" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_20_5e160d4d6f10e_rand{
margin-right:-19px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_20_5e160d4d6f10e_rand {
                    display: inline-block;
                }
                
                .td_uid_20_5e160d4d6f10e_rand {
                    float: right;
                }
                
                .td_uid_20_5e160d4d6f10e_rand #tdb-header-search-button-mob i {
                    font-size: 22px;
                }
                
                .td_uid_20_5e160d4d6f10e_rand #tdb-header-search-button-mob i {
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }
                
                
                
                .td_uid_20_5e160d4d6f10e_rand #tdb-header-search-button-mob {
                    color: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a id="tdb-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                
                    <div class="td-header-desktop-wrap ">
                        <div id="td_uid_13_5e160d4d6f73a" class="tdc-zone"><div class="tdc_zone td_uid_21_5e160d4d6f744_rand  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.td_uid_21_5e160d4d6f744_rand {
                    min-height: 0;
                }

                
                 .td_uid_21_5e160d4d6f744_rand > .td-element-style:after {
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }
                
                .td-header-desktop-wrap {
                    position: relative;
                }
/* inline tdc_css att */

.td_uid_21_5e160d4d6f744_rand{
border-style:hidden !important;
border-color:#888888 !important;
border-width:0 !important;
position:relative;
}

</style>
<div class="td_uid_13_5e160d4d6f73a_rand_style td-element-style" ><div class="td-element-style-before"><style>
.td_uid_13_5e160d4d6f73a_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-repeat: no-repeat !important;
background-size:contain !important;
background-position:center top !important;
}
</style></div><style>
.td_uid_13_5e160d4d6f73a_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="td_uid_14_5e160d4d6fa4a" class="tdc-row stretch_row"><div class="vc_row td_uid_22_5e160d4d6fa51_rand  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
@media (min-width: 768px) {
	                .td_uid_22_5e160d4d6fa51_rand {
	                    margin-left: -21px;
	                    margin-right: -21px;
	                }
	                .td_uid_22_5e160d4d6fa51_rand .vc_column {
	                    padding-left: 21px;
	                    padding-right: 21px;
	                }
                }

                
                .td_uid_22_5e160d4d6fa51_rand {
                    min-height: 0;
                }

                
                @media (min-width: 767px) {
                    .td_uid_22_5e160d4d6fa51_rand.tdc-row-content-vert-center,
                    .td_uid_22_5e160d4d6fa51_rand.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .td_uid_22_5e160d4d6fa51_rand.tdc-row-content-vert-bottom,
                    .td_uid_22_5e160d4d6fa51_rand.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .td_uid_22_5e160d4d6fa51_rand.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .td_uid_22_5e160d4d6fa51_rand.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .td_uid_22_5e160d4d6fa51_rand {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .td_uid_22_5e160d4d6fa51_rand .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

.td_uid_22_5e160d4d6fa51_rand{
position:relative;
}

.td_uid_22_5e160d4d6fa51_rand .td_block_wrap{ text-align:left }

</style>
<div class="td_uid_14_5e160d4d6fa4a_rand_style td-element-style" ><style>
.td_uid_14_5e160d4d6fa4a_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column td_uid_23_5e160d4d6fdce_rand  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_23_5e160d4d6fdce_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.td_uid_23_5e160d4d6fdce_rand{
box-shadow:0 0 50px #ffffff !important;
position:relative;
}

</style>
<div class="td_uid_15_5e160d4d6fdc7_rand_style td-element-style" ><style>
.td_uid_15_5e160d4d6fdc7_rand_style{
background-color:#00579c !important;
}
 </style></div><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo td_uid_24_5e160d4d70006_rand td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="td_uid_24_5e160d4d70006" >
<style>
/* custom css */
.td_uid_24_5e160d4d70006_rand {
                    display: inline-block;
                }
                
                .td_uid_24_5e160d4d70006_rand .tdb-logo-a,
                .td_uid_24_5e160d4d70006_rand h1 {
                    flex-direction: column;
                }
                
                .td_uid_24_5e160d4d70006_rand .tdb-logo-a,
                .td_uid_24_5e160d4d70006_rand h1 {
                    align-items: flex-start;
                }
                
                .td_uid_24_5e160d4d70006_rand .tdb-logo-img {
                    max-width: 250px;
                }
                
                
                .td_uid_24_5e160d4d70006_rand .tdb-logo-text-tagline {
                    margin-top: 0;
                    margin-left: -2px;
                }
                
                
                .td_uid_24_5e160d4d70006_rand .tdb-logo-text-title {
                    display: none;
                }
                
                .td_uid_24_5e160d4d70006_rand .tdb-logo-text-tagline {
                    display: none;
                }
                
                .td_uid_24_5e160d4d70006_rand .tdb-logo-text-wrap {
                    flex-direction: row;
                    align-items: baseline;
                }
                
                
                .td_uid_24_5e160d4d70006_rand .tdb-logo-text-wrap {
                    align-items: flex-start;
                }
                
                .td_uid_24_5e160d4d70006_rand .tdb-logo-icon {
                    top: -7px;
                }
                
                
                .td_uid_24_5e160d4d70006_rand .tdb-logo-icon {
                    display: block;
                }
                
                
                
                
                .td_uid_24_5e160d4d70006_rand .tdb-logo-text-title {
                    color: #ffffff;
                }
                
                .td_uid_24_5e160d4d70006_rand .tdb-logo-text-title {
                    font-family:Roboto !important;font-size:33px !important;line-height:80px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
                
                .td_uid_24_5e160d4d70006_rand .tdb-logo-text-tagline {
                    font-family:Montserrat !important;;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_24_5e160d4d70006_rand .tdb-logo-img {
                    max-width: 186px;
                }
                
                
                .td_uid_24_5e160d4d70006_rand .tdb-logo-text-title {
                    font-family:Roboto !important;font-size:29px !important;line-height:60px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://novice.si/page/"><div class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://novice.si/page/wp-content/uploads/2016/03/novice_si.png" src="https://novice.si/page/wp-content/uploads/2016/03/novice_si.png" alt="NOVICE"  title="NOVICE" width="576px" /></div><div class="tdb-logo-text-wrap"><div class="tdb-logo-text-title">NOVICE</div><div class="tdb-logo-text-tagline">NOVICE</div></div></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_search td_uid_25_5e160d4d7765d_rand td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="td_uid_25_5e160d4d7765d" >
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="tdb-search-form" action="https://novice.si/page/" aria-labelledby="tdb-head-search-form-btn"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_menu td_uid_26_5e160d4d7c4f4_rand tds_menu_active1 tds_menu_sub_active1 tdb-mm-align-screen td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="td_uid_26_5e160d4d7c4f4"  style=" z-index: 999;">
<style>
/* custom css */
.td_uid_26_5e160d4d7c4f4_rand {
                    float: right;
                }
                
                .td_uid_26_5e160d4d7c4f4_rand .td_block_inner {
                    text-align: center;
                }
                
                .td_uid_26_5e160d4d7c4f4_rand .tdb-menu > li {
                    margin-right: 3px;
                }
                .td_uid_26_5e160d4d7c4f4_rand .tdb-menu > li:last-child {
                    margin-right: 0;
                }
                .td_uid_26_5e160d4d7c4f4_rand .tdb-menu-items-dropdown {
                    margin-left: 3px;
                }
                .td_uid_26_5e160d4d7c4f4_rand .tdb-menu-items-empty + .tdb-menu-items-dropdown {
                    margin-left: 0;
                }
                
                
                .td_uid_26_5e160d4d7c4f4_rand .tdb-menu > li .tdb-menu-sep,
                .td_uid_26_5e160d4d7c4f4_rand .tdb-menu-items-dropdown .tdb-menu-sep {
                    top: 7px;
                }
                
                
                .td_uid_26_5e160d4d7c4f4_rand .tdb-menu > li > a .tdb-sub-menu-icon,
                .td_uid_26_5e160d4d7c4f4_rand .td-subcat-more .tdb-menu-more-subicon {
                    top: 2px;
                }
                
                
                .td_uid_26_5e160d4d7c4f4_rand .td-subcat-more .tdb-menu-more-icon {
                    top: 0px;
                }
                
                
                .td_uid_26_5e160d4d7c4f4_rand .tdb-menu > li > a,
                .td_uid_26_5e160d4d7c4f4_rand .td-subcat-more {
                    color: #ffffff;
                }
                
                .td_uid_26_5e160d4d7c4f4_rand .tdb-menu > li > a,
                .td_uid_26_5e160d4d7c4f4_rand .td-subcat-more > .tdb-menu-item-text {
                    font-size:20px !important;line-height:80px !important;
                }
                
                .td_uid_26_5e160d4d7c4f4_rand .td-subcat-more {
                    line-height: 80px;
                }
                
                
                
                .td_uid_26_5e160d4d7c4f4_rand .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon {
                    right: 0;
                }
                
                .td_uid_26_5e160d4d7c4f4_rand .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon {
                    margin-top: 1px;
                }
                
                
                .td_uid_26_5e160d4d7c4f4_rand .tdb-menu .tdb-normal-menu ul,
                .td_uid_26_5e160d4d7c4f4_rand .td-pulldown-filter-list {
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }
                
                
				.td_uid_26_5e160d4d7c4f4_rand .tdb-menu .tdb-mega-menu ul li {
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_26_5e160d4d7c4f4_rand .tdb-menu > li > a,
                .td_uid_26_5e160d4d7c4f4_rand .td-subcat-more {
                    padding: 0 9px;
                }
                
                
                .td_uid_26_5e160d4d7c4f4_rand .tdb-menu > li > a,
                .td_uid_26_5e160d4d7c4f4_rand .td-subcat-more > .tdb-menu-item-text {
                    font-size:11px !important;line-height:60px !important;
                }
                
                .td_uid_26_5e160d4d7c4f4_rand .td-subcat-more {
                    line-height: 60px;
                }
}
</style>
<style>
.td_uid_26_5e160d4d7c4f4_rand .tdb-menu > li > a:after,
				.td_uid_26_5e160d4d7c4f4_rand .tdb-menu-items-dropdown .td-subcat-more:after {
					background-color:     ;
				}
				
				.td_uid_26_5e160d4d7c4f4_rand .tdb-menu > li > a:after,
				.td_uid_26_5e160d4d7c4f4_rand .tdb-menu-items-dropdown .td-subcat-more:after {
					bottom: 56px;
				}
</style>
<style>
.td_uid_26_5e160d4d7c4f4_rand .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.td_uid_26_5e160d4d7c4f4_rand .tdb-menu ul .tdb-normal-menu:hover > a,
				.td_uid_26_5e160d4d7c4f4_rand .td-pulldown-filter-list li:hover a {
					color: #ff0a0a;
				}
</style><div id=td_uid_26_5e160d4d7c4f4 class="td_block_inner td-fix-index"><ul id="tdb-block-menu" class="tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-110222"><a href="https://www.novice.si/page/aktualno"><span class="tdb-menu-item-text"><i class="tdc-font-fast tdc-font-fast-arrows-double"></i>Štajerska</span><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-110213"><a href="https://novice.si/page/celjsko/"><span class="tdb-menu-item-text">Celjsko</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-110212"><a href="https://novice.si/page/konjisko/"><span class="tdb-menu-item-text">Konjiško</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-110219"><a href="https://novice.si/page/sentjursko/"><span class="tdb-menu-item-text">Šentjursko</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-110218"><a href="https://novice.si/page/bistrisko/"><span class="tdb-menu-item-text">Bistriško</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-110216"><a href="https://novice.si/page/kozjansko/"><span class="tdb-menu-item-text">Obsotelje&#038;Kozjansko</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-110217"><a href="https://novice.si/page/kronika/"><span class="tdb-menu-item-text">Kronika</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-110215"><a href="https://novice.si/page/sport/"><span class="tdb-menu-item-text">Šport</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-110214"><a href="https://novice.si/page/druzabno/"><span class="tdb-menu-item-text">Družabno</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-110223"><a><span class="tdb-menu-item-text">Prosti čas</span><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-110220"><a href="https://novice.si/page/vrtnarimo/"><span class="tdb-menu-item-text">Vrtnarimo</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-110224"><a href="https://novice.si/page/kulinarika/"><span class="tdb-menu-item-text">Kulinarika</span></a></li>
</ul>
</li>
</ul></div></div></div></div></div></div></div></div>                    </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="td_uid_16_5e160d4d7eed5" class="tdc-zone"><div class="tdc_zone td_uid_29_5e160d4d7eedc_rand  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" >
<style scoped>

/* custom css */
.td_uid_29_5e160d4d7eedc_rand {
                    min-height: 0;
                }

                
                 .td_uid_29_5e160d4d7eedc_rand > .td-element-style:after {
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #00579c !important;
                }
                
                .td-header-desktop-sticky-wrap.td-header-active {
                    opacity: 1;
                }
                
                .td-header-desktop-sticky-wrap {
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }
                .td-header-desktop-sticky-wrap.td-header-active {
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }
                
                .td-header-desktop-sticky-wrap {
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }
/* inline tdc_css att */

.td_uid_29_5e160d4d7eedc_rand{
border-color:#00579c !important;
border-style:solid !important;
border-width:0 !important;
position:relative;
}

</style>
<div class="td_uid_16_5e160d4d7eed5_rand_style td-element-style" ><style>
.td_uid_16_5e160d4d7eed5_rand_style{
background-color:#0058a0 !important;
}
 
.td_uid_16_5e160d4d7eed5_rand_style::after {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
z-index:0 !important;
display:block !important;
background: linear-gradient(#00579c, #005296) !important;
}
</style></div><div id="td_uid_17_5e160d4d7f16f" class="tdc-row stretch_row"><div class="vc_row td_uid_30_5e160d4d7f176_rand  wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
@media (min-width: 768px) {
	                .td_uid_30_5e160d4d7f176_rand {
	                    margin-left: -21px;
	                    margin-right: -21px;
	                }
	                .td_uid_30_5e160d4d7f176_rand .vc_column {
	                    padding-left: 21px;
	                    padding-right: 21px;
	                }
                }

                
                .td_uid_30_5e160d4d7f176_rand {
                    min-height: 0;
                }

                
                @media (min-width: 767px) {
                    .td_uid_30_5e160d4d7f176_rand.tdc-row-content-vert-center,
                    .td_uid_30_5e160d4d7f176_rand.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .td_uid_30_5e160d4d7f176_rand.tdc-row-content-vert-bottom,
                    .td_uid_30_5e160d4d7f176_rand.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .td_uid_30_5e160d4d7f176_rand.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .td_uid_30_5e160d4d7f176_rand.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .td_uid_30_5e160d4d7f176_rand {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .td_uid_30_5e160d4d7f176_rand .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
</style><div class="vc_column td_uid_31_5e160d4d7f3c7_rand  wpb_column vc_column_container tdc-column td-pb-span12 td-is-sticky">
<style scoped>

/* custom css */
.td_uid_31_5e160d4d7f3c7_rand {
                    vertical-align: top;
                }
/* inline tdc_css att */

.td_uid_31_5e160d4d7f3c7_rand{
position:relative;
}

</style>
<div class="td_uid_18_5e160d4d7f3c0_rand_style td-element-style" ><style>
.td_uid_18_5e160d4d7f3c0_rand_style{
background-color:#00579c !important;
}
 </style></div><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo td_uid_32_5e160d4d7f56b_rand td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="td_uid_32_5e160d4d7f56b" >
<style>

/* inline tdc_css att */

.td_uid_32_5e160d4d7f56b_rand{
margin-right:21px !important;
}

</style>
<style>
/* custom css */
.td_uid_32_5e160d4d7f56b_rand {
                    display: inline-block;
                }
                
                .td_uid_32_5e160d4d7f56b_rand .tdb-logo-a,
                .td_uid_32_5e160d4d7f56b_rand h1 {
                    flex-direction: row;
                }
                
                .td_uid_32_5e160d4d7f56b_rand .tdb-logo-a,
                .td_uid_32_5e160d4d7f56b_rand h1 {
                    align-items: center;
                }
                
                .td_uid_32_5e160d4d7f56b_rand .tdb-logo-a,
                .td_uid_32_5e160d4d7f56b_rand h1 {
                    justify-content: center;
                }
                
                .td_uid_32_5e160d4d7f56b_rand .tdb-logo-img {
                    max-width: 150px;
                }
                
                
                .td_uid_32_5e160d4d7f56b_rand .tdb-logo-text-tagline {
                    margin-top: -3px;
                    margin-left: 0;
                }
                
                .td_uid_32_5e160d4d7f56b_rand .tdb-logo-text-title {
                    display: none;
                }
                
                .td_uid_32_5e160d4d7f56b_rand .tdb-logo-text-tagline {
                    display: none;
                }
                
                .td_uid_32_5e160d4d7f56b_rand .tdb-logo-text-wrap {
                    flex-direction: column;
                }
                
                .td_uid_32_5e160d4d7f56b_rand .tdb-logo-text-wrap {
                    align-items: center;
                }
                
                .td_uid_32_5e160d4d7f56b_rand .tdb-logo-icon {
                    top: 0px;
                }
                
                
                .td_uid_32_5e160d4d7f56b_rand .tdb-logo-icon {
                    display: block;
                }
                
                
                
                
                .td_uid_32_5e160d4d7f56b_rand .tdb-logo-text-title {
                    color: #ffffff;
                }
                
                .td_uid_32_5e160d4d7f56b_rand .tdb-logo-text-title {
                    font-family:Roboto !important;font-size:20px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
                
                .td_uid_32_5e160d4d7f56b_rand .tdb-logo-text-tagline {
                    font-family:Montserrat !important;;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_32_5e160d4d7f56b_rand .tdb-logo-img {
                    max-width: 186px;
                }
                
                
                .td_uid_32_5e160d4d7f56b_rand .tdb-logo-text-tagline {
                    margin-top: -2px;
                    margin-left: 0;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://novice.si/page/"><div class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://novice.si/page/wp-content/uploads/2016/03/novice_si.png" src="https://novice.si/page/wp-content/uploads/2016/03/novice_si.png" alt="NOVICE"  title="NOVICE" width="576px" /></div><div class="tdb-logo-text-wrap"><div class="tdb-logo-text-title">NOVICE</div><div class="tdb-logo-text-tagline">NOVICE</div></div></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_menu td_uid_33_5e160d4d85739_rand tds_menu_active3 tds_menu_sub_active1 tdb-head-menu-inline tdb-menu-items-in-more tdb-mm-align-screen td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="td_uid_33_5e160d4d85739"  style=" z-index: 999;">
<style>
/* custom css */
.td_uid_33_5e160d4d85739_rand {
                    display: inline-block;
                }
                
                .td_uid_33_5e160d4d85739_rand .tdb-menu > li .tdb-menu-sep,
                .td_uid_33_5e160d4d85739_rand .tdb-menu-items-dropdown .tdb-menu-sep {
                    top: -1px;
                }
                
                
                .td_uid_33_5e160d4d85739_rand .tdb-menu > li > a .tdb-sub-menu-icon,
                .td_uid_33_5e160d4d85739_rand .td-subcat-more .tdb-menu-more-subicon {
                    top: -1px;
                }
                
                
                .td_uid_33_5e160d4d85739_rand .td-subcat-more .tdb-menu-more-icon {
                    top: 0px;
                }
                
                
                .td_uid_33_5e160d4d85739_rand .tdb-menu > li > a,
                .td_uid_33_5e160d4d85739_rand .td-subcat-more {
                    color: #ffffff;
                }
                
                .td_uid_33_5e160d4d85739_rand .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon {
                    right: 0;
                }
                
                .td_uid_33_5e160d4d85739_rand .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon {
                    margin-top: 1px;
                }
                
                
                .td_uid_33_5e160d4d85739_rand .tdb-menu .tdb-normal-menu ul,
                .td_uid_33_5e160d4d85739_rand .td-pulldown-filter-list {
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }
                
                
				.td_uid_33_5e160d4d85739_rand .tdb-menu .tdb-mega-menu ul li {
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_33_5e160d4d85739_rand .tdb-menu > li > a,
                .td_uid_33_5e160d4d85739_rand .td-subcat-more {
                    padding: 0 9px;
                }
                
                
                .td_uid_33_5e160d4d85739_rand .tdb-menu > li > a,
                .td_uid_33_5e160d4d85739_rand .td-subcat-more > .tdb-menu-item-text {
                    font-size:11px !important;line-height:40px !important;
                }
                
                .td_uid_33_5e160d4d85739_rand .td-subcat-more {
                    line-height: 40px;
                }
}
</style>
<style>

</style>
<style>

</style><div id=td_uid_33_5e160d4d85739 class="td_block_inner td-fix-index"><div class="tdb-menu-items-pulldown"><ul id="tdb-block-menu" class="tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-110222"><a href="https://www.novice.si/page/aktualno"><span class="tdb-menu-item-text"><i class="tdc-font-fast tdc-font-fast-arrows-double"></i>Štajerska</span><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-110213"><a href="https://novice.si/page/celjsko/"><span class="tdb-menu-item-text">Celjsko</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-110212"><a href="https://novice.si/page/konjisko/"><span class="tdb-menu-item-text">Konjiško</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-110219"><a href="https://novice.si/page/sentjursko/"><span class="tdb-menu-item-text">Šentjursko</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-110218"><a href="https://novice.si/page/bistrisko/"><span class="tdb-menu-item-text">Bistriško</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-110216"><a href="https://novice.si/page/kozjansko/"><span class="tdb-menu-item-text">Obsotelje&#038;Kozjansko</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-110217"><a href="https://novice.si/page/kronika/"><span class="tdb-menu-item-text">Kronika</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-110215"><a href="https://novice.si/page/sport/"><span class="tdb-menu-item-text">Šport</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-110214"><a href="https://novice.si/page/druzabno/"><span class="tdb-menu-item-text">Družabno</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-110223"><a><span class="tdb-menu-item-text">Prosti čas</span><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-110220"><a href="https://novice.si/page/vrtnarimo/"><span class="tdb-menu-item-text">Vrtnarimo</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-110224"><a href="https://novice.si/page/kulinarika/"><span class="tdb-menu-item-text">Kulinarika</span></a></li>
</ul>
</li>
</ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><span class="tdb-menu-item-text">More</span><i class="tdb-menu-more-subicon td-icon-down"></i><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div><div class="td_block_wrap tdb_header_search td_uid_36_5e160d4d88dc2_rand td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="td_uid_36_5e160d4d88dc2" >
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="tdb-search-form" action="https://novice.si/page/" aria-labelledby="tdb-head-search-form-btn"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                </div>
            </div>
            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-1 ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span class="td-bred-no-url-last">Kulinarika</span></div></div>
            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                

    <article id="post-119573" class="post-119573 post type-post status-publish format-standard has-post-thumbnail category-kulinarika tag-bucke tag-cebula tag-cesen tag-juha-za-razstrupljanje tag-korenje tag-limeta tag-ponovoletna-juha" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">Juha za ponovoletno čiščenje</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-08T16:55:23+00:00" >8. 1. 2020</time></span>                                                        </div>

            </header>


        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Deli</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fnovice.si%2Fpage%2Fjuha-za-ponovoletno-ciscenje%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Juha+za+ponovoletno+%C4%8Di%C5%A1%C4%8Denje&url=https%3A%2F%2Fnovice.si%2Fpage%2Fjuha-za-ponovoletno-ciscenje%2F&via=Novice.si">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://novice.si/page/juha-za-ponovoletno-ciscenje/&amp;media=https://novice.si/page/wp-content/uploads/2020/01/juha.jpg&description=Juha+za+ponovoletno+%C4%8Di%C5%A1%C4%8Denje">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://novice.si/page/juha-za-ponovoletno-ciscenje/&title=Juha+za+ponovoletno+%C4%8Di%C5%A1%C4%8Denje">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Juha za ponovoletno čiščenje&body=https://novice.si/page/juha-za-ponovoletno-ciscenje/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=Juha+za+ponovoletno+%C4%8Di%C5%A1%C4%8Denje https://novice.si/page/juha-za-ponovoletno-ciscenje/">
                                        <div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
                                        <div class="td-social-but-text">Viber</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">
            <div class="td-featured-image-rec">

                        </div>

            <p>Sestavine:</p>
<ul>
<li>3 stroki česna</li>
<li>1/2 sesekljane čebule</li>
<li>2 žlici sesekljanega ingverja</li>
<li>2 bučki</li>
<li>korenje</li>
<li>8 dl zelenjavne jušne osnove</li>
<li>100 g piščančjega mesa</li>
<li>nekaj češnjevih paradižnikov</li>
<li>ščepec soli in popra</li>
<li>svež peteršilj</li>
</ul>
<p>&nbsp;</p>
<p>Priprava:</p>
<ol>
<li><strong> korak:</strong></li>
</ol>
<p>Na maslu nekaj minut hitro popražimo na drobno nasekljan česen, ingver in čebulo. Dodamo narezani bučki, korenje, na polovico narezane češnjeve paradižnike in na koščke narezano piščančje meso.</p>
<ol start="2">
<li><strong> korak:</strong></li>
</ol>
<p>Vse skupaj pečemo toliko časa, da se meso zapeče, nato dolijemo jušno osnovo.</p>
<ol start="3">
<li><strong> korak:</strong></li>
</ol>
<p>Kuhamo, da se okusi lepo povežejo in sestavine zmehčajo. Po želji lahko dodamo tudi pekočo omako ali poper ter sok limete in svež nasekljan peteršilj.</p>

                <style type="text/css">
                    
                    #td_uid_38_5e160d4d8e179  .td-doubleSlider-2 .td-item1 {
                        background: url(https://novice.si/page/wp-content/uploads/2020/01/juha-80x60.jpg) 0 0 no-repeat;
                    }
                </style>

                <div id="td_uid_38_5e160d4d8e179" class="td-gallery td-slide-on-2-columns">
                    <div class="post_td_gallery">
                        <div class="td-gallery-slide-top">
                           <div class="td-gallery-title"></div>

                            <div class="td-gallery-controls-wrapper">
                                <div class="td-gallery-slide-count"><span class="td-gallery-slide-item-focus">1</span> od 1</div>
                                <div class="td-gallery-slide-prev-next-but">
                                    <i class = "td-icon-left doubleSliderPrevButton"></i>
                                    <i class = "td-icon-right doubleSliderNextButton"></i>
                                </div>
                            </div>
                        </div>

                        <div class = "td-doubleSlider-1 ">
                            <div class = "td-slider">
                                
                    <div class = "td-slide-item td-item1">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://novice.si/page/wp-content/uploads/2020/01/juha.jpg" title="juha"  data-caption=""  data-description="" data-gallery>
                                <img src="https://novice.si/page/wp-content/uploads/2020/01/juha-315x420.jpg" srcset="https://novice.si/page/wp-content/uploads/2020/01/juha-315x420.jpg 315w, https://novice.si/page/wp-content/uploads/2020/01/juha-225x300.jpg 225w, https://novice.si/page/wp-content/uploads/2020/01/juha-18x24.jpg 18w, https://novice.si/page/wp-content/uploads/2020/01/juha-27x36.jpg 27w, https://novice.si/page/wp-content/uploads/2020/01/juha-36x48.jpg 36w, https://novice.si/page/wp-content/uploads/2020/01/juha.jpg 500w" sizes="(max-width: 315px) 100vw, 315px" alt="">
                            </a>
                            
                        </figure>
                    </div>
                            </div>
                        </div>

                        <div class = "td-doubleSlider-2">
                            <div class = "td-slider">
                                
                    <div class = "td-button td-item1">
                        <div class = "td-border"></div>
                    </div>
                            </div>
                        </div>

                    </div>

                </div>
                
<p>Hitro pripravljena očiščevalna juha za ponovoletno razstrupljanje.</p>
<div class="td-a-rec td-a-rec-id-content_bottom  td-rec-hide-on-m td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p td_uid_39_5e160d4d8e74a_rand td_block_template_5">
<style>
/* custom css */
.td_uid_39_5e160d4d8e74a_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_39_5e160d4d8e74a_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style> <iframe width="560" height="315" src="https://www.youtube.com/embed/5LUBfW0uilI" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

                                    <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://novice.si/page/author/lucka/">Lučka Klajne</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Lučka Klajne"></span><meta itemprop="datePublished" content="2020-01-08T16:55:23+00:00"><meta itemprop="dateModified" content="2020-01-06T12:57:51+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://novice.si/page/juha-za-ponovoletno-ciscenje/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://novice.si/page/wp-content/uploads/2016/03/novice_si.png"></span><meta itemprop="name" content="Novice.si"></span><meta itemprop="headline " content="Juha za ponovoletno čiščenje"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://novice.si/page/wp-content/uploads/2020/01/juha.jpg"><meta itemprop="width" content="500"><meta itemprop="height" content="666"></span>        </footer>

    </article> <!-- /.post -->

    
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget_text td_block_template_5 widget widget_custom_html"><div class="textwidget custom-html-widget"><div  class="paszone_container paszone-container-37318   " id="paszonecont_37318" style="overflow:hidden; max-width:300px;   " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-37318 " id="37318" style="overflow:hidden; width:300px; height:250px;  "><div class="wppasrotate   proadszoneholder-37318" style="" ><div class="pasli pasli-117658 "   duration="5000" bid="117658" aid="37318"><a class="wpproaddlink" href="https://novice.si/page?pasID=MTE3NjU4&amp;pasZONE=MzczMTg=" target="_blank" rel="noopener noreferrer"><img src="https://novice.si/page/wp-content/uploads/2020/01/300x250-2.jpg?pas=9405658202001081711" alt="Century21 12 2019" border="0"  /></a></div></div></div></div></div></aside><aside class="widget_text td_block_template_5 widget widget_custom_html"><div class="textwidget custom-html-widget"><div  class="paszone_container paszone-container-37311   " id="paszonecont_37311" style="overflow:hidden; max-width:300px;   " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-37311 " id="37311" style="overflow:hidden; width:300px; height:250px;  "><div class="wppasrotate   proadszoneholder-37311" style="" ><div class="pasli pasli-105207 "   duration="5000" bid="105207" aid="37311"><a class="wpproaddlink" href="https://novice.si/page?pasID=MTA1MjA3&amp;pasZONE=MzczMTE=" target="_blank" rel="noopener noreferrer"><img src="https://novice.si/page/wp-content/uploads/2019/12/Banner_300x250px_Welness.jpg?pas=7867010332001081711" alt="Rogla Pohorje 5 2019 2" border="0"  /></a></div></div></div></div></div></aside><div class="td_block_wrap td_block_1 td_block_widget td_uid_40_5e160d4d97d6c_rand td-pb-border-top td_block_template_5 td-column-1"  data-td-block-uid="td_uid_40_5e160d4d97d6c" ><script>var block_td_uid_40_5e160d4d97d6c = new tdBlock();
block_td_uid_40_5e160d4d97d6c.id = "td_uid_40_5e160d4d97d6c";
block_td_uid_40_5e160d4d97d6c.atts = '{"custom_title":"Zadnje novice","custom_url":"","header_text_color":"#","header_color":"#","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"5","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_40_5e160d4d97d6c_rand","separator":"","block_template_id":"","m4_tl":"","m4_el":"","m6_tl":"","show_modified_date":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_40_5e160d4d97d6c_rand","tdc_css_class_style":"td_uid_40_5e160d4d97d6c_rand_style"}';
block_td_uid_40_5e160d4d97d6c.td_column_number = "1";
block_td_uid_40_5e160d4d97d6c.block_type = "td_block_1";
block_td_uid_40_5e160d4d97d6c.post_count = "5";
block_td_uid_40_5e160d4d97d6c.found_posts = "9857";
block_td_uid_40_5e160d4d97d6c.header_color = "#";
block_td_uid_40_5e160d4d97d6c.ajax_pagination_infinite_stop = "";
block_td_uid_40_5e160d4d97d6c.max_num_pages = "1972";
tdBlocksArray.push(block_td_uid_40_5e160d4d97d6c);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Zadnje novice</span></h4></div><div id=td_uid_40_5e160d4d97d6c class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://novice.si/page/juha-za-ponovoletno-ciscenje/" rel="bookmark" class="td-image-wrap" title="Juha za ponovoletno čiščenje"><img width="324" height="235" class="entry-thumb" src="https://novice.si/page/wp-content/uploads/2020/01/juha-324x235.jpg"   alt="" title="Juha za ponovoletno čiščenje" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://novice.si/page/juha-za-ponovoletno-ciscenje/" rel="bookmark" title="Juha za ponovoletno čiščenje">Juha za ponovoletno čiščenje</a></h3>
            <div class="td-module-meta-info">
                                                            </div>

            <div class="td-excerpt">
                Sestavine:

 	3 stroki česna
 	1/2 sesekljane čebule
 	2 žlici sesekljanega ingverja
 	2 bučki
 	korenje
 	8 dl zelenjavne jušne osnove
 	100 g piščančjega mesa
 	nekaj...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://novice.si/page/celje-zupan-susnik-za-smrt-v-bolski-krivca-ne-bi-iskal-v-upravljalcu-cest/" rel="bookmark" class="td-image-wrap" title="CELJE Župan Sušnik za smrt v Bolski krivca ne bi iskal v upravljalcu cest"><img width="100" height="70" class="entry-thumb" src="https://novice.si/page/wp-content/uploads/2020/01/Kuserbanj-Krajnc-Drča-1-100x70.jpg"  srcset="https://novice.si/page/wp-content/uploads/2020/01/Kuserbanj-Krajnc-Drča-1-100x70.jpg 100w, https://novice.si/page/wp-content/uploads/2020/01/Kuserbanj-Krajnc-Drča-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="CELJE Župan Sušnik za smrt v Bolski krivca ne bi iskal v upravljalcu cest" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://novice.si/page/celje-zupan-susnik-za-smrt-v-bolski-krivca-ne-bi-iskal-v-upravljalcu-cest/" rel="bookmark" title="CELJE Župan Sušnik za smrt v Bolski krivca ne bi iskal v upravljalcu cest">CELJE Župan Sušnik za smrt v Bolski krivca ne bi iskal...</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://novice.si/page/celjsko-pogresajo-martina-ticica/" rel="bookmark" class="td-image-wrap" title="CELJSKO Pogrešajo Martina Tičića"><img width="100" height="70" class="entry-thumb" src="https://novice.si/page/wp-content/uploads/2020/01/Martin_Tičić-100x70.jpg"  srcset="https://novice.si/page/wp-content/uploads/2020/01/Martin_Tičić-100x70.jpg 100w, https://novice.si/page/wp-content/uploads/2020/01/Martin_Tičić-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="CELJSKO Pogrešajo Martina Tičića" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://novice.si/page/celjsko-pogresajo-martina-ticica/" rel="bookmark" title="CELJSKO Pogrešajo Martina Tičića">CELJSKO Pogrešajo Martina Tičića</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://novice.si/page/zrece-vitanje-oplotnica-ko-se-drustva-povezejo-v-dobrobit-otrok/" rel="bookmark" class="td-image-wrap" title="Zreče, Vitanje, Oplotnica: Ko se društva povežejo v dobrobit otrok"><img width="100" height="70" class="entry-thumb" src="https://novice.si/page/wp-content/uploads/2020/01/društva-3-100x70.jpg"  srcset="https://novice.si/page/wp-content/uploads/2020/01/društva-3-100x70.jpg 100w, https://novice.si/page/wp-content/uploads/2020/01/društva-3-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Zreče, Vitanje, Oplotnica: Ko se društva povežejo v dobrobit otrok" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://novice.si/page/zrece-vitanje-oplotnica-ko-se-drustva-povezejo-v-dobrobit-otrok/" rel="bookmark" title="Zreče, Vitanje, Oplotnica: Ko se društva povežejo v dobrobit otrok">Zreče, Vitanje, Oplotnica: Ko se društva povežejo v dobrobit otrok</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://novice.si/page/mladi-oplotnican-s-samostojno-razstavo-v-mariboru/" rel="bookmark" class="td-image-wrap" title="Mladi Oplotničan s samostojno razstavo v Mariboru"><img width="100" height="70" class="entry-thumb" src="https://novice.si/page/wp-content/uploads/2020/01/razstava-1-100x70.jpg"  srcset="https://novice.si/page/wp-content/uploads/2020/01/razstava-1-100x70.jpg 100w, https://novice.si/page/wp-content/uploads/2020/01/razstava-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Mladi Oplotničan s samostojno razstavo v Mariboru" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://novice.si/page/mladi-oplotnican-s-samostojno-razstavo-v-mariboru/" rel="bookmark" title="Mladi Oplotničan s samostojno razstavo v Mariboru">Mladi Oplotničan s samostojno razstavo v Mariboru</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://novice.si/page/"><img class="td-retina-data" src="https://novice.si/page/wp-content/uploads/2016/03/novice_si.png" data-retina="https://novice.si/page/wp-content/uploads/2016/03/novice_si.png" alt="NOVICE" title="NOVICE" width="576" /></a></aside></div><div class="td-pb-span9"><aside class="footer-text-wrap"><div class="block-title"><span>Kontakt, naročila:</span></div><script type="text/javascript">
function MM_swapImgRestore() { //v3.0
  var i,x,a=document.MM_sr; for(i=0;a&&i<a.length&&(x=a[i])&&x.oSrc;i++) x.src=x.oSrc;
}
function MM_preloadImages() { //v3.0
  var d=document; if(d.images){ if(!d.MM_p) d.MM_p=new Array();
    var i,j=d.MM_p.length,a=MM_preloadImages.arguments; for(i=0; i<a.length; i++)
    if (a[i].indexOf("#")!=0){ d.MM_p[j]=new Image; d.MM_p[j++].src=a[i];}}
}

function MM_findObj(n, d) { //v4.01
  var p,i,x;  if(!d) d=document; if((p=n.indexOf("?"))>0&&parent.frames.length) {
    d=parent.frames[n.substring(p+1)].document; n=n.substring(0,p);}
  if(!(x=d[n])&&d.all) x=d.all[n]; for (i=0;!x&&i<d.forms.length;i++) x=d.forms[i][n];
  for(i=0;!x&&d.layers&&i<d.layers.length;i++) x=MM_findObj(n,d.layers[i].document);
  if(!x && d.getElementById) x=d.getElementById(n); return x;
}

function MM_swapImage() { //v3.0
  var i,j=0,x,a=MM_swapImage.arguments; document.MM_sr=new Array; for(i=0;i<(a.length-2);i+=3)
   if ((x=MM_findObj(a[i]))!=null){document.MM_sr[j++]=x; if(!x.oSrc) x.oSrc=x.src; x.src=a[i+2];}
}
</script>
<body onLoad="MM_preloadImages('http://novice.si/page/logoti/celjan2.png','http://novice.si/page/logoti/celjan1.png','http://novice.si/page/logoti/novice1.png','http://novice.si/page/logoti/rogaske1.png','http://novice.si/page/logoti/bistriske1.png','http://novice.si/page/logoti/sentjurske1.png','http://novice.si/page/logoti/rogla1.png')"><a href="https://novice.si/page/casopisi-nase-medijske-druzine/" onMouseOut="MM_swapImgRestore()" onMouseOver="MM_swapImage('Image1','','http://novice.si/page/logoti/celjan1.png',1)"><img src="http://novice.si/page/logoti/celjan2.png" width="115" height="40" id="Image1"></a><a href="https://novice.si/page/casopisi-nase-medijske-druzine/" onMouseOut="MM_swapImgRestore()" onMouseOver="MM_swapImage('Image2','','http://novice.si/page/logoti/novice1.png',1)"><img src="http://novice.si/page/logoti/novice2.png" width="117" height="40" id="Image2"></a><a href="https://novice.si/page/casopisi-nase-medijske-druzine/" onMouseOut="MM_swapImgRestore()" onMouseOver="MM_swapImage('Image3','','http://novice.si/page/logoti/rogaske1.png',1)"><img src="http://novice.si/page/logoti/rogaske2.png" width="118" height="41" id="Image3"></a><a href="https://novice.si/page/casopisi-nase-medijske-druzine/" onMouseOut="MM_swapImgRestore()" onMouseOver="MM_swapImage('Image4','','http://novice.si/page/logoti/bistriske1.png',1)"><img src="http://novice.si/page/logoti/bistriske2.png" width="117" height="40" id="Image4"></a><a href="http://www.radiorogla.si" onMouseOut="MM_swapImgRestore()" onMouseOver="MM_swapImage('Image6','','http://novice.si/page/logoti/rogla1.png',1)"><img src="http://novice.si/page/logoti/rogla2.png" width="118" height="41" id="Image6"></a><a href="https://novice.si/page/casopisi-nase-medijske-druzine/" onMouseOut="MM_swapImgRestore()" onMouseOver="MM_swapImage('Image5','','http://novice.si/page/logoti/splet1.png',1)"><img src="http://novice.si/page/logoti/splet2.png" width="118" height="41" id="Image5"></a>
</aside></div>        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span td-sub-footer-menu">
                <div class="menu-spodnji-meni-container"><ul id="menu-spodnji-meni" class="td-subfooter-menu"><li id="menu-item-115309" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-115309"><a href="mailto:narocnine@novice.si">Naročnine: narocnine@novice.si</a></li>
<li id="menu-item-106640" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-106640"><a href="https://novice.si/page/oglasevanje/">Oglaševanje</a></li>
<li id="menu-item-84731" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-84731"><a href="https://www.nmedia.si/" class="menu-image-title-hide menu-image-hovered"><span class="menu-image-title-hide menu-image-title">Nmedia</span><span class='menu-image-hover-wrapper'><img width="105" height="25" src="https://novice.si/page/wp-content/uploads/2016/03/nmedia-novice.png" class="menu-image menu-image-title-hide" alt="" /><img width="105" height="25" src="https://novice.si/page/wp-content/uploads/2016/03/nmedia-novice2.png" class="hovered-image menu-image-title-hide" alt="" style="margin-left: -105px;" /></span></a></li>
</ul></div>            </div>

            <div class="td-pb-span td-sub-footer-copy">
                NOVICE d. o. o., © 2019            </div>

                                <div class="td-pb-span tdm-sub-footer-phone">
                        <span>Tel:</span> <a href="tel:03 757 45 10">03 757 45 10</a>                    </div>
                
                                    <div class="td-pb-span tdm-sub-footer-email">
                        <span>Informativna vsebina:</span> <a href="mailto:portal@novice.si">portal@novice.si</a>                    </div>
                
                            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->


<div id="blueimp-gallery" class="blueimp-gallery">
    <div class="slides"></div>
    <h3 class="title"></h3>
    <a class="prev">‹</a>
    <a class="next">›</a>
    <a class="close">×</a>
    <a class="play-pause"></a>
    <ol class="indicator"></ol>
</div>
<div id="blueimp-gallery-fullscreen" class="blueimp-gallery" data-full-screen="true">
    <div class="slides"></div>
    <h3 class="title"></h3>
    <a class="prev">‹</a>
    <a class="next">›</a>
    <a class="close">×</a>
    <a class="play-pause"></a>
    <ol class="indicator"></ol>
</div>


    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.7.3 (rara)
        Deploy mode: deploy
        
        uid: 5e160d4de53a0
    -->

    <div style="position:fixed;bottom: -999999999999999999999px;">
							<div class="sg-popup-builder-content" id="sg-popup-content-wrapper-119185" data-id="119185" data-events="[{&quot;param&quot;:&quot;load&quot;,&quot;value&quot;:&quot;&quot;,&quot;hiddenOption&quot;:[]}]" data-options="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">
								<div class="sgpb-popup-builder-content-119185 sgpb-popup-builder-content-html"><img width="1" height="1" class="sgpb-preloaded-image-119185" src="https://novice.si/page/wp-content/uploads/2019/12/naj-osebnost.jpg" style="position:absolute;right:9999999999999px;"><script id="sgpb-custom-script-119185"></script><style id="sgpb-custom-style-119185">/*popup content wrapper*/
.sgpb-content-119185 {

}

/*overlay*/
.sgpb-popup-overlay-119185 {

}

/*popup wrapper*/
.sgpb-popup-builder-content-119185 {

}

</style></div>
							</div>
						  </div><link rel='stylesheet' id='wp_pro_add_style-css'  href='https://novice.si/page/wp-content/plugins/wppas/templates/css/wppas.min.css?ver=4.6.12' type='text/css' media='all' />
<script type='text/javascript' src='https://novice.si/page/wp-content/plugins/blueimp-lightbox/js/blueimp-gallery.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://novice.si/page/wp-content/plugins/blueimp-lightbox/js/blueimp-gallery-indicator.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://novice.si/page/wp-content/plugins/blueimp-lightbox/js/blueimp-gallery-fullscreen.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://novice.si/page/wp-content/plugins/blueimp-lightbox/js/blueimp-gallery-video.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://novice.si/page/wp-content/plugins/blueimp-lightbox/js/blueimp-gallery-vimeo.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://novice.si/page/wp-content/plugins/blueimp-lightbox/js/blueimp-gallery-youtube.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://novice.si/page/wp-content/plugins/blueimp-lightbox/js/jquery.blueimp-gallery.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/novice.si\/page\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"3600","cookiePath":"\/page\/","cookieDomain":"","redirection":"","cache":"1","refuse":"yes","revoke_cookies":"1","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://novice.si/page/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.48'></script>
<script type='text/javascript' src='https://novice.si/page/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://novice.si/page/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://novice.si/page/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://novice.si/page/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=d158fac1e2f85794ec26781eb2a38fd9'></script>
<script type='text/javascript' src='https://novice.si/page/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.7.3'></script>
<script type='text/javascript' src='https://novice.si/page/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://novice.si/page/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=d158fac1e2f85794ec26781eb2a38fd9'></script>
<script type='text/javascript' src='https://novice.si/page/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppas_ajax_script = {"ajaxurl":"https:\/\/novice.si\/page\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://novice.si/page/wp-content/plugins/wppas/templates/js/wppas.min.js?ver=5.3.2'></script>

<!-- JS generated by theme -->

<script>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</script>


			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #5f92bf;" aria-label="Cookie Notice"><div class="cookie-notice-container"><span id="cn-notice-text">Spletni portal NOVICE.SI uporablja piškotke za boljšo uporabniško izkušnjo. Če boste spletno stran uporabljali še naprej, s tem privolite v njihovo nadaljnjo uporabo.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">OK</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie cn-button bootstrap button">Ne</a><a href="https://novice.si/page/splosna-pravilna-nagradnih-iger/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Več o zasebnosti</a>
				</div>
				<div class="cookie-notice-revoke-container"><a href="#" class="cn-revoke-cookie cn-button bootstrap button"></a></div>
			</div>
</body>
</html>