<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="sl-SI"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://novice.si/page/xmlrpc.php" />
    
<!-- Ads on this site are served by WP PRO Advertising System - All In One Ad Manager v4.6.12 - wordpress-advertising.com -->
<!-- / WP PRO Advertising System - All In One Ad Manager. -->

<meta property="og:image" content="https://novice.si/page/wp-content/uploads/2020/01/policija-1_resize.jpeg" /><link rel="icon" type="image/png" href="https://novice.si/page/wp-content/uploads/2016/03/novice_favi.png">
	<!-- This site is optimized with the Yoast SEO plugin v14.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>CELJE Znova prijeli razpečevalca otroške pornografije - Novice.si</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://novice.si/page/celje-znova-prijeli-razpecevalca-otroske-pornografije/" />
	<meta property="og:locale" content="sl_SI" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="CELJE Znova prijeli razpečevalca otroške pornografije - Novice.si" />
	<meta property="og:description" content="Celjski kriminalisti so zaradi posredovanja posnetkov spolne zlorabe otrok znova prijeli in kazensko ovadili 24-letnika z območja Celja, ki je bil za enaka kazniva dejanja ovaden že lani (konec leta mu je sodišče izreklo deset mesecev pogojne kazni s preizkusno dobo dveh let) in spomladi letos. Sumijo ga posedovanja, prikazovanja, izdelave in posredovanja pornografskega gradiva. [&hellip;]" />
	<meta property="og:url" content="https://novice.si/page/celje-znova-prijeli-razpecevalca-otroske-pornografije/" />
	<meta property="og:site_name" content="Novice.si" />
	<meta property="article:published_time" content="2020-07-24T09:43:47+00:00" />
	<meta property="og:image" content="https://novice.si/page/wp-content/uploads/2020/01/policija-1_resize.jpeg" />
	<meta property="og:image:width" content="1024" />
	<meta property="og:image:height" content="650" />
	<meta name="twitter:card" content="summary" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://novice.si/page/#website","url":"https://novice.si/page/","name":"Novice.si","description":"","potentialAction":[{"@type":"SearchAction","target":"https://novice.si/page/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"sl-SI"},{"@type":"ImageObject","@id":"https://novice.si/page/celje-znova-prijeli-razpecevalca-otroske-pornografije/#primaryimage","inLanguage":"sl-SI","url":"https://novice.si/page/wp-content/uploads/2020/01/policija-1_resize.jpeg","width":1024,"height":650},{"@type":"WebPage","@id":"https://novice.si/page/celje-znova-prijeli-razpecevalca-otroske-pornografije/#webpage","url":"https://novice.si/page/celje-znova-prijeli-razpecevalca-otroske-pornografije/","name":"CELJE Znova prijeli razpe\u010devalca otro\u0161ke pornografije - Novice.si","isPartOf":{"@id":"https://novice.si/page/#website"},"primaryImageOfPage":{"@id":"https://novice.si/page/celje-znova-prijeli-razpecevalca-otroske-pornografije/#primaryimage"},"datePublished":"2020-07-24T09:43:47+00:00","dateModified":"2020-07-24T09:43:47+00:00","author":{"@id":"https://novice.si/page/#/schema/person/57f25c9642a9541c7349c65d32032c3e"},"inLanguage":"sl-SI","potentialAction":[{"@type":"ReadAction","target":["https://novice.si/page/celje-znova-prijeli-razpecevalca-otroske-pornografije/"]}]},{"@type":["Person"],"@id":"https://novice.si/page/#/schema/person/57f25c9642a9541c7349c65d32032c3e","name":"Uredni\u0161tvo Celjana","image":{"@type":"ImageObject","@id":"https://novice.si/page/#personlogo","inLanguage":"sl-SI","url":"https://secure.gravatar.com/avatar/baaa07bb1bed9799948a3cb8efa5dcde?s=96&d=mm&r=g","caption":"Uredni\u0161tvo Celjana"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Novice.si &raquo; Vir" href="https://novice.si/page/feed/" />
<link rel="alternate" type="application/rss+xml" title="Novice.si &raquo; Vir komentarjev" href="https://novice.si/page/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/novice.si\/page\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://novice.si/page/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='blueimp-gallery-css'  href='https://novice.si/page/wp-content/plugins/blueimp-lightbox/css/blueimp-gallery.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='blueimp-gallery-indicator-css'  href='https://novice.si/page/wp-content/plugins/blueimp-lightbox/css/blueimp-gallery-indicator.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='blueimp-gallery-video-css'  href='https://novice.si/page/wp-content/plugins/blueimp-lightbox/css/blueimp-gallery-video.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://novice.si/page/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='image-hover-effects-css-css'  href='https://novice.si/page/wp-content/plugins/mega-addons-for-visual-composer/css/ihover.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='style-css-css'  href='https://novice.si/page/wp-content/plugins/mega-addons-for-visual-composer/css/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-latest-css'  href='https://novice.si/page/wp-content/plugins/mega-addons-for-visual-composer/css/font-awesome/css/all.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='menu-image-css'  href='https://novice.si/page/wp-content/plugins/menu-image/includes/css/menu-image.css?ver=2.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://novice.si/page/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Waiting+for+the+Sunrise%3A400%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%7CMontserrat%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700&#038;ver=9.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://novice.si/page/wp-content/themes/novice/style.css?ver=9.7.3' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://novice.si/page/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://novice.si/page/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=d158fac1e2f85794ec26781eb2a38fd9' type='text/css' media='all' />
<script type='text/javascript' src='https://novice.si/page/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://novice.si/page/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://novice.si/page/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://novice.si/page/wp-content/plugins/mega-addons-for-visual-composer/js/script.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://novice.si/page/wp-content/plugins/wppas-star/templates/js/advertising.js?ver=5.4.2'></script>
<link rel='https://api.w.org/' href='https://novice.si/page/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://novice.si/page/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://novice.si/page/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://novice.si/page/?p=128927' />
<link rel="alternate" type="application/json+oembed" href="https://novice.si/page/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnovice.si%2Fpage%2Fcelje-znova-prijeli-razpecevalca-otroske-pornografije%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://novice.si/page/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnovice.si%2Fpage%2Fcelje-znova-prijeli-razpecevalca-otroske-pornografije%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"74ef1aa332","wpRestUrl":"https:\/\/novice.si\/page\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/novice.si\/page\/wp-admin\/","wpRestNonce":"74ef1aa332","wpRestUrl":"https:\/\/novice.si\/page\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-5017484-2', 'auto');
  ga('send', 'pageview');

</script>


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://novice.si/page/",
                    "name": "Doma"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://novice.si/page/celjsko/",
                    "name": "Celjsko"
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #437bdb;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #437bdb;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #437bdb;
                }
                .tdm-btn-style1 {
					background-color: #437bdb;
				}
				.tdm-btn-style2:before {
				    border-color: #437bdb;
				}
				.tdm-btn-style2 {
				    color: #437bdb;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #437bdb;
                    -moz-box-shadow: 0 2px 16px #437bdb;
                    box-shadow: 0 2px 16px #437bdb;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #437bdb;
                    -moz-box-shadow: 0 4px 26px #437bdb;
                    box-shadow: 0 4px 26px #437bdb;
				}
				
				
                .tdm-header-style-1.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-2.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-3.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{
                    background-color: #5f92bf;
                }
				
				
                @media (min-width: 1141px) {
                    #td-outer-wrap {
                        margin: www.novice.si;
                        position: relative;
                    }
                    .td-boxed-layout .td-container-wrap {
                        width: auto;
                    }
                    .td-theme-wrap .td-header-menu-wrap.td-affix {
                        width: calc(100% - www.novice.si * 2) !important;
                    }
                }
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-128927 single-format-standard cookies-not-set celje-znova-prijeli-razpecevalca-otroske-pornografije global-block-template-5 single_template_1  tdc-header-template td-boxed-layout td-background-link" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-glavni-meni-test-container"><ul id="menu-glavni-meni-test" class="td-mobile-main-menu"><li id="menu-item-110222" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first menu-item-110222"><a href="https://www.novice.si/page/aktualno"><i class="tdc-font-fast tdc-font-fast-arrows-double"></i>Štajerska<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-110213" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-110213"><a href="https://novice.si/page/celjsko/">Celjsko</a></li>
	<li id="menu-item-110212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110212"><a href="https://novice.si/page/konjisko/">Konjiško</a></li>
	<li id="menu-item-110219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110219"><a href="https://novice.si/page/sentjursko/">Šentjursko</a></li>
	<li id="menu-item-110218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110218"><a href="https://novice.si/page/bistrisko/">Bistriško</a></li>
	<li id="menu-item-110216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110216"><a href="https://novice.si/page/kozjansko/">Obsotelje&#038;Kozjansko</a></li>
</ul>
</li>
<li id="menu-item-110217" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-110217"><a href="https://novice.si/page/kronika/">Kronika</a></li>
<li id="menu-item-110215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110215"><a href="https://novice.si/page/sport/">Šport</a></li>
<li id="menu-item-110214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110214"><a href="https://novice.si/page/druzabno/">Družabno</a></li>
<li id="menu-item-110223" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-110223"><a>Prosti čas<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-110220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110220"><a href="https://novice.si/page/vrtnarimo/">Vrtnarimo</a></li>
	<li id="menu-item-110224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110224"><a href="https://novice.si/page/kulinarika/">Kulinarika</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://novice.si/page/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Išči</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
                    <div class="td-header-template-wrap" style="position: relative">
                                    <div class="td-header-mobile-wrap ">
                        <div id="td_uid_1_5f1abb317cd6e" class="tdc-zone"><div class="tdc_zone td_uid_1_5f1abb317cd77_rand  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.td_uid_1_5f1abb317cd77_rand {
                    min-height: 0;
                }

                
                .td-header-mobile-wrap {
                    position: relative;
                    width: 100%;
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_1_5f1abb317cd77_rand{
position:relative;
}
}

</style>
<div class="td_uid_1_5f1abb317cd6e_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.td_uid_1_5f1abb317cd6e_rand_style{
background-color:#00579c !important;
}
}
 </style></div><div id="td_uid_2_5f1abb317cf4c" class="tdc-row"><div class="vc_row td_uid_2_5f1abb317cf51_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_2_5f1abb317cf51_rand {
                    min-height: 0;
                }

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .td_uid_2_5f1abb317cf51_rand {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .td_uid_2_5f1abb317cf51_rand .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
</style><div class="vc_column td_uid_3_5f1abb317d0e6_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_3_5f1abb317d0e6_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_3_5f1abb317d0e6_rand {
                    vertical-align: bottom;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_3_5f1abb317d0e6_rand{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu td_uid_4_5f1abb317d243_rand td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="td_uid_4_5f1abb317d243" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_4_5f1abb317d243_rand{
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_4_5f1abb317d243_rand {
                    display: inline-block;
                }
                
                .td_uid_4_5f1abb317d243_rand #tdb-mobile-menu-button i {
                    font-size: 22px;
                }
                
                .td_uid_4_5f1abb317d243_rand #tdb-mobile-menu-button i {
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }
                
                
                
                .td_uid_4_5f1abb317d243_rand #tdb-mobile-menu-button {
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.td_uid_4_5f1abb317d243_rand #tdb-mobile-menu-button i {
                    font-size: 27px;
                }
                
                .td_uid_4_5f1abb317d243_rand #tdb-mobile-menu-button i {
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a id="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column td_uid_5_5f1abb317d442_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_5_5f1abb317d442_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_5_5f1abb317d442_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_5_5f1abb317d442_rand{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo td_uid_6_5f1abb317d5a5_rand td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="td_uid_6_5f1abb317d5a5" >
<style>
/* custom css */
.td_uid_6_5f1abb317d5a5_rand .tdb-logo-a,
                .td_uid_6_5f1abb317d5a5_rand h1 {
                    flex-direction: row;
                }
                
                .td_uid_6_5f1abb317d5a5_rand .tdb-logo-a,
                .td_uid_6_5f1abb317d5a5_rand h1 {
                    align-items: center;
                }
                
                .td_uid_6_5f1abb317d5a5_rand .tdb-logo-a,
                .td_uid_6_5f1abb317d5a5_rand h1 {
                    justify-content: center;
                }
                
                .td_uid_6_5f1abb317d5a5_rand .tdb-logo-img-wrap {
                    display: none;
                }
                
                
                
                
                .td_uid_6_5f1abb317d5a5_rand .tdb-logo-text-tagline {
                    margin-top: -3px;
                    margin-left: 0;
                }
                
                .td_uid_6_5f1abb317d5a5_rand .tdb-logo-text-wrap {
                    flex-direction: column;
                }
                
                .td_uid_6_5f1abb317d5a5_rand .tdb-logo-text-wrap {
                    align-items: center;
                }
                
                .td_uid_6_5f1abb317d5a5_rand .tdb-logo-icon {
                    top: 0px;
                }
                
                
                .td_uid_6_5f1abb317d5a5_rand .tdb-logo-icon {
                    display: block;
                }
                
                
                
                
                .td_uid_6_5f1abb317d5a5_rand .tdb-logo-text-title {
                    color: #ffffff;
                }
                
                .td_uid_6_5f1abb317d5a5_rand .tdb-logo-text-tagline {
                    font-family:Montserrat !important;;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_6_5f1abb317d5a5_rand .tdb-logo-img {
                    max-width: 186px;
                }
                
                
                .td_uid_6_5f1abb317d5a5_rand .tdb-logo-text-tagline {
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.td_uid_6_5f1abb317d5a5_rand .tdb-logo-img-wrap {
                    display: block;
                }
                
                
                
                
                .td_uid_6_5f1abb317d5a5_rand .tdb-logo-text-title {
                    display: none;
                }
                
                .td_uid_6_5f1abb317d5a5_rand .tdb-logo-text-tagline {
                    display: none;
                }
                
                .td_uid_6_5f1abb317d5a5_rand .tdb-logo-text-title {
                    font-family:Roboto !important;font-size:20px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://novice.si/page/"><div class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://novice.si/page/wp-content/uploads/2016/03/novice_si.png" src="https://novice.si/page/wp-content/uploads/2016/03/novice_si.png" alt="NOVICE"  title="NOVICE" width="576px" /></div><div class="tdb-logo-text-wrap"><div class="tdb-logo-text-title">NOVICE</div><div class="tdb-logo-text-tagline">NOVICE</div></div></a></div></div> <!-- ./block --></div></div><div class="vc_column td_uid_7_5f1abb318241b_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_7_5f1abb318241b_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_7_5f1abb318241b_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_7_5f1abb318241b_rand{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search td_uid_8_5f1abb318256e_rand td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="td_uid_8_5f1abb318256e" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_8_5f1abb318256e_rand{
margin-right:-19px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_8_5f1abb318256e_rand {
                    display: inline-block;
                }
                
                .td_uid_8_5f1abb318256e_rand {
                    float: right;
                }
                
                .td_uid_8_5f1abb318256e_rand #tdb-header-search-button-mob i {
                    font-size: 22px;
                }
                
                .td_uid_8_5f1abb318256e_rand #tdb-header-search-button-mob i {
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }
                
                
                
                .td_uid_8_5f1abb318256e_rand #tdb-header-search-button-mob {
                    color: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a id="tdb-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div><div id="td_uid_6_5f1abb318267c" class="tdc-row"><div class="vc_row td_uid_9_5f1abb3182680_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_9_5f1abb3182680_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_10_5f1abb31827b9_rand  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_10_5f1abb31827b9_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_10_5f1abb31827b9_rand{
position:relative;
}
}

</style>
<div class="td_uid_7_5f1abb31827b5_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.td_uid_7_5f1abb31827b5_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div class="wpb_wrapper"><div class="td_block_wrap td_block_4 td_uid_11_5f1abb3182905_rand td-pb-border-top td_block_template_5 td_ajax_preloading_preload_all td-column-3 td_block_padding"  data-td-block-uid="td_uid_11_5f1abb3182905" >
<style>

/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .td_uid_11_5f1abb3182905_rand { 
display:none !important;
} }

/* phone */
@media (max-width: 767px)
{
.td_uid_11_5f1abb3182905_rand{
display:none !important;
}
}

</style><script>var block_td_uid_11_5f1abb3182905 = new tdBlock();
block_td_uid_11_5f1abb3182905.id = "td_uid_11_5f1abb3182905";
block_td_uid_11_5f1abb3182905.atts = '{"tdc_css":"eyJhbGwiOnsiZGlzcGxheSI6Im5vbmUifSwicGhvbmUiOnsiZGlzcGxheSI6Im5vbmUifSwicGhvbmVfbWF4X3dpZHRoIjo3Njd9","td_ajax_preloading":"preload_all","separator":"","custom_title":"","custom_url":"","block_template_id":"","m2_tl":"","m2_el":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"5","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m2f_title_font_header":"","m2f_title_font_title":"Article title","m2f_title_font_settings":"","m2f_title_font_family":"","m2f_title_font_size":"","m2f_title_font_line_height":"","m2f_title_font_style":"","m2f_title_font_weight":"","m2f_title_font_transform":"","m2f_title_font_spacing":"","m2f_title_":"","m2f_cat_font_title":"Article category tag","m2f_cat_font_settings":"","m2f_cat_font_family":"","m2f_cat_font_size":"","m2f_cat_font_line_height":"","m2f_cat_font_style":"","m2f_cat_font_weight":"","m2f_cat_font_transform":"","m2f_cat_font_spacing":"","m2f_cat_":"","m2f_meta_font_title":"Article meta info","m2f_meta_font_settings":"","m2f_meta_font_family":"","m2f_meta_font_size":"","m2f_meta_font_line_height":"","m2f_meta_font_style":"","m2f_meta_font_weight":"","m2f_meta_font_transform":"","m2f_meta_font_spacing":"","m2f_meta_":"","m2f_ex_font_title":"Article excerpt","m2f_ex_font_settings":"","m2f_ex_font_family":"","m2f_ex_font_size":"","m2f_ex_font_line_height":"","m2f_ex_font_style":"","m2f_ex_font_weight":"","m2f_ex_font_transform":"","m2f_ex_font_spacing":"","m2f_ex_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","td_column_number":3,"header_color":"","color_preset":"","border_top":"","class":"td_uid_11_5f1abb3182905_rand","tdc_css_class":"td_uid_11_5f1abb3182905_rand","tdc_css_class_style":"td_uid_11_5f1abb3182905_rand_style"}';
block_td_uid_11_5f1abb3182905.td_column_number = "3";
block_td_uid_11_5f1abb3182905.block_type = "td_block_4";
block_td_uid_11_5f1abb3182905.post_count = "5";
block_td_uid_11_5f1abb3182905.found_posts = "11460";
block_td_uid_11_5f1abb3182905.header_color = "";
block_td_uid_11_5f1abb3182905.ajax_pagination_infinite_stop = "";
block_td_uid_11_5f1abb3182905.max_num_pages = "2292";
tdBlocksArray.push(block_td_uid_11_5f1abb3182905);
</script><div class="td-block-title-wrap"></div><div id=td_uid_11_5f1abb3182905 class="td_block_inner">

	<div class="td-block-row">

	<div class="td-block-span4">

        <div class="td_module_2 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://novice.si/page/korona-aktualno-stanje-okuzenih-po-obcinah-savinjske-in-podravske-regije/" rel="bookmark" class="td-image-wrap" title="KORONA: Aktualno stanje okuženih po občinah Savinjske in Podravske regije"><img width="324" height="160" class="entry-thumb" src="https://novice.si/page/wp-content/uploads/2020/03/koronavirus-324x160.jpg"  srcset="https://novice.si/page/wp-content/uploads/2020/03/koronavirus-324x160.jpg 324w, https://novice.si/page/wp-content/uploads/2020/03/koronavirus-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px"  alt="" title="KORONA: Aktualno stanje okuženih po občinah Savinjske in Podravske regije" /></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://novice.si/page/korona-aktualno-stanje-okuzenih-po-obcinah-savinjske-in-podravske-regije/" rel="bookmark" title="KORONA: Aktualno stanje okuženih po občinah Savinjske in Podravske regije">KORONA: Aktualno stanje okuženih po občinah Savinjske in Podravske regije</a></h3>

            <div class="td-module-meta-info">
                                                            </div>


            <div class="td-excerpt">
                Kakšno je stanje v občinah na Štajerskem pred koncem tedna glede okuženosti z novim koronavirusom  (novi primeri v zadnjem tednu, trenutno še aktivni primeri).

V...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_2 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://novice.si/page/celje-znova-prijeli-razpecevalca-otroske-pornografije/" rel="bookmark" class="td-image-wrap" title="CELJE Znova prijeli razpečevalca otroške pornografije"><img width="324" height="160" class="entry-thumb" src="https://novice.si/page/wp-content/uploads/2020/01/policija-1_resize-324x160.jpeg"  srcset="https://novice.si/page/wp-content/uploads/2020/01/policija-1_resize-324x160.jpeg 324w, https://novice.si/page/wp-content/uploads/2020/01/policija-1_resize-533x261.jpeg 533w" sizes="(max-width: 324px) 100vw, 324px"  alt="" title="CELJE Znova prijeli razpečevalca otroške pornografije" /></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://novice.si/page/celje-znova-prijeli-razpecevalca-otroske-pornografije/" rel="bookmark" title="CELJE Znova prijeli razpečevalca otroške pornografije">CELJE Znova prijeli razpečevalca otroške pornografije</a></h3>

            <div class="td-module-meta-info">
                                                            </div>


            <div class="td-excerpt">
                Celjski kriminalisti so zaradi posredovanja posnetkov spolne zlorabe otrok znova prijeli in kazensko ovadili 24-letnika z območja Celja, ki je bil za enaka kazniva...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_2 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://novice.si/page/sasa-kopinc-moj-program-je-temeljil-na-realnih-osnovah-in-ne-fikcijah/" rel="bookmark" class="td-image-wrap" title="Saša Kopinč: &#8220;Moj program je temeljil na realnih osnovah in ne fikcijah!&#8221;"><img width="324" height="160" class="entry-thumb" src="https://novice.si/page/wp-content/uploads/2020/07/kopinc-1-324x160.jpg"  srcset="https://novice.si/page/wp-content/uploads/2020/07/kopinc-1-324x160.jpg 324w, https://novice.si/page/wp-content/uploads/2020/07/kopinc-1-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px"  alt="" title="Saša Kopinč: &#8220;Moj program je temeljil na realnih osnovah in ne fikcijah!&#8221;" /></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://novice.si/page/sasa-kopinc-moj-program-je-temeljil-na-realnih-osnovah-in-ne-fikcijah/" rel="bookmark" title="Saša Kopinč: &#8220;Moj program je temeljil na realnih osnovah in ne fikcijah!&#8221;">Saša Kopinč: &#8220;Moj program je temeljil na realnih osnovah in ne...</a></h3>

            <div class="td-module-meta-info">
                                                            </div>


            <div class="td-excerpt">
                Kar malce presenetljivo občinski svet občine Rogaška Slatina na seji na začetku julija ni dal soglasja k imenovanju Saša Kopinča za direktorja Javnega zavoda...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span4 --></div><!--./row-fluid-->

	<div class="td-block-row">

	<div class="td-block-span4">

        <div class="td_module_2 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://novice.si/page/konjisko-prvi-rezultati-participativnega-proracuna-ze-vidni/" rel="bookmark" class="td-image-wrap" title="Konjiško: prvi rezultati participativnega proračuna že vidni"><img width="324" height="160" class="entry-thumb" src="https://novice.si/page/wp-content/uploads/2020/07/participativni-proracun-igrala-draza-vas_resize-324x160.jpg"  srcset="https://novice.si/page/wp-content/uploads/2020/07/participativni-proracun-igrala-draza-vas_resize-324x160.jpg 324w, https://novice.si/page/wp-content/uploads/2020/07/participativni-proracun-igrala-draza-vas_resize-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px"  alt="" title="Konjiško: prvi rezultati participativnega proračuna že vidni" /></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://novice.si/page/konjisko-prvi-rezultati-participativnega-proracuna-ze-vidni/" rel="bookmark" title="Konjiško: prvi rezultati participativnega proračuna že vidni">Konjiško: prvi rezultati participativnega proračuna že vidni</a></h3>

            <div class="td-module-meta-info">
                                                            </div>


            <div class="td-excerpt">
                Prvi rezultati izvajanja participativnega proračuna v občini Slovenske Konjice so že vidni. Novih pridobitev so se prvi razveselili predvsem otroci in njihovi starši. Nova...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_2 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://novice.si/page/celje-na-gcc-20-zlatih-maturantov/" rel="bookmark" class="td-image-wrap" title="Celje: Na GCC 20 zlatih maturantov"><img width="324" height="160" class="entry-thumb" src="https://novice.si/page/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/no-thumb/td_324x160.png"  alt="" /></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://novice.si/page/celje-na-gcc-20-zlatih-maturantov/" rel="bookmark" title="Celje: Na GCC 20 zlatih maturantov">Celje: Na GCC 20 zlatih maturantov</a></h3>

            <div class="td-module-meta-info">
                                                            </div>


            <div class="td-excerpt">
                20 zlatih maturantov, 97 odstotni uspeh na poklicni in 96 odstotni uspeh na splošni maturi za zaključek nenavadnega šolskega leta 2019/2020 na Gimnaziji Celje...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span4 --></div><!--./row-fluid--></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                                    <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                        <div id="td_uid_8_5f1abb318a6c9" class="tdc-zone"><div class="tdc_zone td_uid_12_5f1abb318a6cf_rand  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" >
<style scoped>

/* custom css */
.td_uid_12_5f1abb318a6cf_rand {
                    min-height: 0;
                }

                
                .td-header-mobile-sticky-wrap.td-header-active {
                    opacity: 1;
                }
                
                .td-header-mobile-sticky-wrap {
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.td-header-mobile-sticky-wrap {
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }
                .td-header-mobile-sticky-wrap.td-header-active {
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_12_5f1abb318a6cf_rand{
position:relative;
}
}

</style>
<div class="td_uid_8_5f1abb318a6c9_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.td_uid_8_5f1abb318a6c9_rand_style{
background-color:#00579c !important;
}
}
 </style></div><div id="td_uid_9_5f1abb318a851" class="tdc-row"><div class="vc_row td_uid_13_5f1abb318a856_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_13_5f1abb318a856_rand {
                    min-height: 0;
                }

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .td_uid_13_5f1abb318a856_rand {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .td_uid_13_5f1abb318a856_rand .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
</style><div class="vc_column td_uid_14_5f1abb318a9e0_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_14_5f1abb318a9e0_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_14_5f1abb318a9e0_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_14_5f1abb318a9e0_rand{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu td_uid_15_5f1abb318aabd_rand td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="td_uid_15_5f1abb318aabd" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_15_5f1abb318aabd_rand{
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_15_5f1abb318aabd_rand {
                    display: inline-block;
                }
                
                .td_uid_15_5f1abb318aabd_rand #tdb-mobile-menu-button i {
                    font-size: 22px;
                }
                
                .td_uid_15_5f1abb318aabd_rand #tdb-mobile-menu-button i {
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }
                
                
                
                .td_uid_15_5f1abb318aabd_rand #tdb-mobile-menu-button {
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.td_uid_15_5f1abb318aabd_rand #tdb-mobile-menu-button i {
                    font-size: 27px;
                }
                
                .td_uid_15_5f1abb318aabd_rand #tdb-mobile-menu-button i {
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a id="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column td_uid_16_5f1abb318abde_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_16_5f1abb318abde_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_16_5f1abb318abde_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_16_5f1abb318abde_rand{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo td_uid_17_5f1abb318acda_rand td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="td_uid_17_5f1abb318acda" >
<style>
/* custom css */
.td_uid_17_5f1abb318acda_rand .tdb-logo-a,
                .td_uid_17_5f1abb318acda_rand h1 {
                    flex-direction: row;
                }
                
                .td_uid_17_5f1abb318acda_rand .tdb-logo-a,
                .td_uid_17_5f1abb318acda_rand h1 {
                    align-items: center;
                }
                
                .td_uid_17_5f1abb318acda_rand .tdb-logo-a,
                .td_uid_17_5f1abb318acda_rand h1 {
                    justify-content: center;
                }
                
                .td_uid_17_5f1abb318acda_rand .tdb-logo-img-wrap {
                    display: none;
                }
                
                
                
                
                .td_uid_17_5f1abb318acda_rand .tdb-logo-text-tagline {
                    margin-top: -3px;
                    margin-left: 0;
                }
                
                .td_uid_17_5f1abb318acda_rand .tdb-logo-text-wrap {
                    flex-direction: column;
                }
                
                .td_uid_17_5f1abb318acda_rand .tdb-logo-text-wrap {
                    align-items: center;
                }
                
                .td_uid_17_5f1abb318acda_rand .tdb-logo-icon {
                    top: 0px;
                }
                
                
                .td_uid_17_5f1abb318acda_rand .tdb-logo-icon {
                    display: block;
                }
                
                
                
                
                .td_uid_17_5f1abb318acda_rand .tdb-logo-text-title {
                    color: #ffffff;
                }
                
                .td_uid_17_5f1abb318acda_rand .tdb-logo-text-tagline {
                    font-family:Montserrat !important;;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_17_5f1abb318acda_rand .tdb-logo-img {
                    max-width: 186px;
                }
                
                
                .td_uid_17_5f1abb318acda_rand .tdb-logo-text-tagline {
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.td_uid_17_5f1abb318acda_rand .tdb-logo-img {
                    max-width: 250px;
                }
                
                
                .td_uid_17_5f1abb318acda_rand .tdb-logo-img-wrap {
                    display: block;
                }
                
                
                
                
                .td_uid_17_5f1abb318acda_rand .tdb-logo-text-title {
                    display: block;
                }
                
                .td_uid_17_5f1abb318acda_rand .tdb-logo-text-tagline {
                    display: none;
                }
                
                .td_uid_17_5f1abb318acda_rand .tdb-logo-text-title {
                    font-family:Roboto !important;font-size:20px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://novice.si/page/"><div class="tdb-logo-text-wrap"><div class="tdb-logo-text-title">NOVICE.SI</div><div class="tdb-logo-text-tagline">NOVICE</div></div></a></div></div> <!-- ./block --></div></div><div class="vc_column td_uid_18_5f1abb318f92f_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_18_5f1abb318f92f_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_18_5f1abb318f92f_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_18_5f1abb318f92f_rand{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search td_uid_19_5f1abb318fa34_rand td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="td_uid_19_5f1abb318fa34" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_19_5f1abb318fa34_rand{
margin-right:-19px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_19_5f1abb318fa34_rand {
                    display: inline-block;
                }
                
                .td_uid_19_5f1abb318fa34_rand {
                    float: right;
                }
                
                .td_uid_19_5f1abb318fa34_rand #tdb-header-search-button-mob i {
                    font-size: 22px;
                }
                
                .td_uid_19_5f1abb318fa34_rand #tdb-header-search-button-mob i {
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }
                
                
                
                .td_uid_19_5f1abb318fa34_rand #tdb-header-search-button-mob {
                    color: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a id="tdb-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                
                    <div class="td-header-desktop-wrap ">
                        <div id="td_uid_13_5f1abb318fbd9" class="tdc-zone"><div class="tdc_zone td_uid_20_5f1abb318fbdf_rand  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.td_uid_20_5f1abb318fbdf_rand {
                    min-height: 0;
                }

                
                 .td_uid_20_5f1abb318fbdf_rand > .td-element-style:after {
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }
                
                .td-header-desktop-wrap {
                    position: relative;
                }
/* inline tdc_css att */

.td_uid_20_5f1abb318fbdf_rand{
border-style:hidden !important;
border-color:#888888 !important;
border-width:0 !important;
position:relative;
}

</style>
<div class="td_uid_13_5f1abb318fbd9_rand_style td-element-style" ><div class="td-element-style-before"><style>
.td_uid_13_5f1abb318fbd9_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-repeat: no-repeat !important;
background-size:contain !important;
background-position:center top !important;
}
</style></div><style>
.td_uid_13_5f1abb318fbd9_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="td_uid_14_5f1abb318fd1f" class="tdc-row stretch_row"><div class="vc_row td_uid_21_5f1abb318fd23_rand  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
@media (min-width: 768px) {
	                .td_uid_21_5f1abb318fd23_rand {
	                    margin-left: -21px;
	                    margin-right: -21px;
	                }
	                .td_uid_21_5f1abb318fd23_rand .vc_column {
	                    padding-left: 21px;
	                    padding-right: 21px;
	                }
                }

                
                .td_uid_21_5f1abb318fd23_rand {
                    min-height: 0;
                }

                
                @media (min-width: 767px) {
                    .td_uid_21_5f1abb318fd23_rand.tdc-row-content-vert-center,
                    .td_uid_21_5f1abb318fd23_rand.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .td_uid_21_5f1abb318fd23_rand.tdc-row-content-vert-bottom,
                    .td_uid_21_5f1abb318fd23_rand.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .td_uid_21_5f1abb318fd23_rand.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .td_uid_21_5f1abb318fd23_rand.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .td_uid_21_5f1abb318fd23_rand {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .td_uid_21_5f1abb318fd23_rand .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

.td_uid_21_5f1abb318fd23_rand{
position:relative;
}

.td_uid_21_5f1abb318fd23_rand .td_block_wrap{ text-align:left }

</style>
<div class="td_uid_14_5f1abb318fd1f_rand_style td-element-style" ><style>
.td_uid_14_5f1abb318fd1f_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column td_uid_22_5f1abb318fec2_rand  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_22_5f1abb318fec2_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.td_uid_22_5f1abb318fec2_rand{
box-shadow:0 0 50px #ffffff !important;
position:relative;
}

</style>
<div class="td_uid_15_5f1abb318febd_rand_style td-element-style" ><style>
.td_uid_15_5f1abb318febd_rand_style{
background-color:#00579c !important;
}
 </style></div><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo td_uid_23_5f1abb318ffae_rand td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="td_uid_23_5f1abb318ffae" >
<style>
/* custom css */
.td_uid_23_5f1abb318ffae_rand {
                    display: inline-block;
                }
                
                .td_uid_23_5f1abb318ffae_rand .tdb-logo-a,
                .td_uid_23_5f1abb318ffae_rand h1 {
                    flex-direction: column;
                }
                
                .td_uid_23_5f1abb318ffae_rand .tdb-logo-a,
                .td_uid_23_5f1abb318ffae_rand h1 {
                    align-items: flex-start;
                }
                
                .td_uid_23_5f1abb318ffae_rand .tdb-logo-img {
                    max-width: 250px;
                }
                
                
                .td_uid_23_5f1abb318ffae_rand .tdb-logo-text-tagline {
                    margin-top: 0;
                    margin-left: -2px;
                }
                
                
                .td_uid_23_5f1abb318ffae_rand .tdb-logo-text-title {
                    display: none;
                }
                
                .td_uid_23_5f1abb318ffae_rand .tdb-logo-text-tagline {
                    display: none;
                }
                
                .td_uid_23_5f1abb318ffae_rand .tdb-logo-text-wrap {
                    flex-direction: row;
                    align-items: baseline;
                }
                
                
                .td_uid_23_5f1abb318ffae_rand .tdb-logo-text-wrap {
                    align-items: flex-start;
                }
                
                .td_uid_23_5f1abb318ffae_rand .tdb-logo-icon {
                    top: -7px;
                }
                
                
                .td_uid_23_5f1abb318ffae_rand .tdb-logo-icon {
                    display: block;
                }
                
                
                
                
                .td_uid_23_5f1abb318ffae_rand .tdb-logo-text-title {
                    color: #ffffff;
                }
                
                .td_uid_23_5f1abb318ffae_rand .tdb-logo-text-title {
                    font-family:Roboto !important;font-size:33px !important;line-height:80px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
                
                .td_uid_23_5f1abb318ffae_rand .tdb-logo-text-tagline {
                    font-family:Montserrat !important;;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_23_5f1abb318ffae_rand .tdb-logo-img {
                    max-width: 186px;
                }
                
                
                .td_uid_23_5f1abb318ffae_rand .tdb-logo-text-title {
                    font-family:Roboto !important;font-size:29px !important;line-height:60px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://novice.si/page/"><div class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://novice.si/page/wp-content/uploads/2016/03/novice_si.png" src="https://novice.si/page/wp-content/uploads/2016/03/novice_si.png" alt="NOVICE"  title="NOVICE" width="576px" /></div><div class="tdb-logo-text-wrap"><div class="tdb-logo-text-title">NOVICE</div><div class="tdb-logo-text-tagline">NOVICE</div></div></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_search td_uid_24_5f1abb3194a4a_rand td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="td_uid_24_5f1abb3194a4a" >
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="tdb-search-form" action="https://novice.si/page/" aria-labelledby="tdb-head-search-form-btn"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Išči</span></button></div></form><div class="tdb-aj-search"></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_menu td_uid_25_5f1abb31971b6_rand tds_menu_active1 tds_menu_sub_active1 tdb-mm-align-screen td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="td_uid_25_5f1abb31971b6"  style=" z-index: 999;">
<style>
/* custom css */
.td_uid_25_5f1abb31971b6_rand {
                    float: right;
                }
                
                .td_uid_25_5f1abb31971b6_rand .td_block_inner {
                    text-align: center;
                }
                
                .td_uid_25_5f1abb31971b6_rand .tdb-menu > li {
                    margin-right: 3px;
                }
                .td_uid_25_5f1abb31971b6_rand .tdb-menu > li:last-child {
                    margin-right: 0;
                }
                .td_uid_25_5f1abb31971b6_rand .tdb-menu-items-dropdown {
                    margin-left: 3px;
                }
                .td_uid_25_5f1abb31971b6_rand .tdb-menu-items-empty + .tdb-menu-items-dropdown {
                    margin-left: 0;
                }
                
                
                .td_uid_25_5f1abb31971b6_rand .tdb-menu > li .tdb-menu-sep,
                .td_uid_25_5f1abb31971b6_rand .tdb-menu-items-dropdown .tdb-menu-sep {
                    top: 7px;
                }
                
                
                .td_uid_25_5f1abb31971b6_rand .tdb-menu > li > a .tdb-sub-menu-icon,
                .td_uid_25_5f1abb31971b6_rand .td-subcat-more .tdb-menu-more-subicon {
                    top: 2px;
                }
                
                
                .td_uid_25_5f1abb31971b6_rand .td-subcat-more .tdb-menu-more-icon {
                    top: 0px;
                }
                
                
                .td_uid_25_5f1abb31971b6_rand .tdb-menu > li > a,
                .td_uid_25_5f1abb31971b6_rand .td-subcat-more {
                    color: #ffffff;
                }
                
                .td_uid_25_5f1abb31971b6_rand .tdb-menu > li > a,
                .td_uid_25_5f1abb31971b6_rand .td-subcat-more > .tdb-menu-item-text {
                    font-size:20px !important;line-height:80px !important;
                }
                
                .td_uid_25_5f1abb31971b6_rand .td-subcat-more {
                    line-height: 80px;
                }
                
                
                
                .td_uid_25_5f1abb31971b6_rand .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon {
                    right: 0;
                }
                
                .td_uid_25_5f1abb31971b6_rand .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon {
                    margin-top: 1px;
                }
                
                
                .td_uid_25_5f1abb31971b6_rand .tdb-menu .tdb-normal-menu ul,
                .td_uid_25_5f1abb31971b6_rand .td-pulldown-filter-list {
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }
                
                
				.td_uid_25_5f1abb31971b6_rand .tdb-menu .tdb-mega-menu ul li {
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_25_5f1abb31971b6_rand .tdb-menu > li > a,
                .td_uid_25_5f1abb31971b6_rand .td-subcat-more {
                    padding: 0 9px;
                }
                
                
                .td_uid_25_5f1abb31971b6_rand .tdb-menu > li > a,
                .td_uid_25_5f1abb31971b6_rand .td-subcat-more > .tdb-menu-item-text {
                    font-size:11px !important;line-height:60px !important;
                }
                
                .td_uid_25_5f1abb31971b6_rand .td-subcat-more {
                    line-height: 60px;
                }
}
</style>
<style>
.td_uid_25_5f1abb31971b6_rand .tdb-menu > li > a:after,
				.td_uid_25_5f1abb31971b6_rand .tdb-menu-items-dropdown .td-subcat-more:after {
					background-color:     ;
				}
				
				.td_uid_25_5f1abb31971b6_rand .tdb-menu > li > a:after,
				.td_uid_25_5f1abb31971b6_rand .tdb-menu-items-dropdown .td-subcat-more:after {
					bottom: 56px;
				}
</style>
<style>
.td_uid_25_5f1abb31971b6_rand .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.td_uid_25_5f1abb31971b6_rand .tdb-menu ul .tdb-normal-menu:hover > a,
				.td_uid_25_5f1abb31971b6_rand .td-pulldown-filter-list li:hover a {
					color: #ff0a0a;
				}
</style><div id=td_uid_25_5f1abb31971b6 class="td_block_inner td-fix-index"><ul id="tdb-block-menu" class="tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-110222"><a href="https://www.novice.si/page/aktualno"><span class="tdb-menu-item-text"><i class="tdc-font-fast tdc-font-fast-arrows-double"></i>Štajerska</span><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-110213"><a href="https://novice.si/page/celjsko/"><span class="tdb-menu-item-text">Celjsko</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-110212"><a href="https://novice.si/page/konjisko/"><span class="tdb-menu-item-text">Konjiško</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-110219"><a href="https://novice.si/page/sentjursko/"><span class="tdb-menu-item-text">Šentjursko</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-110218"><a href="https://novice.si/page/bistrisko/"><span class="tdb-menu-item-text">Bistriško</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-110216"><a href="https://novice.si/page/kozjansko/"><span class="tdb-menu-item-text">Obsotelje&#038;Kozjansko</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-110217"><a href="https://novice.si/page/kronika/"><span class="tdb-menu-item-text">Kronika</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-110215"><a href="https://novice.si/page/sport/"><span class="tdb-menu-item-text">Šport</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-110214"><a href="https://novice.si/page/druzabno/"><span class="tdb-menu-item-text">Družabno</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-110223"><a><span class="tdb-menu-item-text">Prosti čas</span><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-110220"><a href="https://novice.si/page/vrtnarimo/"><span class="tdb-menu-item-text">Vrtnarimo</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-110224"><a href="https://novice.si/page/kulinarika/"><span class="tdb-menu-item-text">Kulinarika</span></a></li>
</ul>
</li>
</ul></div></div></div></div></div></div></div></div>                    </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="td_uid_16_5f1abb3199ad4" class="tdc-zone"><div class="tdc_zone td_uid_28_5f1abb3199adb_rand  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" >
<style scoped>

/* custom css */
.td_uid_28_5f1abb3199adb_rand {
                    min-height: 0;
                }

                
                 .td_uid_28_5f1abb3199adb_rand > .td-element-style:after {
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #00579c !important;
                }
                
                .td-header-desktop-sticky-wrap.td-header-active {
                    opacity: 1;
                }
                
                .td-header-desktop-sticky-wrap {
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }
                .td-header-desktop-sticky-wrap.td-header-active {
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }
                
                .td-header-desktop-sticky-wrap {
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }
/* inline tdc_css att */

.td_uid_28_5f1abb3199adb_rand{
border-color:#00579c !important;
border-style:solid !important;
border-width:0 !important;
position:relative;
}

</style>
<div class="td_uid_16_5f1abb3199ad4_rand_style td-element-style" ><style>
.td_uid_16_5f1abb3199ad4_rand_style{
background-color:#0058a0 !important;
}
 
.td_uid_16_5f1abb3199ad4_rand_style::after {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
z-index:0 !important;
display:block !important;
background: linear-gradient(#00579c, #005296) !important;
}
</style></div><div id="td_uid_17_5f1abb3199c49" class="tdc-row stretch_row"><div class="vc_row td_uid_29_5f1abb3199c4e_rand  wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
@media (min-width: 768px) {
	                .td_uid_29_5f1abb3199c4e_rand {
	                    margin-left: -21px;
	                    margin-right: -21px;
	                }
	                .td_uid_29_5f1abb3199c4e_rand .vc_column {
	                    padding-left: 21px;
	                    padding-right: 21px;
	                }
                }

                
                .td_uid_29_5f1abb3199c4e_rand {
                    min-height: 0;
                }

                
                @media (min-width: 767px) {
                    .td_uid_29_5f1abb3199c4e_rand.tdc-row-content-vert-center,
                    .td_uid_29_5f1abb3199c4e_rand.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .td_uid_29_5f1abb3199c4e_rand.tdc-row-content-vert-bottom,
                    .td_uid_29_5f1abb3199c4e_rand.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .td_uid_29_5f1abb3199c4e_rand.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .td_uid_29_5f1abb3199c4e_rand.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .td_uid_29_5f1abb3199c4e_rand {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .td_uid_29_5f1abb3199c4e_rand .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
</style><div class="vc_column td_uid_30_5f1abb3199de9_rand  wpb_column vc_column_container tdc-column td-pb-span12 td-is-sticky">
<style scoped>

/* custom css */
.td_uid_30_5f1abb3199de9_rand {
                    vertical-align: top;
                }
/* inline tdc_css att */

.td_uid_30_5f1abb3199de9_rand{
position:relative;
}

</style>
<div class="td_uid_18_5f1abb3199de4_rand_style td-element-style" ><style>
.td_uid_18_5f1abb3199de4_rand_style{
background-color:#00579c !important;
}
 </style></div><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo td_uid_31_5f1abb3199edd_rand td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="td_uid_31_5f1abb3199edd" >
<style>

/* inline tdc_css att */

.td_uid_31_5f1abb3199edd_rand{
margin-right:21px !important;
}

</style>
<style>
/* custom css */
.td_uid_31_5f1abb3199edd_rand {
                    display: inline-block;
                }
                
                .td_uid_31_5f1abb3199edd_rand .tdb-logo-a,
                .td_uid_31_5f1abb3199edd_rand h1 {
                    flex-direction: row;
                }
                
                .td_uid_31_5f1abb3199edd_rand .tdb-logo-a,
                .td_uid_31_5f1abb3199edd_rand h1 {
                    align-items: center;
                }
                
                .td_uid_31_5f1abb3199edd_rand .tdb-logo-a,
                .td_uid_31_5f1abb3199edd_rand h1 {
                    justify-content: center;
                }
                
                .td_uid_31_5f1abb3199edd_rand .tdb-logo-img {
                    max-width: 150px;
                }
                
                
                .td_uid_31_5f1abb3199edd_rand .tdb-logo-text-tagline {
                    margin-top: -3px;
                    margin-left: 0;
                }
                
                .td_uid_31_5f1abb3199edd_rand .tdb-logo-text-title {
                    display: none;
                }
                
                .td_uid_31_5f1abb3199edd_rand .tdb-logo-text-tagline {
                    display: none;
                }
                
                .td_uid_31_5f1abb3199edd_rand .tdb-logo-text-wrap {
                    flex-direction: column;
                }
                
                .td_uid_31_5f1abb3199edd_rand .tdb-logo-text-wrap {
                    align-items: center;
                }
                
                .td_uid_31_5f1abb3199edd_rand .tdb-logo-icon {
                    top: 0px;
                }
                
                
                .td_uid_31_5f1abb3199edd_rand .tdb-logo-icon {
                    display: block;
                }
                
                
                
                
                .td_uid_31_5f1abb3199edd_rand .tdb-logo-text-title {
                    color: #ffffff;
                }
                
                .td_uid_31_5f1abb3199edd_rand .tdb-logo-text-title {
                    font-family:Roboto !important;font-size:20px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
                
                .td_uid_31_5f1abb3199edd_rand .tdb-logo-text-tagline {
                    font-family:Montserrat !important;;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_31_5f1abb3199edd_rand .tdb-logo-img {
                    max-width: 186px;
                }
                
                
                .td_uid_31_5f1abb3199edd_rand .tdb-logo-text-tagline {
                    margin-top: -2px;
                    margin-left: 0;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://novice.si/page/"><div class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://novice.si/page/wp-content/uploads/2016/03/novice_si.png" src="https://novice.si/page/wp-content/uploads/2016/03/novice_si.png" alt="NOVICE"  title="NOVICE" width="576px" /></div><div class="tdb-logo-text-wrap"><div class="tdb-logo-text-title">NOVICE</div><div class="tdb-logo-text-tagline">NOVICE</div></div></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_menu td_uid_32_5f1abb319eb7b_rand tds_menu_active3 tds_menu_sub_active1 tdb-head-menu-inline tdb-menu-items-in-more tdb-mm-align-screen td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="td_uid_32_5f1abb319eb7b"  style=" z-index: 999;">
<style>
/* custom css */
.td_uid_32_5f1abb319eb7b_rand {
                    display: inline-block;
                }
                
                .td_uid_32_5f1abb319eb7b_rand .tdb-menu > li .tdb-menu-sep,
                .td_uid_32_5f1abb319eb7b_rand .tdb-menu-items-dropdown .tdb-menu-sep {
                    top: -1px;
                }
                
                
                .td_uid_32_5f1abb319eb7b_rand .tdb-menu > li > a .tdb-sub-menu-icon,
                .td_uid_32_5f1abb319eb7b_rand .td-subcat-more .tdb-menu-more-subicon {
                    top: -1px;
                }
                
                
                .td_uid_32_5f1abb319eb7b_rand .td-subcat-more .tdb-menu-more-icon {
                    top: 0px;
                }
                
                
                .td_uid_32_5f1abb319eb7b_rand .tdb-menu > li > a,
                .td_uid_32_5f1abb319eb7b_rand .td-subcat-more {
                    color: #ffffff;
                }
                
                .td_uid_32_5f1abb319eb7b_rand .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon {
                    right: 0;
                }
                
                .td_uid_32_5f1abb319eb7b_rand .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon {
                    margin-top: 1px;
                }
                
                
                .td_uid_32_5f1abb319eb7b_rand .tdb-menu .tdb-normal-menu ul,
                .td_uid_32_5f1abb319eb7b_rand .td-pulldown-filter-list {
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }
                
                
				.td_uid_32_5f1abb319eb7b_rand .tdb-menu .tdb-mega-menu ul li {
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_32_5f1abb319eb7b_rand .tdb-menu > li > a,
                .td_uid_32_5f1abb319eb7b_rand .td-subcat-more {
                    padding: 0 9px;
                }
                
                
                .td_uid_32_5f1abb319eb7b_rand .tdb-menu > li > a,
                .td_uid_32_5f1abb319eb7b_rand .td-subcat-more > .tdb-menu-item-text {
                    font-size:11px !important;line-height:40px !important;
                }
                
                .td_uid_32_5f1abb319eb7b_rand .td-subcat-more {
                    line-height: 40px;
                }
}
</style>
<style>

</style>
<style>

</style><div id=td_uid_32_5f1abb319eb7b class="td_block_inner td-fix-index"><div class="tdb-menu-items-pulldown"><ul id="tdb-block-menu" class="tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-110222"><a href="https://www.novice.si/page/aktualno"><span class="tdb-menu-item-text"><i class="tdc-font-fast tdc-font-fast-arrows-double"></i>Štajerska</span><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-110213"><a href="https://novice.si/page/celjsko/"><span class="tdb-menu-item-text">Celjsko</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-110212"><a href="https://novice.si/page/konjisko/"><span class="tdb-menu-item-text">Konjiško</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-110219"><a href="https://novice.si/page/sentjursko/"><span class="tdb-menu-item-text">Šentjursko</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-110218"><a href="https://novice.si/page/bistrisko/"><span class="tdb-menu-item-text">Bistriško</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-110216"><a href="https://novice.si/page/kozjansko/"><span class="tdb-menu-item-text">Obsotelje&#038;Kozjansko</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-110217"><a href="https://novice.si/page/kronika/"><span class="tdb-menu-item-text">Kronika</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-110215"><a href="https://novice.si/page/sport/"><span class="tdb-menu-item-text">Šport</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-110214"><a href="https://novice.si/page/druzabno/"><span class="tdb-menu-item-text">Družabno</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-110223"><a><span class="tdb-menu-item-text">Prosti čas</span><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-110220"><a href="https://novice.si/page/vrtnarimo/"><span class="tdb-menu-item-text">Vrtnarimo</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-110224"><a href="https://novice.si/page/kulinarika/"><span class="tdb-menu-item-text">Kulinarika</span></a></li>
</ul>
</li>
</ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><span class="tdb-menu-item-text">More</span><i class="tdb-menu-more-subicon td-icon-down"></i><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div><div class="td_block_wrap tdb_header_search td_uid_35_5f1abb31a1396_rand td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="td_uid_35_5f1abb31a1396" >
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="tdb-search-form" action="https://novice.si/page/" aria-labelledby="tdb-head-search-form-btn"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                </div>
            </div>
            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-1 ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span class="td-bred-no-url-last">Celjsko</span></div></div>
            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                

    <article id="post-128927" class="post-128927 post type-post status-publish format-standard has-post-thumbnail category-celjsko category-kronika tag-24-letni-celjan tag-druga-aretacija tag-massenger tag-pogojno-obsojen tag-razpecevanje-otroske-pornografije" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">CELJE Znova prijeli razpečevalca otroške pornografije</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-24T11:43:47+00:00" >24. julija, 2020</time></span>                                                        </div>

            </header>


        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Deli</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fnovice.si%2Fpage%2Fcelje-znova-prijeli-razpecevalca-otroske-pornografije%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=CELJE+Znova+prijeli+razpe%C4%8Devalca+otro%C5%A1ke+pornografije&url=https%3A%2F%2Fnovice.si%2Fpage%2Fcelje-znova-prijeli-razpecevalca-otroske-pornografije%2F&via=Novice.si">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://novice.si/page/celje-znova-prijeli-razpecevalca-otroske-pornografije/&amp;media=https://novice.si/page/wp-content/uploads/2020/01/policija-1_resize.jpeg&description=CELJE+Znova+prijeli+razpe%C4%8Devalca+otro%C5%A1ke+pornografije">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://novice.si/page/celje-znova-prijeli-razpecevalca-otroske-pornografije/&title=CELJE+Znova+prijeli+razpe%C4%8Devalca+otro%C5%A1ke+pornografije">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=CELJE Znova prijeli razpečevalca otroške pornografije&body=https://novice.si/page/celje-znova-prijeli-razpecevalca-otroske-pornografije/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=CELJE+Znova+prijeli+razpe%C4%8Devalca+otro%C5%A1ke+pornografije https://novice.si/page/celje-znova-prijeli-razpecevalca-otroske-pornografije/">
                                        <div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
                                        <div class="td-social-but-text">Viber</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">
            <div class="td-featured-image-rec">

                        </div>

            <p><a href="https://novice.si/page/wp-content/uploads/2018/03/PN-SB-Jug-Tepanje-smrtna-policista-013a.jpg" data-gallery><img class="size-medium wp-image-76519 alignleft" src="https://novice.si/page/wp-content/uploads/2018/03/PN-SB-Jug-Tepanje-smrtna-policista-013a-158x300.jpg" alt="" width="158" height="300" srcset="https://novice.si/page/wp-content/uploads/2018/03/PN-SB-Jug-Tepanje-smrtna-policista-013a-158x300.jpg 158w, https://novice.si/page/wp-content/uploads/2018/03/PN-SB-Jug-Tepanje-smrtna-policista-013a-768x1457.jpg 768w, https://novice.si/page/wp-content/uploads/2018/03/PN-SB-Jug-Tepanje-smrtna-policista-013a-540x1024.jpg 540w, https://novice.si/page/wp-content/uploads/2018/03/PN-SB-Jug-Tepanje-smrtna-policista-013a-696x1320.jpg 696w, https://novice.si/page/wp-content/uploads/2018/03/PN-SB-Jug-Tepanje-smrtna-policista-013a-1068x2026.jpg 1068w, https://novice.si/page/wp-content/uploads/2018/03/PN-SB-Jug-Tepanje-smrtna-policista-013a-221x420.jpg 221w, https://novice.si/page/wp-content/uploads/2018/03/PN-SB-Jug-Tepanje-smrtna-policista-013a-13x24.jpg 13w, https://novice.si/page/wp-content/uploads/2018/03/PN-SB-Jug-Tepanje-smrtna-policista-013a-19x36.jpg 19w, https://novice.si/page/wp-content/uploads/2018/03/PN-SB-Jug-Tepanje-smrtna-policista-013a-25x48.jpg 25w, https://novice.si/page/wp-content/uploads/2018/03/PN-SB-Jug-Tepanje-smrtna-policista-013a.jpg 1692w" sizes="(max-width: 158px) 100vw, 158px" /></a>Celjski kriminalisti so zaradi posredovanja posnetkov spolne zlorabe otrok znova prijeli in kazensko ovadili 24-letnika z območja Celja, ki je bil za enaka kazniva dejanja ovaden že lani (konec leta mu je sodišče izreklo deset mesecev pogojne kazni s preizkusno dobo dveh let) in spomladi letos.</p>
<p>Sumijo ga posedovanja, prikazovanja, izdelave in posredovanja pornografskega gradiva. Aprila je po elektronski pošti pošiljal slikovno gradivo, kjer sta spolno zlorabljena neznana dečka, mesec kasneje pa je fotografije spolne zlorabe neznanih otrok razpečeval po Facebook Massengerju. V juniju se v hišni preiskavi na njegove domu našli še dva mobilnika s preko 1200 videoposnetki in več kot 900 slikami otroške pornografije. Domnevajo, da je gradivo razpošiljal po več družbenih omrežjih in aplikacijah.</p>
<p>(fotografija je ponazoritvena)</p>
<p>PŠ</p>
<div class="td-a-rec td-a-rec-id-content_bottom  td-rec-hide-on-m td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p td_uid_37_5f1abb31a4b08_rand td_block_template_5">
<style>
/* custom css */
.td_uid_37_5f1abb31a4b08_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_37_5f1abb31a4b08_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style> <iframe width="560" height="315" src="https://www.youtube.com/embed/5LUBfW0uilI" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

                                    <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://novice.si/page/author/primoz/">Uredništvo Celjana</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Uredništvo Celjana"></span><meta itemprop="datePublished" content="2020-07-24T11:43:47+00:00"><meta itemprop="dateModified" content="2020-07-24T11:43:47+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://novice.si/page/celje-znova-prijeli-razpecevalca-otroske-pornografije/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://novice.si/page/wp-content/uploads/2016/03/novice_si.png"></span><meta itemprop="name" content="Novice.si"></span><meta itemprop="headline " content="CELJE Znova prijeli razpečevalca otroške pornografije"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://novice.si/page/wp-content/uploads/2020/01/policija-1_resize.jpeg"><meta itemprop="width" content="1024"><meta itemprop="height" content="650"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_38_5f1abb31a5157_rand td_with_ajax_pagination td-pb-border-top td_block_template_5"  data-td-block-uid="td_uid_38_5f1abb31a5157" ><script>var block_td_uid_38_5f1abb31a5157 = new tdBlock();
block_td_uid_38_5f1abb31a5157.id = "td_uid_38_5f1abb31a5157";
block_td_uid_38_5f1abb31a5157.atts = '{"limit":9,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_38_5f1abb31a5157_rand","td_column_number":3,"live_filter_cur_post_id":128927,"live_filter_cur_post_author":"33","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_38_5f1abb31a5157_rand","tdc_css_class_style":"td_uid_38_5f1abb31a5157_rand_style"}';
block_td_uid_38_5f1abb31a5157.td_column_number = "3";
block_td_uid_38_5f1abb31a5157.block_type = "td_block_related_posts";
block_td_uid_38_5f1abb31a5157.post_count = "9";
block_td_uid_38_5f1abb31a5157.found_posts = "3742";
block_td_uid_38_5f1abb31a5157.header_color = "";
block_td_uid_38_5f1abb31a5157.ajax_pagination_infinite_stop = "";
block_td_uid_38_5f1abb31a5157.max_num_pages = "416";
tdBlocksArray.push(block_td_uid_38_5f1abb31a5157);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_39_5f1abb31ab6fe" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_38_5f1abb31a5157" href="#">PODOBNI ČLANKI</a><a id="td_uid_40_5f1abb31ab704" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_38_5f1abb31a5157" href="#">PRIKAŽI VEČ ČLANKOV</a></h4><div id=td_uid_38_5f1abb31a5157 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://novice.si/page/korona-aktualno-stanje-okuzenih-po-obcinah-savinjske-in-podravske-regije/" rel="bookmark" class="td-image-wrap" title="KORONA: Aktualno stanje okuženih po občinah Savinjske in Podravske regije"><img width="218" height="150" class="entry-thumb" src="https://novice.si/page/wp-content/uploads/2020/03/koronavirus-218x150.jpg"  srcset="https://novice.si/page/wp-content/uploads/2020/03/koronavirus-218x150.jpg 218w, https://novice.si/page/wp-content/uploads/2020/03/koronavirus-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="KORONA: Aktualno stanje okuženih po občinah Savinjske in Podravske regije" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://novice.si/page/korona-aktualno-stanje-okuzenih-po-obcinah-savinjske-in-podravske-regije/" rel="bookmark" title="KORONA: Aktualno stanje okuženih po občinah Savinjske in Podravske regije">KORONA: Aktualno stanje okuženih po občinah Savinjske in Podravske regije</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://novice.si/page/danes-bi-moral-v-tokiu-zagoreti-olimpijski-ogenj/" rel="bookmark" class="td-image-wrap" title="Danes bi moral v Tokiu zagoreti olimpijski ogenj"><img width="218" height="150" class="entry-thumb" src="https://novice.si/page/wp-content/uploads/2020/07/olimpijske-igre-tokio-logo-1-218x150.jpeg"  srcset="https://novice.si/page/wp-content/uploads/2020/07/olimpijske-igre-tokio-logo-1-218x150.jpeg 218w, https://novice.si/page/wp-content/uploads/2020/07/olimpijske-igre-tokio-logo-1-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Danes bi moral v Tokiu zagoreti olimpijski ogenj" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://novice.si/page/danes-bi-moral-v-tokiu-zagoreti-olimpijski-ogenj/" rel="bookmark" title="Danes bi moral v Tokiu zagoreti olimpijski ogenj">Danes bi moral v Tokiu zagoreti olimpijski ogenj</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://novice.si/page/v-celjskem-vrtcu-in-bolnisnici-potrjeni-okuzbi-s-koronavirusom/" rel="bookmark" class="td-image-wrap" title="V celjskem vrtcu in bolnišnici potrjeni okužbi s koronavirusom"><img width="218" height="150" class="entry-thumb" src="https://novice.si/page/wp-content/uploads/2017/02/Bolnisnica_Celje-218x150.jpg"  srcset="https://novice.si/page/wp-content/uploads/2017/02/Bolnisnica_Celje-218x150.jpg 218w, https://novice.si/page/wp-content/uploads/2017/02/Bolnisnica_Celje-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="V celjskem vrtcu in bolnišnici potrjeni okužbi s koronavirusom" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://novice.si/page/v-celjskem-vrtcu-in-bolnisnici-potrjeni-okuzbi-s-koronavirusom/" rel="bookmark" title="V celjskem vrtcu in bolnišnici potrjeni okužbi s koronavirusom">V celjskem vrtcu in bolnišnici potrjeni okužbi s koronavirusom</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://novice.si/page/celje-pediatricni-urgentni-center-z-novim-uz-aparatom/" rel="bookmark" class="td-image-wrap" title="Celje: Pediatrični urgentni center z novim UZ aparatom"><img width="218" height="150" class="entry-thumb" src="https://novice.si/page/wp-content/uploads/2020/07/cz-peditarija-z-novim-UZ-17s-218x150.jpg"  srcset="https://novice.si/page/wp-content/uploads/2020/07/cz-peditarija-z-novim-UZ-17s-218x150.jpg 218w, https://novice.si/page/wp-content/uploads/2020/07/cz-peditarija-z-novim-UZ-17s-100x70.jpg 100w, https://novice.si/page/wp-content/uploads/2020/07/cz-peditarija-z-novim-UZ-17s-24x16.jpg 24w, https://novice.si/page/wp-content/uploads/2020/07/cz-peditarija-z-novim-UZ-17s-36x24.jpg 36w, https://novice.si/page/wp-content/uploads/2020/07/cz-peditarija-z-novim-UZ-17s-48x32.jpg 48w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Celje: Pediatrični urgentni center z novim UZ aparatom" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://novice.si/page/celje-pediatricni-urgentni-center-z-novim-uz-aparatom/" rel="bookmark" title="Celje: Pediatrični urgentni center z novim UZ aparatom">Celje: Pediatrični urgentni center z novim UZ aparatom</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://novice.si/page/nogometasi-celja-so-drzavni-prvaki/" rel="bookmark" class="td-image-wrap" title="Nogometaši Celja so državni prvaki!!!"><img width="218" height="150" class="entry-thumb" src="https://novice.si/page/wp-content/uploads/2020/07/nogomet-Celje-foto-FB-NK-Celje-1-218x150.jpg"  srcset="https://novice.si/page/wp-content/uploads/2020/07/nogomet-Celje-foto-FB-NK-Celje-1-218x150.jpg 218w, https://novice.si/page/wp-content/uploads/2020/07/nogomet-Celje-foto-FB-NK-Celje-1-100x70.jpg 100w, https://novice.si/page/wp-content/uploads/2020/07/nogomet-Celje-foto-FB-NK-Celje-1-24x16.jpg 24w, https://novice.si/page/wp-content/uploads/2020/07/nogomet-Celje-foto-FB-NK-Celje-1-36x24.jpg 36w, https://novice.si/page/wp-content/uploads/2020/07/nogomet-Celje-foto-FB-NK-Celje-1-48x32.jpg 48w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Nogometaši Celja so državni prvaki!!!" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://novice.si/page/nogometasi-celja-so-drzavni-prvaki/" rel="bookmark" title="Nogometaši Celja so državni prvaki!!!">Nogometaši Celja so državni prvaki!!!</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://novice.si/page/sentjur-19-letnik-divjal-z-avtom/" rel="bookmark" class="td-image-wrap" title="ŠENTJUR 19-letnik divjal z avtom"><img width="218" height="150" class="entry-thumb" src="https://novice.si/page/wp-content/uploads/2019/10/policija-218x150.jpg"  srcset="https://novice.si/page/wp-content/uploads/2019/10/policija-218x150.jpg 218w, https://novice.si/page/wp-content/uploads/2019/10/policija-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="ŠENTJUR 19-letnik divjal z avtom" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://novice.si/page/sentjur-19-letnik-divjal-z-avtom/" rel="bookmark" title="ŠENTJUR 19-letnik divjal z avtom">ŠENTJUR 19-letnik divjal z avtom</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://novice.si/page/celje-ljubljana-ermenc-odstopil-od-kandidature-za-npu/" rel="bookmark" class="td-image-wrap" title="CELJE LJUBLJANA Ermenc odstopil od kandidature za NPU"><img width="218" height="150" class="entry-thumb" src="https://novice.si/page/wp-content/uploads/2020/07/NPU-Tabla-218x150.jpg"  srcset="https://novice.si/page/wp-content/uploads/2020/07/NPU-Tabla-218x150.jpg 218w, https://novice.si/page/wp-content/uploads/2020/07/NPU-Tabla-100x70.jpg 100w, https://novice.si/page/wp-content/uploads/2020/07/NPU-Tabla-24x18.jpg 24w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="CELJE LJUBLJANA Ermenc odstopil od kandidature za NPU" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://novice.si/page/celje-ljubljana-ermenc-odstopil-od-kandidature-za-npu/" rel="bookmark" title="CELJE LJUBLJANA Ermenc odstopil od kandidature za NPU">CELJE LJUBLJANA Ermenc odstopil od kandidature za NPU</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://novice.si/page/celje-ljubljana-ermencu-malo-moznosti-za-npu/" rel="bookmark" class="td-image-wrap" title="CELJE LJUBLJANA Ermencu malo možnosti za NPU"><img width="218" height="150" class="entry-thumb" src="https://novice.si/page/wp-content/uploads/2020/07/NPU-2-218x150.jpeg"  srcset="https://novice.si/page/wp-content/uploads/2020/07/NPU-2-218x150.jpeg 218w, https://novice.si/page/wp-content/uploads/2020/07/NPU-2-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="CELJE LJUBLJANA Ermencu malo možnosti za NPU" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://novice.si/page/celje-ljubljana-ermencu-malo-moznosti-za-npu/" rel="bookmark" title="CELJE LJUBLJANA Ermencu malo možnosti za NPU">CELJE LJUBLJANA Ermencu malo možnosti za NPU</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://novice.si/page/nocoj-znano-kdo-bo-prvak-bo-celje-ali-olimpija/" rel="bookmark" class="td-image-wrap" title="Nocoj znano kdo bo prvak? Bo Celje ali Olimpija?"><img width="218" height="150" class="entry-thumb" src="https://novice.si/page/wp-content/uploads/2020/07/nk-celje-218x150.png"  srcset="https://novice.si/page/wp-content/uploads/2020/07/nk-celje-218x150.png 218w, https://novice.si/page/wp-content/uploads/2020/07/nk-celje-100x70.png 100w, https://novice.si/page/wp-content/uploads/2020/07/nk-celje-24x16.png 24w, https://novice.si/page/wp-content/uploads/2020/07/nk-celje-36x24.png 36w, https://novice.si/page/wp-content/uploads/2020/07/nk-celje-48x32.png 48w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Nocoj znano kdo bo prvak? Bo Celje ali Olimpija?" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://novice.si/page/nocoj-znano-kdo-bo-prvak-bo-celje-ali-olimpija/" rel="bookmark" title="Nocoj znano kdo bo prvak? Bo Celje ali Olimpija?">Nocoj znano kdo bo prvak? Bo Celje ali Olimpija?</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_38_5f1abb31a5157" data-td_block_id="td_uid_38_5f1abb31a5157"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_38_5f1abb31a5157" data-td_block_id="td_uid_38_5f1abb31a5157"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget_text td_block_template_5 widget widget_custom_html"><div class="textwidget custom-html-widget"><div  class="paszone_container paszone-container-37318   " id="paszonecont_37318" style="overflow:hidden; max-width:300px;   " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-37318 " id="37318" style="overflow:hidden; width:300px; height:250px;  "><div class="wppasrotate   proadszoneholder-37318" style="" ><div class="pasli pasli-126418 "   duration="5000" bid="126418" aid="37318"><a class="wpproaddlink" href="https://novice.si/page?pasID=MTI2NDE4&amp;pasZONE=MzczMTg=" target="_blank" rel="noopener noreferrer"><img src="https://novice.si/page/wp-content/uploads/2020/07/A_Banner_300x250px_Rogla-Pohorje.jpg?pas=18085322122007241042" alt="Rogla Pohorje1 5 2020" border="0"  /></a></div></div></div></div></div></aside><aside class="widget_text td_block_template_5 widget widget_custom_html"><div class="textwidget custom-html-widget"><div  class="paszone_container paszone-container-37311   " id="paszonecont_37311" style="overflow:hidden; max-width:300px;   " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-37311 " id="37311" style="overflow:hidden; width:300px; height:250px;  "><div class="wppasrotate   proadszoneholder-37311" style="" ><div class="pasli pasli-126420 "   duration="5000" bid="126420" aid="37311"><a class="wpproaddlink" href="https://novice.si/page?pasID=MTI2NDIw&amp;pasZONE=MzczMTE=" target="_blank" rel="noopener noreferrer"><img src="https://novice.si/page/wp-content/uploads/2020/07/B_Banner_300x250px_Rogla-Pohorje2.jpg?pas=1571143652007241042" alt="Rogla Pohorje2 5 2020" border="0"  /></a></div></div></div></div></div></aside><div class="td_block_wrap td_block_1 td_block_widget td_uid_41_5f1abb31b40aa_rand td-pb-border-top td_block_template_5 td-column-1"  data-td-block-uid="td_uid_41_5f1abb31b40aa" ><script>var block_td_uid_41_5f1abb31b40aa = new tdBlock();
block_td_uid_41_5f1abb31b40aa.id = "td_uid_41_5f1abb31b40aa";
block_td_uid_41_5f1abb31b40aa.atts = '{"custom_title":"Zadnje novice","custom_url":"","header_text_color":"#","header_color":"#","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"5","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_41_5f1abb31b40aa_rand","separator":"","block_template_id":"","m4_tl":"","m4_el":"","m6_tl":"","show_modified_date":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_41_5f1abb31b40aa_rand","tdc_css_class_style":"td_uid_41_5f1abb31b40aa_rand_style"}';
block_td_uid_41_5f1abb31b40aa.td_column_number = "1";
block_td_uid_41_5f1abb31b40aa.block_type = "td_block_1";
block_td_uid_41_5f1abb31b40aa.post_count = "5";
block_td_uid_41_5f1abb31b40aa.found_posts = "11460";
block_td_uid_41_5f1abb31b40aa.header_color = "#";
block_td_uid_41_5f1abb31b40aa.ajax_pagination_infinite_stop = "";
block_td_uid_41_5f1abb31b40aa.max_num_pages = "2292";
tdBlocksArray.push(block_td_uid_41_5f1abb31b40aa);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Zadnje novice</span></h4></div><div id=td_uid_41_5f1abb31b40aa class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://novice.si/page/korona-aktualno-stanje-okuzenih-po-obcinah-savinjske-in-podravske-regije/" rel="bookmark" class="td-image-wrap" title="KORONA: Aktualno stanje okuženih po občinah Savinjske in Podravske regije"><img width="324" height="235" class="entry-thumb" src="https://novice.si/page/wp-content/uploads/2020/03/koronavirus-324x235.jpg"   alt="" title="KORONA: Aktualno stanje okuženih po občinah Savinjske in Podravske regije" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://novice.si/page/korona-aktualno-stanje-okuzenih-po-obcinah-savinjske-in-podravske-regije/" rel="bookmark" title="KORONA: Aktualno stanje okuženih po občinah Savinjske in Podravske regije">KORONA: Aktualno stanje okuženih po občinah Savinjske in Podravske regije</a></h3>
            <div class="td-module-meta-info">
                                                            </div>

            <div class="td-excerpt">
                Kakšno je stanje v občinah na Štajerskem pred koncem tedna glede okuženosti z novim koronavirusom  (novi primeri v zadnjem tednu, trenutno še aktivni primeri).

V...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://novice.si/page/celje-znova-prijeli-razpecevalca-otroske-pornografije/" rel="bookmark" class="td-image-wrap" title="CELJE Znova prijeli razpečevalca otroške pornografije"><img width="100" height="70" class="entry-thumb" src="https://novice.si/page/wp-content/uploads/2020/01/policija-1_resize-100x70.jpeg"  srcset="https://novice.si/page/wp-content/uploads/2020/01/policija-1_resize-100x70.jpeg 100w, https://novice.si/page/wp-content/uploads/2020/01/policija-1_resize-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="CELJE Znova prijeli razpečevalca otroške pornografije" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://novice.si/page/celje-znova-prijeli-razpecevalca-otroske-pornografije/" rel="bookmark" title="CELJE Znova prijeli razpečevalca otroške pornografije">CELJE Znova prijeli razpečevalca otroške pornografije</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://novice.si/page/sasa-kopinc-moj-program-je-temeljil-na-realnih-osnovah-in-ne-fikcijah/" rel="bookmark" class="td-image-wrap" title="Saša Kopinč: &#8220;Moj program je temeljil na realnih osnovah in ne fikcijah!&#8221;"><img width="100" height="70" class="entry-thumb" src="https://novice.si/page/wp-content/uploads/2020/07/kopinc-1-100x70.jpg"  srcset="https://novice.si/page/wp-content/uploads/2020/07/kopinc-1-100x70.jpg 100w, https://novice.si/page/wp-content/uploads/2020/07/kopinc-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Saša Kopinč: &#8220;Moj program je temeljil na realnih osnovah in ne fikcijah!&#8221;" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://novice.si/page/sasa-kopinc-moj-program-je-temeljil-na-realnih-osnovah-in-ne-fikcijah/" rel="bookmark" title="Saša Kopinč: &#8220;Moj program je temeljil na realnih osnovah in ne fikcijah!&#8221;">Saša Kopinč: &#8220;Moj program je temeljil na realnih osnovah in ne...</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://novice.si/page/konjisko-prvi-rezultati-participativnega-proracuna-ze-vidni/" rel="bookmark" class="td-image-wrap" title="Konjiško: prvi rezultati participativnega proračuna že vidni"><img width="100" height="70" class="entry-thumb" src="https://novice.si/page/wp-content/uploads/2020/07/participativni-proracun-igrala-draza-vas_resize-100x70.jpg"  srcset="https://novice.si/page/wp-content/uploads/2020/07/participativni-proracun-igrala-draza-vas_resize-100x70.jpg 100w, https://novice.si/page/wp-content/uploads/2020/07/participativni-proracun-igrala-draza-vas_resize-218x150.jpg 218w, https://novice.si/page/wp-content/uploads/2020/07/participativni-proracun-igrala-draza-vas_resize-24x18.jpg 24w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Konjiško: prvi rezultati participativnega proračuna že vidni" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://novice.si/page/konjisko-prvi-rezultati-participativnega-proracuna-ze-vidni/" rel="bookmark" title="Konjiško: prvi rezultati participativnega proračuna že vidni">Konjiško: prvi rezultati participativnega proračuna že vidni</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://novice.si/page/celje-na-gcc-20-zlatih-maturantov/" rel="bookmark" class="td-image-wrap" title="Celje: Na GCC 20 zlatih maturantov"><img width="100" height="70" class="entry-thumb" src="https://novice.si/page/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/no-thumb/td_100x70.png"  alt="" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://novice.si/page/celje-na-gcc-20-zlatih-maturantov/" rel="bookmark" title="Celje: Na GCC 20 zlatih maturantov">Celje: Na GCC 20 zlatih maturantov</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://novice.si/page/"><img class="td-retina-data" src="https://novice.si/page/wp-content/uploads/2016/03/novice_si.png" data-retina="https://novice.si/page/wp-content/uploads/2016/03/novice_si.png" alt="NOVICE" title="NOVICE" width="576" /></a></aside></div><div class="td-pb-span9"><aside class="footer-text-wrap"><div class="block-title"><span>Kontakt, naročila:</span></div><script type="text/javascript">
function MM_swapImgRestore() { //v3.0
  var i,x,a=document.MM_sr; for(i=0;a&&i<a.length&&(x=a[i])&&x.oSrc;i++) x.src=x.oSrc;
}
function MM_preloadImages() { //v3.0
  var d=document; if(d.images){ if(!d.MM_p) d.MM_p=new Array();
    var i,j=d.MM_p.length,a=MM_preloadImages.arguments; for(i=0; i<a.length; i++)
    if (a[i].indexOf("#")!=0){ d.MM_p[j]=new Image; d.MM_p[j++].src=a[i];}}
}

function MM_findObj(n, d) { //v4.01
  var p,i,x;  if(!d) d=document; if((p=n.indexOf("?"))>0&&parent.frames.length) {
    d=parent.frames[n.substring(p+1)].document; n=n.substring(0,p);}
  if(!(x=d[n])&&d.all) x=d.all[n]; for (i=0;!x&&i<d.forms.length;i++) x=d.forms[i][n];
  for(i=0;!x&&d.layers&&i<d.layers.length;i++) x=MM_findObj(n,d.layers[i].document);
  if(!x && d.getElementById) x=d.getElementById(n); return x;
}

function MM_swapImage() { //v3.0
  var i,j=0,x,a=MM_swapImage.arguments; document.MM_sr=new Array; for(i=0;i<(a.length-2);i+=3)
   if ((x=MM_findObj(a[i]))!=null){document.MM_sr[j++]=x; if(!x.oSrc) x.oSrc=x.src; x.src=a[i+2];}
}
</script>
<body onLoad="MM_preloadImages('https://novice.si/page/logoti/celjan2.png','https://novice.si/page/logoti/celjan1.png','https://novice.si/page/logoti/novice1.png','https://novice.si/page/logoti/rogaske1.png','https://novice.si/page/logoti/bistriske1.png','https://novice.si/page/logoti/sentjurske1.png','https://novice.si/page/logoti/rogla1.png')"><a href="https://novice.si/page/casopisi-nase-medijske-druzine/" onMouseOut="MM_swapImgRestore()" onMouseOver="MM_swapImage('Image1','','https://novice.si/page/logoti/celjan1.png',1)"><img src="https://novice.si/page/logoti/celjan2.png" width="115" height="40" id="Image1"></a><a href="https://novice.si/page/casopisi-nase-medijske-druzine/" onMouseOut="MM_swapImgRestore()" onMouseOver="MM_swapImage('Image2','','https://novice.si/page/logoti/novice1.png',1)"><img src="https://novice.si/page/logoti/novice2.png" width="117" height="40" id="Image2"></a><a href="https://novice.si/page/casopisi-nase-medijske-druzine/" onMouseOut="MM_swapImgRestore()" onMouseOver="MM_swapImage('Image3','','https://novice.si/page/logoti/rogaske1.png',1)"><img src="https://novice.si/page/logoti/rogaske2.png" width="118" height="41" id="Image3"></a><a href="https://novice.si/page/casopisi-nase-medijske-druzine/" onMouseOut="MM_swapImgRestore()" onMouseOver="MM_swapImage('Image4','','https://novice.si/page/logoti/bistriske1.png',1)"><img src="https://novice.si/page/logoti/bistriske2.png" width="117" height="40" id="Image4"></a><a href="http://www.radiorogla.si" onMouseOut="MM_swapImgRestore()" onMouseOver="MM_swapImage('Image6','','https://novice.si/page/logoti/rogla1.png',1)"><img src="https://novice.si/page/logoti/rogla2.png" width="118" height="41" id="Image6"></a><a href="https://novice.si/page/casopisi-nase-medijske-druzine/" onMouseOut="MM_swapImgRestore()" onMouseOver="MM_swapImage('Image5','','https://novice.si/page/logoti/splet1.png',1)"><img src="https://novice.si/page/logoti/splet2.png" width="118" height="41" id="Image5"></a>
</aside></div>        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span td-sub-footer-menu">
                <div class="menu-spodnji-meni-container"><ul id="menu-spodnji-meni" class="td-subfooter-menu"><li id="menu-item-115309" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-115309"><a href="mailto:narocnine@novice.si">Naročnine: narocnine@novice.si</a></li>
<li id="menu-item-106640" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-106640"><a href="https://novice.si/page/oglasevanje/">Oglaševanje</a></li>
<li id="menu-item-84731" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-84731"><a href="https://www.nmedia.si/" class="menu-image-title-hide menu-image-hovered"><span class="menu-image-title-hide menu-image-title">Nmedia</span><span class='menu-image-hover-wrapper'><img width="105" height="25" src="https://novice.si/page/wp-content/uploads/2016/03/nmedia-novice.png" class="menu-image menu-image-title-hide" alt="" /><img width="105" height="25" src="https://novice.si/page/wp-content/uploads/2016/03/nmedia-novice2.png" class="hovered-image menu-image-title-hide" alt="" style="margin-left: -105px;" /></span></a></li>
</ul></div>            </div>

            <div class="td-pb-span td-sub-footer-copy">
                NOVICE d. o. o., © 2019            </div>

                                <div class="td-pb-span tdm-sub-footer-phone">
                        <span>Tel:</span> <a href="tel:03 757 45 10">03 757 45 10</a>                    </div>
                
                                    <div class="td-pb-span tdm-sub-footer-email">
                        <span>Informativna vsebina:</span> <a href="mailto:portal@novice.si">portal@novice.si</a>                    </div>
                
                            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->


<div id="blueimp-gallery" class="blueimp-gallery">
    <div class="slides"></div>
    <h3 class="title"></h3>
    <a class="prev">‹</a>
    <a class="next">›</a>
    <a class="close">×</a>
    <a class="play-pause"></a>
    <ol class="indicator"></ol>
</div>
<div id="blueimp-gallery-fullscreen" class="blueimp-gallery" data-full-screen="true">
    <div class="slides"></div>
    <h3 class="title"></h3>
    <a class="prev">‹</a>
    <a class="next">›</a>
    <a class="close">×</a>
    <a class="play-pause"></a>
    <ol class="indicator"></ol>
</div>


    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.7.3 (rara)
        Deploy mode: deploy
        
        uid: 5f1abb3235bcd
    -->

    <link rel='stylesheet' id='wp_pro_add_style-css'  href='https://novice.si/page/wp-content/plugins/wppas-star/templates/css/wppas.min.css?ver=4.6.12' type='text/css' media='all' />
<script type='text/javascript' src='https://novice.si/page/wp-content/plugins/blueimp-lightbox/js/blueimp-gallery.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://novice.si/page/wp-content/plugins/blueimp-lightbox/js/blueimp-gallery-indicator.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://novice.si/page/wp-content/plugins/blueimp-lightbox/js/blueimp-gallery-fullscreen.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://novice.si/page/wp-content/plugins/blueimp-lightbox/js/blueimp-gallery-video.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://novice.si/page/wp-content/plugins/blueimp-lightbox/js/blueimp-gallery-vimeo.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://novice.si/page/wp-content/plugins/blueimp-lightbox/js/blueimp-gallery-youtube.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://novice.si/page/wp-content/plugins/blueimp-lightbox/js/jquery.blueimp-gallery.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/novice.si\/page\/wp-admin\/admin-ajax.php","nonce":"46e908af79","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2147483647","cookieTimeRejected":"2147483647","cookiePath":"\/page\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"1","revokeCookies":"1","revokeCookiesOpt":"manual","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://novice.si/page/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://novice.si/page/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://novice.si/page/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://novice.si/page/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://novice.si/page/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=d158fac1e2f85794ec26781eb2a38fd9'></script>
<script type='text/javascript' src='https://novice.si/page/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.7.3'></script>
<script type='text/javascript' src='https://novice.si/page/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://novice.si/page/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=d158fac1e2f85794ec26781eb2a38fd9'></script>
<script type='text/javascript' src='https://novice.si/page/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppas_ajax_script = {"ajaxurl":"https:\/\/novice.si\/page\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://novice.si/page/wp-content/plugins/wppas-star/templates/js/wppas.min.js?ver=5.4.2'></script>

<!-- JS generated by theme -->

<script>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</script>


		<!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(95,146,191,0.8);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Spletni portal NOVICE.SI uporablja piškotke za boljšo uporabniško izkušnjo. Če boste spletno stran uporabljali še naprej, s tem privolite v njihovo nadaljnjo uporabo.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button" aria-label="OK">OK</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie cn-button bootstrap button" aria-label="Ne">Ne</a><a href="https://novice.si/page/splosna-pravilna-nagradnih-iger/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button" aria-label="Več o zasebnosti">Več o zasebnosti</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="OK"></a></div>
			<div class="cookie-revoke-container" style="color: #fff;"><span id="cn-revoke-text" class="cn-text-container">Pogoji zasebnosti. Pogoje lahko vedno spremenite.</span><span id="cn-revoke-buttons" class="cn-buttons-container"><a href="#" class="cn-revoke-cookie cn-button bootstrap button" aria-label="UPORABA">UPORABA</a></span>
			</div>
		</div>
		<!-- / Cookie Notice plugin -->
</body>
</html>