<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="sl-SI" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://novice.si/page/xmlrpc.php" />
    
<!-- Ads on this site are served by WP PRO Advertising System - All In One Ad Manager v4.6.12 - wordpress-advertising.com -->
<!-- / WP PRO Advertising System - All In One Ad Manager. -->

<meta property="og:image" content="https://novice.si/page/wp-content/uploads/2018/04/IMG_7520.jpg" /><meta name="author" content="Rogaške novice">
<link rel="icon" type="image/png" href="https://novice.si/page/wp-content/uploads/2016/03/novice_favi.png">
<!-- This site is optimized with the Yoast SEO plugin v6.3.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>1. slovenska futsal liga – polfinale: Dobovec povedel proti Sevnici - Novice.si</title>
<link rel="canonical" href="https://novice.si/page/1-slovenska-futsal-liga-polfinale-dobovec-povedel-proti-sevnici/" />
<meta property="og:locale" content="sl_SI" />
<meta property="og:type" content="article" />
<meta property="og:title" content="1. slovenska futsal liga – polfinale: Dobovec povedel proti Sevnici - Novice.si" />
<meta property="og:description" content="Precej težje kot kaže končni rezultat je Dobovec Pivovarna Kozel v pri polfinalni tekmi državnega prvenstva v futsalu premagal Sevnico. Rezultat ob koncu tekme v lepo polnjeni Športni dvorani Rogaška Slatina je sicer bil 6 : 1. A gostje, ki jih vodi trener Mitja Jontez, so se na začetku srečanja predstavili kot zelo čvrsta ekipa in do &hellip;" />
<meta property="og:url" content="https://novice.si/page/1-slovenska-futsal-liga-polfinale-dobovec-povedel-proti-sevnici/" />
<meta property="og:site_name" content="Novice.si" />
<meta property="article:section" content="Kozjansko" />
<meta property="article:published_time" content="2018-04-01T13:13:51+02:00" />
<meta property="article:modified_time" content="2018-04-01T13:14:18+02:00" />
<meta property="og:updated_time" content="2018-04-01T13:14:18+02:00" />
<meta property="og:image" content="https://novice.si/page/wp-content/uploads/2018/04/IMG_7520.jpg" />
<meta property="og:image:secure_url" content="https://novice.si/page/wp-content/uploads/2018/04/IMG_7520.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="683" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Precej težje kot kaže končni rezultat je Dobovec Pivovarna Kozel v pri polfinalni tekmi državnega prvenstva v futsalu premagal Sevnico. Rezultat ob koncu tekme v lepo polnjeni Športni dvorani Rogaška Slatina je sicer bil 6 : 1. A gostje, ki jih vodi trener Mitja Jontez, so se na začetku srečanja predstavili kot zelo čvrsta ekipa in do [&hellip;]" />
<meta name="twitter:title" content="1. slovenska futsal liga – polfinale: Dobovec povedel proti Sevnici - Novice.si" />
<meta name="twitter:image" content="https://novice.si/page/wp-content/uploads/2018/04/IMG_7520.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/novice.si\/page\/","name":"Novice.si","potentialAction":{"@type":"SearchAction","target":"https:\/\/novice.si\/page\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Novice.si &raquo; Vir" href="https://novice.si/page/feed/" />
<link rel="alternate" type="application/rss+xml" title="Novice.si &raquo; Vir komentarjev" href="https://novice.si/page/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/novice.si\/page\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='front-css-css'  href='https://novice.si/page/wp-content/plugins/fully-background-manager/assets/css/fbm_front.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='blueimp-gallery-css'  href='https://novice.si/page/wp-content/plugins/blueimp-lightbox/css/blueimp-gallery.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='blueimp-gallery-indicator-css'  href='https://novice.si/page/wp-content/plugins/blueimp-lightbox/css/blueimp-gallery-indicator.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='blueimp-gallery-video-css'  href='https://novice.si/page/wp-content/plugins/blueimp-lightbox/css/blueimp-gallery-video.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://novice.si/page/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='menu-image-css'  href='https://novice.si/page/wp-content/plugins/menu-image/menu-image.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://novice.si/page/wp-content/plugins/revslider/rs-plugin/css/settings.css?ver=4.6.93' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='wp-polls-css'  href='https://novice.si/page/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background: #003470;
	border: 1px solid #003470;
}

</style>
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://novice.si/page/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://novice.si/page/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://novice.si/page/wp-content/themes/novice.si/style.css?ver=7.1.1' type='text/css' media='all' />
<script type='text/javascript' src='https://novice.si/page/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://novice.si/page/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://novice.si/page/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?ver=4.6.93'></script>
<script type='text/javascript' src='https://novice.si/page/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?ver=4.6.93'></script>
<script type='text/javascript' src='https://novice.si/page/wp-content/plugins/wppas/templates/js/advertising.js?ver=4.9.4'></script>
<link rel='https://api.w.org/' href='https://novice.si/page/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://novice.si/page/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://novice.si/page/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.4" />
<link rel='shortlink' href='https://novice.si/page/?p=76782' />
<link rel="alternate" type="application/json+oembed" href="https://novice.si/page/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnovice.si%2Fpage%2F1-slovenska-futsal-liga-polfinale-dobovec-povedel-proti-sevnici%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://novice.si/page/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnovice.si%2Fpage%2F1-slovenska-futsal-liga-polfinale-dobovec-povedel-proti-sevnici%2F&#038;format=xml" />
<script type='text/javascript'>
							SG_POPUPS_QUEUE = [];
							SG_POPUP_DATA = [];
							SG_APP_POPUP_URL = 'https://novice.si/page/wp-content/plugins/popup-builder';
							SG_POPUP_VERSION='2.673_1;';
							
							function sgAddEvent(element, eventName, fn) {
								if (element.addEventListener)
									element.addEventListener(eventName, fn, false);
								else if (element.attachEvent)
									element.attachEvent('on' + eventName, fn);
							}
						</script>		<script type="text/javascript">
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = '45c96e3bef';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"https://novice.si/page/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
		<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://novice.si/page/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://novice.si/page/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="https:\/\/novice.si\/page\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.1.1";
var td_get_template_directory_uri="https:\/\/novice.si\/page\/wp-content\/themes\/novice.si";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="4";
var td_please_wait="Prosimo po\u010dakajte...";
var td_email_user_pass_incorrect="Uporabni\u0161ko ime ali geslo je napa\u010dno!";
var td_email_user_incorrect="Email ali uporabni\u0161ko ime sta napa\u010dni!";
var td_email_incorrect="Napa\u010den email naslov!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="3";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#5f92bf";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Prej\u0161nja (leva smerna tipka)";
var td_magnific_popup_translation_tNext="Naslednja (desna smerna tipka)";
var td_magnific_popup_translation_tCounter="%curr% od %total%";
var td_magnific_popup_translation_ajax_tError="Vsebine od %url% ni bilo mogo\u010de nalo\u017eiti.";
var td_magnific_popup_translation_image_tError="Slike #%curr% ni bilo mogo\u010de nalo\u017eiti.";
var td_ad_background_click_link="https:\/\/novice.si\/page\/pomladna_stajerska2018\/";
var td_ad_background_click_target="_blank";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-5017484-2', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-76782 single-format-standard fully-background 1-slovenska-futsal-liga-polfinale-dobovec-povedel-proti-sevnici wpb-js-composer js-comp-ver-4.12 vc_responsive td-animation-stack-type0 td-boxed-layout td-ad-background-link" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/RadioRogla/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-glavni-meni-container"><ul id="menu-glavni-meni" class="td-mobile-main-menu"><li id="menu-item-33143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-33143"><a href="https://novice.si/page/aktualno-stajerska/" class="menu-image-title-after"><span class="menu-image-title">Aktualno<i class="td-icon-menu-right td-element-after"></i></span></a></li>
<li id="menu-item-33144" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33144"><a href="https://novice.si/page/kronika-stajerska/" class="menu-image-title-after"><span class="menu-image-title">Kronika<i class="td-icon-menu-right td-element-after"></i></span></a></li>
<li id="menu-item-33145" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33145"><a href="https://novice.si/page/druzabno-stajerska/" class="menu-image-title-after"><span class="menu-image-title">Družabno<i class="td-icon-menu-right td-element-after"></i></span></a></li>
<li id="menu-item-33146" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33146"><a href="https://novice.si/page/sport-stajerska/" class="menu-image-title-after"><span class="menu-image-title">Šport<i class="td-icon-menu-right td-element-after"></i></span></a></li>
<li id="menu-item-42739" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-42739"><a href="https://novice.si/page/vrtnarimo-stajerska/" class="menu-image-title-after"><span class="menu-image-title">***<i class="td-icon-menu-right td-element-after"></i></span></a>
<ul class="sub-menu">
	<li id="menu-item-42740" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42740"><a href="https://novice.si/page/vrtnarimo-stajerska/" class="menu-image-title-after"><span class="menu-image-title">Vrtnarimo<i class="td-icon-menu-right td-element-after"></i></span></a></li>
	<li id="menu-item-51180" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51180"><a href="https://novice.si/page/kulinarika-na-stajerskem/" class="menu-image-title-after"><span class="menu-image-title">Kulinarika<i class="td-icon-menu-right td-element-after"></i></span></a></li>
</ul>
</li>
<li id="menu-item-33182" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-33182"><a href="https://novice.si/page/#1452268910705-b2f4d090-2f1b" class="menu-image-title-hide menu-image-not-hovered"><span class="menu-image-title">ČASOPISI<i class="td-icon-menu-right td-element-after"></i></span><img width="454" height="43" src="https://novice.si/page/wp-content/uploads/2016/02/logoti-majhni-1-1-e1452838715150.png" class="menu-image menu-image-title-hide" alt="" srcset="https://novice.si/page/wp-content/uploads/2016/02/logoti-majhni-1-1-e1452838715150.png 454w, https://novice.si/page/wp-content/uploads/2016/02/logoti-majhni-1-1-e1452838715150-300x28.png 300w, https://novice.si/page/wp-content/uploads/2016/02/logoti-majhni-1-1-e1452838715150-24x2.png 24w, https://novice.si/page/wp-content/uploads/2016/02/logoti-majhni-1-1-e1452838715150-36x3.png 36w, https://novice.si/page/wp-content/uploads/2016/02/logoti-majhni-1-1-e1452838715150-48x5.png 48w" sizes="(max-width: 454px) 100vw, 454px" /></a></li>
<li id="menu-item-33186" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33186"><a href="http://www.radiorogla.si/" class="menu-image-title-hide menu-image-not-hovered"><span class="menu-image-title">RADIO ROGLA<i class="td-icon-menu-right td-element-after"></i></span><img width="71" height="43" src="https://novice.si/page/wp-content/uploads/2016/02/logoti-majhni-radiorogla-1.png" class="menu-image menu-image-title-hide" alt="" srcset="https://novice.si/page/wp-content/uploads/2016/02/logoti-majhni-radiorogla-1.png 71w, https://novice.si/page/wp-content/uploads/2016/02/logoti-majhni-radiorogla-1-24x15.png 24w, https://novice.si/page/wp-content/uploads/2016/02/logoti-majhni-radiorogla-1-36x22.png 36w, https://novice.si/page/wp-content/uploads/2016/02/logoti-majhni-radiorogla-1-48x29.png 48w" sizes="(max-width: 71px) 100vw, 71px" /></a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://novice.si/page/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Išči</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 4
-->

<div class="td-header-wrap td-header-style-4">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-4">
                
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                nedelja, 1. april 2018
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-zgornji-meni" class="top-header-menu"><li id="menu-item-37620" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-37620"><a href="http://www.radiorogla.si/radio_rogla/stajerska-danes/" class="menu-image-title-after"><span class="menu-image-title">Mali oglasi, v slovo</span></a></li>
<li id="menu-item-37617" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-37617"><a href="https://novice.si/page/oglasevanje/" class="menu-image-title-after"><span class="menu-image-title">Oglaševanje</span></a></li>
</ul></div></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">PRIJAVA</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">Dobrodošli! Prijavite se v svoj račun</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="uporabniško ime" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="geslo" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Prijava">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Ste pozabili geslo?</a></div>


                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-display-none">
                            <div class="td-login-panel-title">Obnovite geslo</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="vaš email naslov" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Pošli geslo">
                        </div>




                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full">
        <div class="td-header-container td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-tp td-rec-hide-on-p"><iframe src="https://novice.si/page/novicesi_header.html" width=1100" height="95" scrolling=no frameborder="0"> <iframe id="wp_pro_ad_system_ad_zone" frameborder="0" src="https://www.nmedia.si/?wpproadszoneid=37310" width="728" height="90" scrolling="no"></iframe></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-header" href="https://novice.si/page/">
			<img src="https://novice.si/page/wp-content/uploads/2016/03/novice_si-300x104.png" alt=""/>
		</a>
				<a class="td-header-logo td-sticky-header" href="https://novice.si/page/">
				<img src="https://novice.si/page/wp-content/uploads/2016/03/home.png" alt=""/>
				<span class="td-visual-hidden">Novice.si</span>
			</a>
		    </div>
    <div class="menu-glavni-meni-container"><ul id="menu-glavni-meni-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-33143"><a href="https://novice.si/page/aktualno-stajerska/" class="menu-image-title-after"><span class="menu-image-title">Aktualno</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-33144"><a href="https://novice.si/page/kronika-stajerska/" class="menu-image-title-after"><span class="menu-image-title">Kronika</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-33145"><a href="https://novice.si/page/druzabno-stajerska/" class="menu-image-title-after"><span class="menu-image-title">Družabno</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-33146"><a href="https://novice.si/page/sport-stajerska/" class="menu-image-title-after"><span class="menu-image-title">Šport</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-42739"><a href="https://novice.si/page/vrtnarimo-stajerska/" class="menu-image-title-after"><span class="menu-image-title">***</span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-42740"><a href="https://novice.si/page/vrtnarimo-stajerska/" class="menu-image-title-after"><span class="menu-image-title">Vrtnarimo</span></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-51180"><a href="https://novice.si/page/kulinarika-na-stajerskem/" class="menu-image-title-after"><span class="menu-image-title">Kulinarika</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home td-menu-item td-normal-menu menu-item-33182"><a href="https://novice.si/page/#1452268910705-b2f4d090-2f1b" class="menu-image-title-hide menu-image-not-hovered"><span class="menu-image-title">ČASOPISI</span><img width="454" height="43" src="https://novice.si/page/wp-content/uploads/2016/02/logoti-majhni-1-1-e1452838715150.png" class="menu-image menu-image-title-hide" alt="" srcset="https://novice.si/page/wp-content/uploads/2016/02/logoti-majhni-1-1-e1452838715150.png 454w, https://novice.si/page/wp-content/uploads/2016/02/logoti-majhni-1-1-e1452838715150-300x28.png 300w, https://novice.si/page/wp-content/uploads/2016/02/logoti-majhni-1-1-e1452838715150-24x2.png 24w, https://novice.si/page/wp-content/uploads/2016/02/logoti-majhni-1-1-e1452838715150-36x3.png 36w, https://novice.si/page/wp-content/uploads/2016/02/logoti-majhni-1-1-e1452838715150-48x5.png 48w" sizes="(max-width: 454px) 100vw, 454px" /></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-33186"><a href="http://www.radiorogla.si/" class="menu-image-title-hide menu-image-not-hovered"><span class="menu-image-title">RADIO ROGLA</span><img width="71" height="43" src="https://novice.si/page/wp-content/uploads/2016/02/logoti-majhni-radiorogla-1.png" class="menu-image menu-image-title-hide" alt="" srcset="https://novice.si/page/wp-content/uploads/2016/02/logoti-majhni-radiorogla-1.png 71w, https://novice.si/page/wp-content/uploads/2016/02/logoti-majhni-radiorogla-1-24x15.png 24w, https://novice.si/page/wp-content/uploads/2016/02/logoti-majhni-radiorogla-1-36x22.png 36w, https://novice.si/page/wp-content/uploads/2016/02/logoti-majhni-radiorogla-1-48x29.png 48w" sizes="(max-width: 71px) 100vw, 71px" /></a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://novice.si/page/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Išči" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ogled vseh prispevkov v Kozjansko" class="entry-crumb" itemprop="url" href="https://novice.si/page/kozjansko/"><span itemprop="title">Kozjansko</span></a></span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-76782" class="post-76782 post type-post status-publish format-standard has-post-thumbnail hentry category-kozjansko category-sport" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">1. slovenska futsal liga – polfinale: Dobovec povedel proti Sevnici</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-01T13:13:51+00:00" >1. 4. 2018</time></span>                                                        </div>

            </header>

        </div>

        

        <div class="td-post-content">

        
        <p>Precej težje kot kaže končni rezultat je Dobovec Pivovarna Kozel v pri polfinalni tekmi državnega prvenstva v futsalu premagal Sevnico. Rezultat ob koncu tekme v lepo polnjeni Športni dvorani Rogaška Slatina je sicer bil 6 : 1.</p>
<p>A gostje, ki jih vodi trener Mitja Jontez, so se na začetku srečanja predstavili kot zelo čvrsta ekipa in do 18. minute zdržali vse napade domačih. Še več, v 4. minuti so v enem redkih protinapadov povedli in ko se je že zdelo, da se bo z vodstvom gostov končal prvi polčas, sta udarila najboljša domača igralca. Najprej je Rok Mordej zadel za izenačenje, in ko se gostje še niso zavedli po prejetem zadetku, je Kristijan Čujec v dobre pol minute dosegel dva gola in zanesljivo vodstvo za četo trenerja Kristijana Morine. Takoj na začetku drugega polčasa je Čujec dosegel še zelo lep gol in zmagovalec je bil znan, Ivica Majić in Matjaž Vojsk sta to le še potrdila. Polfinale se igra na tri zmage, naslednje srečanje bo ponovno v Rogaški Slatini prihodnji petek, 6. aprila.</p>

                <style type="text/css">
                    
                    #td_uid_2_5ac0f7f8bfc34  .td-doubleSlider-2 .td-item1 {
                        background: url(https://novice.si/page/wp-content/uploads/2018/04/IMG_7520-80x60.jpg) 0 0 no-repeat;
                    }
                    #td_uid_2_5ac0f7f8bfc34  .td-doubleSlider-2 .td-item2 {
                        background: url(https://novice.si/page/wp-content/uploads/2018/04/IMG_7524-80x60.jpg) 0 0 no-repeat;
                    }
                    #td_uid_2_5ac0f7f8bfc34  .td-doubleSlider-2 .td-item3 {
                        background: url(https://novice.si/page/wp-content/uploads/2018/04/IMG_7527-80x60.jpg) 0 0 no-repeat;
                    }
                    #td_uid_2_5ac0f7f8bfc34  .td-doubleSlider-2 .td-item4 {
                        background: url(https://novice.si/page/wp-content/uploads/2018/04/IMG_7534-80x60.jpg) 0 0 no-repeat;
                    }
                    #td_uid_2_5ac0f7f8bfc34  .td-doubleSlider-2 .td-item5 {
                        background: url(https://novice.si/page/wp-content/uploads/2018/04/IMG_7536-80x60.jpg) 0 0 no-repeat;
                    }
                    #td_uid_2_5ac0f7f8bfc34  .td-doubleSlider-2 .td-item6 {
                        background: url(https://novice.si/page/wp-content/uploads/2018/04/IMG_7540-80x60.jpg) 0 0 no-repeat;
                    }
                    #td_uid_2_5ac0f7f8bfc34  .td-doubleSlider-2 .td-item7 {
                        background: url(https://novice.si/page/wp-content/uploads/2018/04/IMG_7541-80x60.jpg) 0 0 no-repeat;
                    }
                    #td_uid_2_5ac0f7f8bfc34  .td-doubleSlider-2 .td-item8 {
                        background: url(https://novice.si/page/wp-content/uploads/2018/04/IMG_7542-80x60.jpg) 0 0 no-repeat;
                    }
                    #td_uid_2_5ac0f7f8bfc34  .td-doubleSlider-2 .td-item9 {
                        background: url(https://novice.si/page/wp-content/uploads/2018/04/IMG_7547-80x60.jpg) 0 0 no-repeat;
                    }
                    #td_uid_2_5ac0f7f8bfc34  .td-doubleSlider-2 .td-item10 {
                        background: url(https://novice.si/page/wp-content/uploads/2018/04/IMG_7561-80x60.jpg) 0 0 no-repeat;
                    }
                    #td_uid_2_5ac0f7f8bfc34  .td-doubleSlider-2 .td-item11 {
                        background: url(https://novice.si/page/wp-content/uploads/2018/04/IMG_7565-80x60.jpg) 0 0 no-repeat;
                    }
                    #td_uid_2_5ac0f7f8bfc34  .td-doubleSlider-2 .td-item12 {
                        background: url(https://novice.si/page/wp-content/uploads/2018/04/IMG_7571-80x60.jpg) 0 0 no-repeat;
                    }
                    #td_uid_2_5ac0f7f8bfc34  .td-doubleSlider-2 .td-item13 {
                        background: url(https://novice.si/page/wp-content/uploads/2018/04/IMG_7582-80x60.jpg) 0 0 no-repeat;
                    }
                    #td_uid_2_5ac0f7f8bfc34  .td-doubleSlider-2 .td-item14 {
                        background: url(https://novice.si/page/wp-content/uploads/2018/04/IMG_7586-80x60.jpg) 0 0 no-repeat;
                    }
                    #td_uid_2_5ac0f7f8bfc34  .td-doubleSlider-2 .td-item15 {
                        background: url(https://novice.si/page/wp-content/uploads/2018/04/IMG_7590-80x60.jpg) 0 0 no-repeat;
                    }
                    #td_uid_2_5ac0f7f8bfc34  .td-doubleSlider-2 .td-item16 {
                        background: url(https://novice.si/page/wp-content/uploads/2018/04/IMG_7620-80x60.jpg) 0 0 no-repeat;
                    }
                    #td_uid_2_5ac0f7f8bfc34  .td-doubleSlider-2 .td-item17 {
                        background: url(https://novice.si/page/wp-content/uploads/2018/04/IMG_7623-80x60.jpg) 0 0 no-repeat;
                    }
                    #td_uid_2_5ac0f7f8bfc34  .td-doubleSlider-2 .td-item18 {
                        background: url(https://novice.si/page/wp-content/uploads/2018/04/IMG_7630-80x60.jpg) 0 0 no-repeat;
                    }
                    #td_uid_2_5ac0f7f8bfc34  .td-doubleSlider-2 .td-item19 {
                        background: url(https://novice.si/page/wp-content/uploads/2018/04/IMG_7645-80x60.jpg) 0 0 no-repeat;
                    }
                </style>

                <div id="td_uid_2_5ac0f7f8bfc34" class="td-slide-on-2-columns">
                    <div class="post_td_gallery">
                        <div class="td-gallery-slide-top">
                           <div class="td-gallery-title"></div>

                            <div class="td-gallery-controls-wrapper">
                                <div class="td-gallery-slide-count"><span class="td-gallery-slide-item-focus">1</span> od 19</div>
                                <div class="td-gallery-slide-prev-next-but">
                                    <i class = "td-icon-left doubleSliderPrevButton"></i>
                                    <i class = "td-icon-right doubleSliderNextButton"></i>
                                </div>
                            </div>
                        </div>

                        <div class = "td-doubleSlider-1 ">
                            <div class = "td-slider">
                                
                    <div class = "td-slide-item td-item1">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://novice.si/page/wp-content/uploads/2018/04/IMG_7520.jpg" title="IMG_7520"  data-caption=""  data-description="" data-gallery>
                                <img src="https://novice.si/page/wp-content/uploads/2018/04/IMG_7520-630x420.jpg" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item2">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://novice.si/page/wp-content/uploads/2018/04/IMG_7524.jpg" title="IMG_7524"  data-caption=""  data-description="" data-gallery>
                                <img src="https://novice.si/page/wp-content/uploads/2018/04/IMG_7524-630x420.jpg" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item3">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://novice.si/page/wp-content/uploads/2018/04/IMG_7527.jpg" title="IMG_7527"  data-caption=""  data-description="" data-gallery>
                                <img src="https://novice.si/page/wp-content/uploads/2018/04/IMG_7527-630x420.jpg" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item4">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://novice.si/page/wp-content/uploads/2018/04/IMG_7534.jpg" title="IMG_7534"  data-caption=""  data-description="" data-gallery>
                                <img src="https://novice.si/page/wp-content/uploads/2018/04/IMG_7534-630x420.jpg" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item5">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://novice.si/page/wp-content/uploads/2018/04/IMG_7536.jpg" title="IMG_7536"  data-caption=""  data-description="" data-gallery>
                                <img src="https://novice.si/page/wp-content/uploads/2018/04/IMG_7536-630x420.jpg" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item6">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://novice.si/page/wp-content/uploads/2018/04/IMG_7540.jpg" title="IMG_7540"  data-caption=""  data-description="" data-gallery>
                                <img src="https://novice.si/page/wp-content/uploads/2018/04/IMG_7540-630x420.jpg" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item7">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://novice.si/page/wp-content/uploads/2018/04/IMG_7541.jpg" title="IMG_7541"  data-caption=""  data-description="" data-gallery>
                                <img src="https://novice.si/page/wp-content/uploads/2018/04/IMG_7541-630x420.jpg" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item8">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://novice.si/page/wp-content/uploads/2018/04/IMG_7542.jpg" title="IMG_7542"  data-caption=""  data-description="" data-gallery>
                                <img src="https://novice.si/page/wp-content/uploads/2018/04/IMG_7542-630x420.jpg" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item9">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://novice.si/page/wp-content/uploads/2018/04/IMG_7547.jpg" title="IMG_7547"  data-caption=""  data-description="" data-gallery>
                                <img src="https://novice.si/page/wp-content/uploads/2018/04/IMG_7547-630x420.jpg" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item10">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://novice.si/page/wp-content/uploads/2018/04/IMG_7561.jpg" title="IMG_7561"  data-caption=""  data-description="" data-gallery>
                                <img src="https://novice.si/page/wp-content/uploads/2018/04/IMG_7561-630x420.jpg" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item11">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://novice.si/page/wp-content/uploads/2018/04/IMG_7565.jpg" title="IMG_7565"  data-caption=""  data-description="" data-gallery>
                                <img src="https://novice.si/page/wp-content/uploads/2018/04/IMG_7565-630x420.jpg" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item12">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://novice.si/page/wp-content/uploads/2018/04/IMG_7571.jpg" title="IMG_7571"  data-caption=""  data-description="" data-gallery>
                                <img src="https://novice.si/page/wp-content/uploads/2018/04/IMG_7571-630x420.jpg" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item13">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://novice.si/page/wp-content/uploads/2018/04/IMG_7582.jpg" title="IMG_7582"  data-caption=""  data-description="" data-gallery>
                                <img src="https://novice.si/page/wp-content/uploads/2018/04/IMG_7582-630x420.jpg" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item14">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://novice.si/page/wp-content/uploads/2018/04/IMG_7586.jpg" title="IMG_7586"  data-caption=""  data-description="" data-gallery>
                                <img src="https://novice.si/page/wp-content/uploads/2018/04/IMG_7586-630x420.jpg" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item15">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://novice.si/page/wp-content/uploads/2018/04/IMG_7590.jpg" title="IMG_7590"  data-caption=""  data-description="" data-gallery>
                                <img src="https://novice.si/page/wp-content/uploads/2018/04/IMG_7590-630x420.jpg" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item16">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://novice.si/page/wp-content/uploads/2018/04/IMG_7620.jpg" title="IMG_7620"  data-caption=""  data-description="" data-gallery>
                                <img src="https://novice.si/page/wp-content/uploads/2018/04/IMG_7620-630x420.jpg" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item17">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://novice.si/page/wp-content/uploads/2018/04/IMG_7623.jpg" title="IMG_7623"  data-caption=""  data-description="" data-gallery>
                                <img src="https://novice.si/page/wp-content/uploads/2018/04/IMG_7623-630x420.jpg" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item18">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://novice.si/page/wp-content/uploads/2018/04/IMG_7630.jpg" title="IMG_7630"  data-caption=""  data-description="" data-gallery>
                                <img src="https://novice.si/page/wp-content/uploads/2018/04/IMG_7630-630x420.jpg" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item19">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://novice.si/page/wp-content/uploads/2018/04/IMG_7645.jpg" title="IMG_7645"  data-caption=""  data-description="" data-gallery>
                                <img src="https://novice.si/page/wp-content/uploads/2018/04/IMG_7645-630x420.jpg" alt="">
                            </a>
                            
                        </figure>
                    </div>
                            </div>
                        </div>

                        <div class = "td-doubleSlider-2">
                            <div class = "td-slider">
                                
                    <div class = "td-button td-item1">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item2">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item3">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item4">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item5">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item6">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item7">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item8">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item9">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item10">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item11">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item12">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item13">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item14">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item15">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item16">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item17">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item18">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item19">
                        <div class = "td-border"></div>
                    </div>
                            </div>
                        </div>

                    </div>

                </div>
                
<div class="td-a-rec td-a-rec-id-content_bottom "><iframe id="wp_pro_ad_system_ad_zone" frameborder="0" src="https://www.nmedia.si/?wpproadszoneid=37310" width="728" height="90" scrolling="no"></iframe>
<iframe id="wp_pro_ad_system_ad_zone" frameborder="0" src="https://www.nmedia.si/?wpproadszoneid=74005" width="728" height="90" scrolling="no"></iframe></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom "><span class="td-post-share-title">Deli</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fnovice.si%2Fpage%2F1-slovenska-futsal-liga-polfinale-dobovec-povedel-proti-sevnici%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=1.+slovenska+futsal+liga+%E2%80%93+polfinale%3A+Dobovec+povedel+proti+Sevnici&url=https%3A%2F%2Fnovice.si%2Fpage%2F1-slovenska-futsal-liga-polfinale-dobovec-povedel-proti-sevnici%2F&via=Novice.si"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://novice.si/page/1-slovenska-futsal-liga-polfinale-dobovec-povedel-proti-sevnici/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://novice.si/page/1-slovenska-futsal-liga-polfinale-dobovec-povedel-proti-sevnici/&amp;media=https://novice.si/page/wp-content/uploads/2018/04/IMG_7520.jpg&description=1.+slovenska+futsal+liga+%E2%80%93+polfinale%3A+Dobovec+povedel+proti+Sevnici" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=1.+slovenska+futsal+liga+%E2%80%93+polfinale%3A+Dobovec+povedel+proti+Sevnici%20-%20https%3A%2F%2Fnovice.si%2Fpage%2F1-slovenska-futsal-liga-polfinale-dobovec-povedel-proti-sevnici%2F" ><i class="td-icon-whatsapp"></i></a>
            </div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://novice.si/page/author/rogaska/">Rogaške novice</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Rogaške novice"></span><meta itemprop="datePublished" content="2018-04-01T13:13:51+00:00"><meta itemprop="dateModified" content="2018-04-01T13:14:18+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://novice.si/page/1-slovenska-futsal-liga-polfinale-dobovec-povedel-proti-sevnici/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://novice.si/page/wp-content/uploads/2016/03/home.png"></span><meta itemprop="name" content="Novice.si"></span><meta itemprop="headline " content="1. slovenska futsal liga – polfinale: Dobovec povedel proti Sevnici"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://novice.si/page/wp-content/uploads/2018/04/IMG_7520.jpg"><meta itemprop="width" content="1024"><meta itemprop="height" content="683"></span>        </footer>

    </article> <!-- /.post -->

    
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe id="wp_pro_ad_system_ad_zone" frameborder="0" src="https://www.nmedia.si/?wpproadszoneid=37312" width="300" height="100" scrolling="no"></iframe></div></aside><aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe id="wp_pro_ad_system_ad_zone" frameborder="0" src="https://www.nmedia.si/?wpproadszoneid=37311" width="300" height="250" scrolling="no"></iframe></div></aside><script>var block_td_uid_3_5ac0f7f8c96b3 = new tdBlock();
block_td_uid_3_5ac0f7f8c96b3.id = "td_uid_3_5ac0f7f8c96b3";
block_td_uid_3_5ac0f7f8c96b3.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Zadnje novice","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_3_5ac0f7f8c96b3_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_3_5ac0f7f8c96b3.td_column_number = "1";
block_td_uid_3_5ac0f7f8c96b3.block_type = "td_block_1";
block_td_uid_3_5ac0f7f8c96b3.post_count = "5";
block_td_uid_3_5ac0f7f8c96b3.found_posts = "4864";
block_td_uid_3_5ac0f7f8c96b3.header_color = "#";
block_td_uid_3_5ac0f7f8c96b3.ajax_pagination_infinite_stop = "";
block_td_uid_3_5ac0f7f8c96b3.max_num_pages = "973";
tdBlocksArray.push(block_td_uid_3_5ac0f7f8c96b3);
</script><div class="td_block_wrap td_block_1 td_block_widget td_uid_3_5ac0f7f8c96b3_rand td-pb-border-top"  data-td-block-uid="td_uid_3_5ac0f7f8c96b3" ><h4 class="block-title"><span>Zadnje novice</span></h4><div id=td_uid_3_5ac0f7f8c96b3 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://novice.si/page/1-slovenska-futsal-liga-polfinale-dobovec-povedel-proti-sevnici/" rel="bookmark" title="1. slovenska futsal liga – polfinale: Dobovec povedel proti Sevnici"><img width="324" height="235" class="entry-thumb" src="https://novice.si/page/wp-content/uploads/2018/04/IMG_7520-324x235.jpg" alt="" title="1. slovenska futsal liga – polfinale: Dobovec povedel proti Sevnici"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://novice.si/page/1-slovenska-futsal-liga-polfinale-dobovec-povedel-proti-sevnici/" rel="bookmark" title="1. slovenska futsal liga – polfinale: Dobovec povedel proti Sevnici">1. slovenska futsal liga – polfinale: Dobovec povedel proti Sevnici</a></h3>
            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-01T13:13:51+00:00" >1. 4. 2018</time></span>                            </div>

            <div class="td-excerpt">
                Precej težje kot kaže končni rezultat je Dobovec Pivovarna Kozel v pri polfinalni tekmi državnega prvenstva v futsalu premagal Sevnico. Rezultat ob koncu tekme...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://novice.si/page/gorenje-pri-zrecah-tradicionalno-velikonocno-pokanje/" rel="bookmark" title="Gorenje pri Zrečah: Tradicionalno velikonočno pokanje"><img width="100" height="70" class="entry-thumb" src="https://novice.si/page/wp-content/uploads/2018/04/29893237_10213716154475974_1998636194_o-100x70.jpg" alt="" title="Gorenje pri Zrečah: Tradicionalno velikonočno pokanje"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://novice.si/page/gorenje-pri-zrecah-tradicionalno-velikonocno-pokanje/" rel="bookmark" title="Gorenje pri Zrečah: Tradicionalno velikonočno pokanje">Gorenje pri Zrečah: Tradicionalno velikonočno pokanje</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-01T11:42:36+00:00" >1. 4. 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://novice.si/page/stajerski-sportni-semafor-vikend-rezultati-100/" rel="bookmark" title="Štajerski športni semafor – vikend rezultati"><img width="100" height="70" class="entry-thumb" src="https://novice.si/page/wp-content/uploads/2017/06/nogomet-celje-foto-NK-Celje_resize-100x70.jpg" alt="" title="Štajerski športni semafor – vikend rezultati"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://novice.si/page/stajerski-sportni-semafor-vikend-rezultati-100/" rel="bookmark" title="Štajerski športni semafor – vikend rezultati">Štajerski športni semafor – vikend rezultati</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-01T06:45:03+00:00" >1. 4. 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://novice.si/page/kaj-se-v-nedeljo-1-4-dogaja-na-stajerskem/" rel="bookmark" title="Kaj se v nedeljo, 1.4., dogaja na Štajerskem?"><img width="100" height="70" class="entry-thumb" src="https://novice.si/page/wp-content/uploads/2016/02/Logo-stajerska-danes-920x510-100x70.jpg" alt="" title="Kaj se v nedeljo, 1.4., dogaja na Štajerskem?"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://novice.si/page/kaj-se-v-nedeljo-1-4-dogaja-na-stajerskem/" rel="bookmark" title="Kaj se v nedeljo, 1.4., dogaja na Štajerskem?">Kaj se v nedeljo, 1.4., dogaja na Štajerskem?</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-01T05:00:01+00:00" >1. 4. 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://novice.si/page/vecni-derbi-brez-zmagovalca/" rel="bookmark" title="Večni derbi brez zmagovalca"><img width="100" height="70" class="entry-thumb" src="https://novice.si/page/wp-content/uploads/2018/03/olimpija-maribor_resize-100x70.jpg" alt="" title="Večni derbi brez zmagovalca"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://novice.si/page/vecni-derbi-brez-zmagovalca/" rel="bookmark" title="Večni derbi brez zmagovalca">Večni derbi brez zmagovalca</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-31T22:26:39+00:00" >31. 3. 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe id="wp_pro_ad_system_ad_zone" frameborder="0" src="https://www.nmedia.si/?wpproadszoneid=37318" width="300" height="250" scrolling="no"></iframe></div></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    <div class="td-a-rec td-a-rec-id-footer_top  td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p"><iframe src="https://novice.si/page/noga.html" width=1100" height="290" scrolling=no frameborder="0"></iframe></div>		    </div>
	    </div>

        <div class="td-pb-row">
            <div class="td-pb-span12">
                            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-spodnji-meni-container"><ul id="menu-spodnji-meni" class="td-subfooter-menu"><li id="menu-item-37698" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-37698"><a href="http://www.nmedia.si" class="menu-image-title-hide menu-image-hovered"><span class="menu-image-title">NMEDIA</span><span class='menu-image-hover-wrapper'><img width="105" height="25" src="https://novice.si/page/wp-content/uploads/2016/03/nmedia-novice.png" class="menu-image menu-image-title-hide" alt="" srcset="https://novice.si/page/wp-content/uploads/2016/03/nmedia-novice.png 105w, https://novice.si/page/wp-content/uploads/2016/03/nmedia-novice-100x25.png 100w, https://novice.si/page/wp-content/uploads/2016/03/nmedia-novice-24x6.png 24w, https://novice.si/page/wp-content/uploads/2016/03/nmedia-novice-36x9.png 36w, https://novice.si/page/wp-content/uploads/2016/03/nmedia-novice-48x11.png 48w" sizes="(max-width: 105px) 100vw, 105px" /><img width="105" height="25" src="https://novice.si/page/wp-content/uploads/2016/03/nmedia-novice2.png" class="hovered-image menu-image-title-hide" alt="" style="margin-left: -105px;" srcset="https://novice.si/page/wp-content/uploads/2016/03/nmedia-novice2.png 105w, https://novice.si/page/wp-content/uploads/2016/03/nmedia-novice2-100x25.png 100w, https://novice.si/page/wp-content/uploads/2016/03/nmedia-novice2-24x6.png 24w, https://novice.si/page/wp-content/uploads/2016/03/nmedia-novice2-36x9.png 36w, https://novice.si/page/wp-content/uploads/2016/03/nmedia-novice2-48x11.png 48w" sizes="(max-width: 105px) 100vw, 105px" /></span></a></li>
<li id="menu-item-38085" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-38085"><a href="https://novice.si/page/splosna-pravilna-nagradnih-iger/" class="menu-image-title-after"><span class="menu-image-title">Pravila nagradnih iger &#8230;</span></a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    NOVICE d. o. o., © 2016                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<div id="blueimp-gallery" class="blueimp-gallery">
    <div class="slides"></div>
    <h3 class="title"></h3>
    <a class="prev">‹</a>
    <a class="next">›</a>
    <a class="close">×</a>
    <a class="play-pause"></a>
    <ol class="indicator"></ol>
</div>
<div id="blueimp-gallery-fullscreen" class="blueimp-gallery" data-full-screen="true">
    <div class="slides"></div>
    <h3 class="title"></h3>
    <a class="prev">‹</a>
    <a class="next">›</a>
    <a class="close">×</a>
    <a class="play-pause"></a>
    <ol class="indicator"></ol>
</div>
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">PREBERITE TUDI</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://novice.si/page/mateja-bobek-mojca-jenic-obiskovalce-napolnili-z-energijo/" rel="bookmark" title="Na dvorcu Strmol odličen koncert Mateje Bobek in Mojce Jenič"><img width="100" height="70" class="entry-thumb" src="https://novice.si/page/wp-content/uploads/2018/02/DSC_2964-100x70.jpg" alt="" title="Na dvorcu Strmol odličen koncert Mateje Bobek in Mojce Jenič"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://novice.si/page/mateja-bobek-mojca-jenic-obiskovalce-napolnili-z-energijo/" rel="bookmark" title="Na dvorcu Strmol odličen koncert Mateje Bobek in Mojce Jenič">Na dvorcu Strmol odličen koncert Mateje Bobek in Mojce Jenič</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-26T14:34:59+00:00" >26. 2. 2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://novice.si/page/luka-tacer-zlati-maturant-solskega-centra-rogaska-slatina/" rel="bookmark" title="Luka Tacer zlati maturant Šolskega centra Rogaška Slatina"><img width="100" height="70" class="entry-thumb" src="https://novice.si/page/wp-content/uploads/2017/07/matura-1-100x70.jpg" alt="" title="Luka Tacer zlati maturant Šolskega centra Rogaška Slatina"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://novice.si/page/luka-tacer-zlati-maturant-solskega-centra-rogaska-slatina/" rel="bookmark" title="Luka Tacer zlati maturant Šolskega centra Rogaška Slatina">Luka Tacer zlati maturant Šolskega centra Rogaška Slatina</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-11T11:24:03+00:00" >11. 7. 2017</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://novice.si/page/mladi-slatinski-nogometasi-odlicni-na-mednarodnem-turnirju/" rel="bookmark" title="Mladi slatinski nogometaši odlični na mednarodnem turnirju"><img width="100" height="70" class="entry-thumb" src="https://novice.si/page/wp-content/uploads/2017/04/1-100x70.jpg" alt="" title="Mladi slatinski nogometaši odlični na mednarodnem turnirju"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://novice.si/page/mladi-slatinski-nogometasi-odlicni-na-mednarodnem-turnirju/" rel="bookmark" title="Mladi slatinski nogometaši odlični na mednarodnem turnirju">Mladi slatinski nogometaši odlični na mednarodnem turnirju</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-07T22:02:31+00:00" >7. 4. 2017</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://novice.si/page/izletnikov-kopalni-avtobus-na-morje-ob-sobota-nedeljah/" rel="bookmark" title="Izletnikov kopalni avtobus na morje ob sobota in nedeljah"><img width="100" height="70" class="entry-thumb" src="https://novice.si/page/wp-content/uploads/2016/06/avtobus-izletnik-100x70.jpg" alt="" title="Izletnikov kopalni avtobus na morje ob sobota in nedeljah"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://novice.si/page/izletnikov-kopalni-avtobus-na-morje-ob-sobota-nedeljah/" rel="bookmark" title="Izletnikov kopalni avtobus na morje ob sobota in nedeljah">Izletnikov kopalni avtobus na morje ob sobota in nedeljah</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-06-10T05:30:21+00:00" >10. 6. 2016</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.1.1 (rara)
        Deploy mode: deploy
        
        uid: 5ac0f7f8d5367
    -->

    <script type='text/javascript' src='https://novice.si/page/wp-content/plugins/blueimp-lightbox/js/blueimp-gallery.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://novice.si/page/wp-content/plugins/blueimp-lightbox/js/blueimp-gallery-indicator.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://novice.si/page/wp-content/plugins/blueimp-lightbox/js/blueimp-gallery-fullscreen.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://novice.si/page/wp-content/plugins/blueimp-lightbox/js/blueimp-gallery-video.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://novice.si/page/wp-content/plugins/blueimp-lightbox/js/blueimp-gallery-vimeo.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://novice.si/page/wp-content/plugins/blueimp-lightbox/js/blueimp-gallery-youtube.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://novice.si/page/wp-content/plugins/blueimp-lightbox/js/jquery.blueimp-gallery.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/novice.si\/page\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"604800","cookiePath":"\/page\/","cookieDomain":"","redirection":"","cache":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://novice.si/page/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.41'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/novice.si\/page\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://novice.si/page/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='https://novice.si/page/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://novice.si/page/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://novice.si/page/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://novice.si/page/wp-content/themes/novice.si/js/tagdiv_theme.js?ver=7.1.1'></script>
<script type='text/javascript' src='https://novice.si/page/wp-includes/js/comment-reply.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://novice.si/page/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>

<!-- JS generated by theme -->

<script>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</script>


			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #5f92bf;"><div class="cookie-notice-container"><span id="cn-notice-text">Spletni portal NOVICE.SI uporablja piškotke za boljšo uporabniško izkušnjo. Če boste spletno stran uporabljali še naprej, s tem privolite v njihovo nadaljnjo uporabo.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">OK</a><a href="https://novice.si/page/splosna-pravilna-nagradnih-iger/" target="_blank" id="cn-more-info" class="cn-more-info button bootstrap">Več o zasebnosti</a>
				</div>
			</div>
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/


Served from: novice.si @ 2018-04-01 17:17:12 by W3 Total Cache
-->