<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="sl-SI" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://novice.si/page/xmlrpc.php" />
    
<!-- Ads on this site are served by WP PRO Advertising System - All In One Ad Manager v4.6.12 - wordpress-advertising.com -->
<!-- / WP PRO Advertising System - All In One Ad Manager. -->

<meta property="og:image" content="http://novice.si/page/wp-content/uploads/2017/02/16830636_1296573477097313_6845993445167721418_n.jpg" /><meta name="author" content="Uredništvo Novic">
<link rel="icon" type="image/png" href="http://novice.si/page/wp-content/uploads/2016/03/novice_favi.png">
<!-- This site is optimized with the Yoast SEO plugin v4.3 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Dve poroki: Televizijska v Žički kartuziji, sanjska v Europarku - Novice.si</title>
<link rel="canonical" href="http://novice.si/page/dve-poroki-televizijska-v-zicki-kartuziji-sanjska-v-europarku/" />
<meta property="og:locale" content="sl_SI" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Dve poroki: Televizijska v Žički kartuziji, sanjska v Europarku - Novice.si" />
<meta property="og:description" content="Poroka velja za poseben, čaroben korak v potrditvi medsebojne ljubezni. Porok se ne veselijo samo pari, pač pa tudi vsi bližnji, ki so na veliki dan priča večnim zaobljubam in sreči v očeh. Vendar pa poroka predstavlja tudi velik finančni zalogaj. Tega se zavedajo tudi različna podjetja, ki s prav posebnim veseljem pripravljajo takšne akcije in &hellip;" />
<meta property="og:url" content="http://novice.si/page/dve-poroki-televizijska-v-zicki-kartuziji-sanjska-v-europarku/" />
<meta property="og:site_name" content="Novice.si" />
<meta property="article:tag" content="Europark" />
<meta property="article:tag" content="sanjska poroka" />
<meta property="article:tag" content="televizijska poroka" />
<meta property="article:tag" content="Žička kartuzija" />
<meta property="article:section" content="Družabno" />
<meta property="article:published_time" content="2017-02-22T13:25:56+01:00" />
<meta property="og:image" content="http://novice.si/page/wp-content/uploads/2017/02/16830636_1296573477097313_6845993445167721418_n.jpg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="720" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Poroka velja za poseben, čaroben korak v potrditvi medsebojne ljubezni. Porok se ne veselijo samo pari, pač pa tudi vsi bližnji, ki so na veliki dan priča večnim zaobljubam in sreči v očeh. Vendar pa poroka predstavlja tudi velik finančni zalogaj. Tega se zavedajo tudi različna podjetja, ki s prav posebnim veseljem pripravljajo takšne akcije in [&hellip;]" />
<meta name="twitter:title" content="Dve poroki: Televizijska v Žički kartuziji, sanjska v Europarku - Novice.si" />
<meta name="twitter:image" content="http://novice.si/page/wp-content/uploads/2017/02/16830636_1296573477097313_6845993445167721418_n.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Novice.si &raquo; Vir" href="http://novice.si/page/feed/" />
<link rel="alternate" type="application/rss+xml" title="Novice.si &raquo; Vir komentarjev" href="http://novice.si/page/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/novice.si\/page\/wp-includes\/js\/wp-emoji-release.min.js?ver=76cf5a2c003bae32efe6b6a4b626696f"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='front-css-css'  href='http://novice.si/page/wp-content/plugins/fully-background-manager/assets/css/fbm_front.css?ver=76cf5a2c003bae32efe6b6a4b626696f' type='text/css' media='all' />
<link rel='stylesheet' id='blueimp-gallery-css'  href='http://novice.si/page/wp-content/plugins/blueimp-lightbox/css/blueimp-gallery.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='blueimp-gallery-indicator-css'  href='http://novice.si/page/wp-content/plugins/blueimp-lightbox/css/blueimp-gallery-indicator.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='blueimp-gallery-video-css'  href='http://novice.si/page/wp-content/plugins/blueimp-lightbox/css/blueimp-gallery-video.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://novice.si/page/wp-content/plugins/cookie-notice/css/front.css?ver=76cf5a2c003bae32efe6b6a4b626696f' type='text/css' media='all' />
<link rel='stylesheet' id='menu-image-css'  href='http://novice.si/page/wp-content/plugins/menu-image/menu-image.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://novice.si/page/wp-content/plugins/revslider/rs-plugin/css/settings.css?ver=4.6.93' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='wp-polls-css'  href='http://novice.si/page/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background: #003470;
	border: 1px solid #003470;
}

</style>
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://novice.si/page/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=76cf5a2c003bae32efe6b6a4b626696f' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=76cf5a2c003bae32efe6b6a4b626696f' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=76cf5a2c003bae32efe6b6a4b626696f' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://novice.si/page/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://novice.si/page/wp-content/themes/novice.si/style.css?ver=7.1.1' type='text/css' media='all' />
<script type='text/javascript' src='http://novice.si/page/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://novice.si/page/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://novice.si/page/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?ver=4.6.93'></script>
<script type='text/javascript' src='http://novice.si/page/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?ver=4.6.93'></script>
<script type='text/javascript' src='http://novice.si/page/wp-content/plugins/wppas/templates/js/advertising.js?ver=76cf5a2c003bae32efe6b6a4b626696f'></script>
<link rel='https://api.w.org/' href='http://novice.si/page/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://novice.si/page/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://novice.si/page/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://novice.si/page/?p=55304' />
<link rel="alternate" type="application/json+oembed" href="http://novice.si/page/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnovice.si%2Fpage%2Fdve-poroki-televizijska-v-zicki-kartuziji-sanjska-v-europarku%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://novice.si/page/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnovice.si%2Fpage%2Fdve-poroki-televizijska-v-zicki-kartuziji-sanjska-v-europarku%2F&#038;format=xml" />
		<script type="text/javascript">
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = '01b41427f5';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"http://novice.si/page/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
		<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//novice.si/page/?wordfence_logHuman=1&hid=C19EC9D37E00E5B7C3E0D31AF65AE1D4');
</script><meta name="google-site-verification" content="AzHBz4CCvXZHAaMEyeqQGdShpMERyUlkDUhKTE9vvDE" /><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://novice.si/page/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://novice.si/page/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/novice.si\/page\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.1.1";
var td_get_template_directory_uri="http:\/\/novice.si\/page\/wp-content\/themes\/novice.si";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="4";
var td_please_wait="Prosimo po\u010dakajte...";
var td_email_user_pass_incorrect="Uporabni\u0161ko ime ali geslo je napa\u010dno!";
var td_email_user_incorrect="Email ali uporabni\u0161ko ime sta napa\u010dni!";
var td_email_incorrect="Napa\u010den email naslov!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="3";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#5f92bf";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Prej\u0161nja (leva smerna tipka)";
var td_magnific_popup_translation_tNext="Naslednja (desna smerna tipka)";
var td_magnific_popup_translation_tCounter="%curr% od %total%";
var td_magnific_popup_translation_ajax_tError="Vsebine od %url% ni bilo mogo\u010de nalo\u017eiti.";
var td_magnific_popup_translation_image_tError="Slike #%curr% ni bilo mogo\u010de nalo\u017eiti.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-5017484-2', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><meta data-pso-pv="1.2.1" data-pso-pt="singlePost" data-pso-th="f17dfa6ef7d3c5d48dcc95a168049d82"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script pagespeed_no_defer="" data-pso-version="20170207_220711">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</script></head>

<body class="post-template-default single single-post postid-55304 single-format-standard fully-background dve-poroki-televizijska-v-zicki-kartuziji-sanjska-v-europarku wpb-js-composer js-comp-ver-4.12 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/RadioRogla/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-glavni-meni-container"><ul id="menu-glavni-meni" class="td-mobile-main-menu"><li id="menu-item-33143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-33143"><a href="http://novice.si/page/aktualno-stajerska/" class="menu-image-title-after"><span class="menu-image-title">Aktualno<i class="td-icon-menu-right td-element-after"></i></span></a></li>
<li id="menu-item-33144" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33144"><a href="http://novice.si/page/kronika-stajerska/" class="menu-image-title-after"><span class="menu-image-title">Kronika<i class="td-icon-menu-right td-element-after"></i></span></a></li>
<li id="menu-item-33145" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33145"><a href="http://novice.si/page/druzabno-stajerska/" class="menu-image-title-after"><span class="menu-image-title">Družabno<i class="td-icon-menu-right td-element-after"></i></span></a></li>
<li id="menu-item-33146" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33146"><a href="http://novice.si/page/sport-stajerska/" class="menu-image-title-after"><span class="menu-image-title">Šport<i class="td-icon-menu-right td-element-after"></i></span></a></li>
<li id="menu-item-42739" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-42739"><a href="http://novice.si/page/vrtnarimo-stajerska/" class="menu-image-title-after"><span class="menu-image-title">VEČ<i class="td-icon-menu-right td-element-after"></i></span></a>
<ul class="sub-menu">
	<li id="menu-item-42740" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42740"><a href="http://novice.si/page/vrtnarimo-stajerska/" class="menu-image-title-after"><span class="menu-image-title">Vrtnarimo<i class="td-icon-menu-right td-element-after"></i></span></a></li>
	<li id="menu-item-51180" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51180"><a href="http://novice.si/page/kulinarika-na-stajerskem/" class="menu-image-title-after"><span class="menu-image-title">Kulinarika<i class="td-icon-menu-right td-element-after"></i></span></a></li>
</ul>
</li>
<li id="menu-item-33182" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-33182"><a href="http://novice.si/page/#1452268910705-b2f4d090-2f1b" class="menu-image-title-hide menu-image-not-hovered"><span class="menu-image-title">ČASOPISI<i class="td-icon-menu-right td-element-after"></i></span><img width="454" height="43" src="http://novice.si/page/wp-content/uploads/2016/02/logoti-majhni-1-1-e1452838715150.png" class="menu-image menu-image-title-hide" alt="" srcset="http://novice.si/page/wp-content/uploads/2016/02/logoti-majhni-1-1-e1452838715150.png 454w, http://novice.si/page/wp-content/uploads/2016/02/logoti-majhni-1-1-e1452838715150-300x28.png 300w, http://novice.si/page/wp-content/uploads/2016/02/logoti-majhni-1-1-e1452838715150-24x2.png 24w, http://novice.si/page/wp-content/uploads/2016/02/logoti-majhni-1-1-e1452838715150-36x3.png 36w, http://novice.si/page/wp-content/uploads/2016/02/logoti-majhni-1-1-e1452838715150-48x5.png 48w" sizes="(max-width: 454px) 100vw, 454px" /></a></li>
<li id="menu-item-33186" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33186"><a href="http://www.radiorogla.si/" class="menu-image-title-hide menu-image-not-hovered"><span class="menu-image-title">RADIO ROGLA<i class="td-icon-menu-right td-element-after"></i></span><img width="71" height="43" src="http://novice.si/page/wp-content/uploads/2016/02/logoti-majhni-radiorogla-1.png" class="menu-image menu-image-title-hide" alt="" srcset="http://novice.si/page/wp-content/uploads/2016/02/logoti-majhni-radiorogla-1.png 71w, http://novice.si/page/wp-content/uploads/2016/02/logoti-majhni-radiorogla-1-24x15.png 24w, http://novice.si/page/wp-content/uploads/2016/02/logoti-majhni-radiorogla-1-36x22.png 36w, http://novice.si/page/wp-content/uploads/2016/02/logoti-majhni-radiorogla-1-48x29.png 48w" sizes="(max-width: 71px) 100vw, 71px" /></a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://novice.si/page/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Išči</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 4
-->

<div class="td-header-wrap td-header-style-4">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-4">
                
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                sreda, 22. februar 2017
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-zgornji-meni" class="top-header-menu"><li id="menu-item-37620" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-37620"><a href="http://www.radiorogla.si/radio_rogla/stajerska-danes/" class="menu-image-title-after"><span class="menu-image-title">Mali oglasi, v slovo</span></a></li>
<li id="menu-item-37617" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-37617"><a href="http://novice.si/page/oglasevanje/" class="menu-image-title-after"><span class="menu-image-title">Oglaševanje</span></a></li>
</ul></div></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">PRIJAVA</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">Dobrodošli! Prijavite se v svoj račun</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="uporabniško ime" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="geslo" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Prijava">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Ste pozabili geslo?</a></div>


                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-display-none">
                            <div class="td-login-panel-title">Obnovite geslo</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="vaš email naslov" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Pošli geslo">
                        </div>




                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full">
        <div class="td-header-container td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p"><iframe src="http://novice.si/page/novicesi_header.html" width=1100" height="95" scrolling=no frameborder="0"><iframe id="wp_pro_ad_system_ad_zone" frameborder="0" src="http://novice.si/page/?wpproadszoneid=37310" width="728" height="90" scrolling="no"></iframe></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-header" href="http://novice.si/page/">
			<img src="http://novice.si/page/wp-content/uploads/2016/03/novice_si-300x104.png" alt=""/>
		</a>
				<a class="td-header-logo td-sticky-header" href="http://novice.si/page/">
				<img src="http://novice.si/page/wp-content/uploads/2016/03/home.png" alt=""/>
				<span class="td-visual-hidden">Novice.si</span>
			</a>
		    </div>
    <div class="menu-glavni-meni-container"><ul id="menu-glavni-meni-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-33143"><a href="http://novice.si/page/aktualno-stajerska/" class="menu-image-title-after"><span class="menu-image-title">Aktualno</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-33144"><a href="http://novice.si/page/kronika-stajerska/" class="menu-image-title-after"><span class="menu-image-title">Kronika</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-33145"><a href="http://novice.si/page/druzabno-stajerska/" class="menu-image-title-after"><span class="menu-image-title">Družabno</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-33146"><a href="http://novice.si/page/sport-stajerska/" class="menu-image-title-after"><span class="menu-image-title">Šport</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-42739"><a href="http://novice.si/page/vrtnarimo-stajerska/" class="menu-image-title-after"><span class="menu-image-title">VEČ</span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-42740"><a href="http://novice.si/page/vrtnarimo-stajerska/" class="menu-image-title-after"><span class="menu-image-title">Vrtnarimo</span></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-51180"><a href="http://novice.si/page/kulinarika-na-stajerskem/" class="menu-image-title-after"><span class="menu-image-title">Kulinarika</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home td-menu-item td-normal-menu menu-item-33182"><a href="http://novice.si/page/#1452268910705-b2f4d090-2f1b" class="menu-image-title-hide menu-image-not-hovered"><span class="menu-image-title">ČASOPISI</span><img width="454" height="43" src="http://novice.si/page/wp-content/uploads/2016/02/logoti-majhni-1-1-e1452838715150.png" class="menu-image menu-image-title-hide" alt="" srcset="http://novice.si/page/wp-content/uploads/2016/02/logoti-majhni-1-1-e1452838715150.png 454w, http://novice.si/page/wp-content/uploads/2016/02/logoti-majhni-1-1-e1452838715150-300x28.png 300w, http://novice.si/page/wp-content/uploads/2016/02/logoti-majhni-1-1-e1452838715150-24x2.png 24w, http://novice.si/page/wp-content/uploads/2016/02/logoti-majhni-1-1-e1452838715150-36x3.png 36w, http://novice.si/page/wp-content/uploads/2016/02/logoti-majhni-1-1-e1452838715150-48x5.png 48w" sizes="(max-width: 454px) 100vw, 454px" /></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-33186"><a href="http://www.radiorogla.si/" class="menu-image-title-hide menu-image-not-hovered"><span class="menu-image-title">RADIO ROGLA</span><img width="71" height="43" src="http://novice.si/page/wp-content/uploads/2016/02/logoti-majhni-radiorogla-1.png" class="menu-image menu-image-title-hide" alt="" srcset="http://novice.si/page/wp-content/uploads/2016/02/logoti-majhni-radiorogla-1.png 71w, http://novice.si/page/wp-content/uploads/2016/02/logoti-majhni-radiorogla-1-24x15.png 24w, http://novice.si/page/wp-content/uploads/2016/02/logoti-majhni-radiorogla-1-36x22.png 36w, http://novice.si/page/wp-content/uploads/2016/02/logoti-majhni-radiorogla-1-48x29.png 48w" sizes="(max-width: 71px) 100vw, 71px" /></a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://novice.si/page/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Išči" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ogled vseh prispevkov v Družabno" class="entry-crumb" itemprop="url" href="http://novice.si/page/druzabno/"><span itemprop="title">Družabno</span></a></span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-55304" class="post-55304 post type-post status-publish format-standard has-post-thumbnail hentry category-druzabno category-konjisko category-kozjansko tag-europark tag-sanjska-poroka tag-televizijska-poroka tag-zicka-kartuzija" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">Dve poroki: Televizijska v Žički kartuziji, sanjska v Europarku</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-22T13:25:56+00:00" >22. 2. 2017</time></span>                                                        </div>

            </header>

        </div>

        

        <div class="td-post-content">

        
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1682610814859814" data-ad-slot="3660437480"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1682610814859814" data-ad-slot="3660437480"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1682610814859814" data-ad-slot="3660437480"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1682610814859814" data-ad-slot="3660437480"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p><strong>Poroka velja za poseben, čaroben korak v potrditvi medsebojne ljubezni. Porok se ne veselijo samo pari, pač pa tudi vsi bližnji, ki so na veliki dan priča večnim zaobljubam in sreči v očeh. Vendar pa poroka predstavlja tudi velik finančni zalogaj. Tega se zavedajo tudi različna podjetja, ki s prav posebnim veseljem pripravljajo takšne akcije in tako priskočijo na pomoč pri pripravah na poroko. Trenutno lahko spremljamo kar dva takšna projekta, ki bosta na koncu poskrbela za nepozabno potrditev zvestobe in ljubezni.</strong></p>
<figure id="attachment_55305" style="width: 300px" class="wp-caption alignleft"><a href="http://novice.si/page/wp-content/uploads/2017/02/16830636_1296573477097313_6845993445167721418_n.jpg" data-gallery><img class="wp-image-55305 size-medium" src="http://novice.si/page/wp-content/uploads/2017/02/16830636_1296573477097313_6845993445167721418_n-300x225.jpg" width="300" height="225" srcset="http://novice.si/page/wp-content/uploads/2017/02/16830636_1296573477097313_6845993445167721418_n-300x225.jpg 300w, http://novice.si/page/wp-content/uploads/2017/02/16830636_1296573477097313_6845993445167721418_n-768x576.jpg 768w, http://novice.si/page/wp-content/uploads/2017/02/16830636_1296573477097313_6845993445167721418_n-80x60.jpg 80w, http://novice.si/page/wp-content/uploads/2017/02/16830636_1296573477097313_6845993445167721418_n-265x198.jpg 265w, http://novice.si/page/wp-content/uploads/2017/02/16830636_1296573477097313_6845993445167721418_n-696x522.jpg 696w, http://novice.si/page/wp-content/uploads/2017/02/16830636_1296573477097313_6845993445167721418_n-560x420.jpg 560w, http://novice.si/page/wp-content/uploads/2017/02/16830636_1296573477097313_6845993445167721418_n-24x18.jpg 24w, http://novice.si/page/wp-content/uploads/2017/02/16830636_1296573477097313_6845993445167721418_n-36x27.jpg 36w, http://novice.si/page/wp-content/uploads/2017/02/16830636_1296573477097313_6845993445167721418_n-48x36.jpg 48w, http://novice.si/page/wp-content/uploads/2017/02/16830636_1296573477097313_6845993445167721418_n.jpg 960w" sizes="(max-width: 300px) 100vw, 300px" /></a><figcaption class="wp-caption-text">Finalisti so že obiskali Žičko kartuzijo in Slovenske Konjice. Foto: Facebook stran Oddaje Dobro jutro.</figcaption></figure>
<p>V televizijski oddaji Dobro jutro na prvem programu nacionalne televizije že šesto sezono zapored pripravljajo ‘Tv poroko’. Par, ki ga bodo izbrali letos, bodo spomladi poročili v Žički kartuziji. Trije pari finalisti bodo pred tem tudi nekaj dni bivali v Vinogradniškem dvorcu konjiškega Zlatega griča. Pri pripravah Tv poroke bo pomagala tudi ekipa Gastuža, ki letos sicer obeležuje 550-letnico delovanja in je verjetno najstarejša gostilna na Slovenskem.</p>
<p>Minuli ponedeljek so se trije finalisti predstavili v oddaji Dobro jutro.<strong> Karin Lazar</strong> in <strong>Urban Žertek</strong> sta prvi finalni par, ki prihaja iz Zasavja. S Primorske prihaja drugi finalni par, <strong>Jasmina Ban</strong> in <strong>Matej Pistotnik</strong>. <strong>Vanja Rajter</strong> in <strong>Blaž Zavolovšek</strong> sta tretji finalni par, ki prihaja iz Zgornje Savinjske doline. Vsak teden bodo skupaj s <strong>Sašo Einsiedler</strong>, komunikacijsko trenerko in svetovalko, mediatorko ter psihoterapevtko <strong>Vesno Jarc</strong> razreševali partnerske dileme. Vsak teden se bo stalnima komentatorkama pridružil še gostujoči komentator, ki bo parom prav tako postavljal različna vprašanja.</p>
<figure id="attachment_55306" style="width: 300px" class="wp-caption alignleft"><a href="http://novice.si/page/wp-content/uploads/2017/02/janez-kotar-Photography.jpg" data-gallery><img class="wp-image-55306 size-medium" src="http://novice.si/page/wp-content/uploads/2017/02/janez-kotar-Photography-300x200.jpg" width="300" height="200" srcset="http://novice.si/page/wp-content/uploads/2017/02/janez-kotar-Photography-300x200.jpg 300w, http://novice.si/page/wp-content/uploads/2017/02/janez-kotar-Photography-768x512.jpg 768w, http://novice.si/page/wp-content/uploads/2017/02/janez-kotar-Photography-696x464.jpg 696w, http://novice.si/page/wp-content/uploads/2017/02/janez-kotar-Photography-630x420.jpg 630w, http://novice.si/page/wp-content/uploads/2017/02/janez-kotar-Photography-24x16.jpg 24w, http://novice.si/page/wp-content/uploads/2017/02/janez-kotar-Photography-36x24.jpg 36w, http://novice.si/page/wp-content/uploads/2017/02/janez-kotar-Photography-48x32.jpg 48w, http://novice.si/page/wp-content/uploads/2017/02/janez-kotar-Photography.jpg 960w" sizes="(max-width: 300px) 100vw, 300px" /></a><figcaption class="wp-caption-text">Finalisti skupaj s komentatorji in voditeljico. Foto: Janez Kotar Photography.</figcaption></figure>
<p>V prvi oddaji je bil to glasbenik, televizijski in radijski voditelj ter diplomant Fakultete za socialno delo Univerze v Ljubljani, <strong>Blaž Švab</strong>. Med drugim je finalistom postavil zanimiva vprašanja, že v uvodnem pogovoru pa je poudaril, da je bistven v partnerskem odnosu dober pogovor. »<em>Slovenkam in Slovencem težko steče lep osebni pogovor. Veliko je govora o tem, praktično pa se nam zatika. Kako se pogovarjati na dober način, da se oba partnerja ob koncu počutita kot zmagovalca, mislim, da je to kar umetnost</em>.« Pohvalil je tudi izbor lokacije poroke in dejal, da ima Žička kartuzija prav posebno energijo.</p>
<p>Gledalci lahko za svoj najljubši par v oddaji Dobro jutro glasujete od ponedeljka do petka (z izjemo praznikov), med oddajo. Za svojega favorita boste lahko navijali skozi šest tednov, v sedmi oddaji pa bosta ostala samo še dva para. Zmaga tisti par, ki prejme največje število telefonsko oddanih glasov skozi šest tednov in v zadnji, finalni oddaji.</p>
<p><strong>Sanjska poroka</strong></p>
<p>Sanjsko poroko pa letos pripravljajo tudi v mariborskem Europarku. Pet finalistov so predstavili ravno na valentinovo. Finalne pare je izbrala žirija, ki so jo sestavljali priljubljen boksar <strong>Dejan Zavec</strong>, psihoterapevtka dr. <strong>Veronika Podgoršek</strong>, stilistka in koreografinja <strong>Ana Žvorc</strong> ter center managerko Europarka <strong>Simona Mandl</strong>.</p>
<p>Odločitev o zmagovalcu pa je zdaj v rokah javnosti. Finaliste si lahko ogledate na njihovi spletni strani, med drugim pa se za sanjsko poroko potegujeta tudi <strong>Samanta Posilović</strong>, ki prihaja iz Rogatca in <strong>Jurij Korbar</strong> iz Rogaške Slatine. Spoznala sta se v tovarni, kjer sta skupaj delala. Preskočila je iskrica in rodila se je ljubezen. Po nekaj letih ju je pot vodila na poletni oddih v Grčijo, na otok Samos. Lepota otoka ju je odpeljala do prečudovite male cerkvice, kjer sta se zaročila. Rada se družita in sprehajata v naravi, predvsem pa veliko časa namenita drug drugemu, kar je zanju najbolj pomembno. Načrtujeta tudi družino in poroko. Rada imata izzive, zato sta se prijavila na Europarkovo sanjsko poroko in verjameta, da jima bo uspelo.</p>
<p>Srečna zmagovalca bosta razglašena predzadnji ponedeljek v marcu, večno zvestobo pa si bosta na Europarkovi sanjski poroki obljubila drugo majsko soboto.</p>

                <style type="text/css">
                    
                    #td_uid_2_58ad84393daea  .td-doubleSlider-2 .td-item1 {
                        background: url(http://novice.si/page/wp-content/uploads/2017/02/Foto1-80x60.jpg) 0 0 no-repeat;
                    }
                    #td_uid_2_58ad84393daea  .td-doubleSlider-2 .td-item2 {
                        background: url(http://novice.si/page/wp-content/uploads/2017/02/Foto2-80x60.jpg) 0 0 no-repeat;
                    }
                    #td_uid_2_58ad84393daea  .td-doubleSlider-2 .td-item3 {
                        background: url(http://novice.si/page/wp-content/uploads/2017/02/Foto3-80x60.jpg) 0 0 no-repeat;
                    }
                    #td_uid_2_58ad84393daea  .td-doubleSlider-2 .td-item4 {
                        background: url(http://novice.si/page/wp-content/uploads/2017/02/Foto4-80x60.jpg) 0 0 no-repeat;
                    }
                    #td_uid_2_58ad84393daea  .td-doubleSlider-2 .td-item5 {
                        background: url(http://novice.si/page/wp-content/uploads/2017/02/Foto5-80x60.jpg) 0 0 no-repeat;
                    }
                </style>

                <div id="td_uid_2_58ad84393daea" class="td-slide-on-2-columns">
                    <div class="post_td_gallery">
                        <div class="td-gallery-slide-top">
                           <div class="td-gallery-title"></div>

                            <div class="td-gallery-controls-wrapper">
                                <div class="td-gallery-slide-count"><span class="td-gallery-slide-item-focus">1</span> od 5</div>
                                <div class="td-gallery-slide-prev-next-but">
                                    <i class = "td-icon-left doubleSliderPrevButton"></i>
                                    <i class = "td-icon-right doubleSliderNextButton"></i>
                                </div>
                            </div>
                        </div>

                        <div class = "td-doubleSlider-1 ">
                            <div class = "td-slider">
                                
                    <div class = "td-slide-item td-item1">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="http://novice.si/page/wp-content/uploads/2017/02/Foto1.jpg" title="Foto1"  data-caption="Prav posebno vzdušje je pričaral tudi cvetoč pomladni vrt. Foto: arhiv Europark"  data-description="" data-gallery>
                                <img src="http://novice.si/page/wp-content/uploads/2017/02/Foto1-632x420.jpg" alt="">
                            </a>
                            <figcaption class = "td-slide-caption td-gallery-slide-content"><div class = "td-gallery-slide-copywrite">Prav posebno vzdušje je pričaral tudi cvetoč pomladni vrt. Foto: arhiv Europark</div></figcaption>
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item2">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="http://novice.si/page/wp-content/uploads/2017/02/Foto2.jpg" title="Foto2"  data-caption="Navzoče je nagovorila tudi Simona Mandl, center managerka Europarka in žirantka Europarkove sanjske poroke. Foto: arhiv Europark"  data-description="" data-gallery>
                                <img src="http://novice.si/page/wp-content/uploads/2017/02/Foto2-632x420.jpg" alt="">
                            </a>
                            <figcaption class = "td-slide-caption td-gallery-slide-content"><div class = "td-gallery-slide-copywrite">Navzoče je nagovorila tudi Simona Mandl, center managerka Europarka in žirantka Europarkove sanjske poroke. Foto: arhiv Europark</div></figcaption>
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item3">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="http://novice.si/page/wp-content/uploads/2017/02/Foto3.jpg" title="Foto3"  data-caption="Žirija Europarkove sanjske poroke s petimi finalnimi pari. Foto: arhiv Europark"  data-description="" data-gallery>
                                <img src="http://novice.si/page/wp-content/uploads/2017/02/Foto3-631x420.jpg" alt="">
                            </a>
                            <figcaption class = "td-slide-caption td-gallery-slide-content"><div class = "td-gallery-slide-copywrite">Žirija Europarkove sanjske poroke s petimi finalnimi pari. Foto: arhiv Europark</div></figcaption>
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item4">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="http://novice.si/page/wp-content/uploads/2017/02/Foto4.jpg" title="Foto4"  data-caption="O spominih na svojo poroko je spregovoril tudi priljubljeni Dejan Zavec. Foto: arhiv Europark"  data-description="" data-gallery>
                                <img src="http://novice.si/page/wp-content/uploads/2017/02/Foto4-280x420.jpg" alt="">
                            </a>
                            <figcaption class = "td-slide-caption td-gallery-slide-content"><div class = "td-gallery-slide-copywrite">O spominih na svojo poroko je spregovoril tudi priljubljeni Dejan Zavec. Foto: arhiv Europark</div></figcaption>
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item5">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="http://novice.si/page/wp-content/uploads/2017/02/Foto5.jpg" title="Foto5"  data-caption="Žirija Europarkove sanjske poroke - Ana Žvorc, Dejan Zavec, dr. Veronika Podgoršek in Simona Mandl. Foto: arhiv Europark"  data-description="" data-gallery>
                                <img src="http://novice.si/page/wp-content/uploads/2017/02/Foto5-630x420.jpg" alt="">
                            </a>
                            <figcaption class = "td-slide-caption td-gallery-slide-content"><div class = "td-gallery-slide-copywrite">Žirija Europarkove sanjske poroke - Ana Žvorc, Dejan Zavec, dr. Veronika Podgoršek in Simona Mandl. Foto: arhiv Europark</div></figcaption>
                        </figure>
                    </div>
                            </div>
                        </div>

                        <div class = "td-doubleSlider-2">
                            <div class = "td-slider">
                                
                    <div class = "td-button td-item1">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item2">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item3">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item4">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item5">
                        <div class = "td-border"></div>
                    </div>
                            </div>
                        </div>

                    </div>

                </div>
                
<div class="td-a-rec td-a-rec-id-content_bottom "><iframe id="wp_pro_ad_system_ad_zone" frameborder="0" src="http://novice.si/page/?wpproadszoneid=39761" width="728" height="90" scrolling="no"></iframe></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom "><span class="td-post-share-title">Deli</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fnovice.si%2Fpage%2Fdve-poroki-televizijska-v-zicki-kartuziji-sanjska-v-europarku%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Dve+poroki%3A+Televizijska+v+%C5%BDi%C4%8Dki+kartuziji%2C+sanjska+v+Europarku&url=http%3A%2F%2Fnovice.si%2Fpage%2Fdve-poroki-televizijska-v-zicki-kartuziji-sanjska-v-europarku%2F&via=Novice.si"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://novice.si/page/dve-poroki-televizijska-v-zicki-kartuziji-sanjska-v-europarku/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://novice.si/page/dve-poroki-televizijska-v-zicki-kartuziji-sanjska-v-europarku/&amp;media=http://novice.si/page/wp-content/uploads/2017/02/16830636_1296573477097313_6845993445167721418_n.jpg&description=Dve+poroki%3A+Televizijska+v+%C5%BDi%C4%8Dki+kartuziji%2C+sanjska+v+Europarku" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Dve+poroki%3A+Televizijska+v+%C5%BDi%C4%8Dki+kartuziji%2C+sanjska+v+Europarku%20-%20http%3A%2F%2Fnovice.si%2Fpage%2Fdve-poroki-televizijska-v-zicki-kartuziji-sanjska-v-europarku%2F" ><i class="td-icon-whatsapp"></i></a>
            </div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://novice.si/page/author/kornelija/">Uredništvo Novic</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Uredništvo Novic"></span><meta itemprop="datePublished" content="2017-02-22T13:25:56+00:00"><meta itemprop="dateModified" content="2017-02-22T13:25:56+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://novice.si/page/dve-poroki-televizijska-v-zicki-kartuziji-sanjska-v-europarku/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://novice.si/page/wp-content/uploads/2016/03/home.png"></span><meta itemprop="name" content="Novice.si"></span><meta itemprop="headline " content="Dve poroki: Televizijska v Žički kartuziji, sanjska v Europarku"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://novice.si/page/wp-content/uploads/2017/02/16830636_1296573477097313_6845993445167721418_n.jpg"><meta itemprop="width" content="960"><meta itemprop="height" content="720"></span>        </footer>

    </article> <!-- /.post -->

    
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget widget_text">			<div class="textwidget"><iframe id="wp_pro_ad_system_ad_zone" frameborder="0" src="http://novice.si/page/?wpproadszoneid=37312" width="300" height="100" scrolling="no"></iframe></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><iframe id="wp_pro_ad_system_ad_zone" frameborder="0" src="http://novice.si/page/?wpproadszoneid=37311" width="300" height="250" scrolling="no"></iframe></div>
		</aside><script>var block_td_uid_3_58ad843941da6 = new tdBlock();
block_td_uid_3_58ad843941da6.id = "td_uid_3_58ad843941da6";
block_td_uid_3_58ad843941da6.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Zadnje novice","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_3_58ad843941da6_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_3_58ad843941da6.td_column_number = "1";
block_td_uid_3_58ad843941da6.block_type = "td_block_1";
block_td_uid_3_58ad843941da6.post_count = "5";
block_td_uid_3_58ad843941da6.found_posts = "2134";
block_td_uid_3_58ad843941da6.header_color = "#";
block_td_uid_3_58ad843941da6.ajax_pagination_infinite_stop = "";
block_td_uid_3_58ad843941da6.max_num_pages = "427";
tdBlocksArray.push(block_td_uid_3_58ad843941da6);
</script><div class="td_block_wrap td_block_1 td_block_widget td_uid_3_58ad843941da6_rand td-pb-border-top"  data-td-block-uid="td_uid_3_58ad843941da6" ><h4 class="block-title"><span>Zadnje novice</span></h4><div id=td_uid_3_58ad843941da6 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://novice.si/page/dve-poroki-televizijska-v-zicki-kartuziji-sanjska-v-europarku/" rel="bookmark" title="Dve poroki: Televizijska v Žički kartuziji, sanjska v Europarku"><img width="324" height="235" class="entry-thumb" src="http://novice.si/page/wp-content/uploads/2017/02/16830636_1296573477097313_6845993445167721418_n-324x235.jpg" alt="" title="Dve poroki: Televizijska v Žički kartuziji, sanjska v Europarku"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://novice.si/page/dve-poroki-televizijska-v-zicki-kartuziji-sanjska-v-europarku/" rel="bookmark" title="Dve poroki: Televizijska v Žički kartuziji, sanjska v Europarku">Dve poroki: Televizijska v Žički kartuziji, sanjska v Europarku</a></h3>
            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-22T13:25:56+00:00" >22. 2. 2017</time></span>                            </div>

            <div class="td-excerpt">
                Poroka velja za poseben, čaroben korak v potrditvi medsebojne ljubezni. Porok se ne veselijo samo pari, pač pa tudi vsi bližnji, ki so na...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://novice.si/page/celjski-sejem-gurmanski-vikend-presegel-vsa-pricakovanja/" rel="bookmark" title="Celjski sejem: Gurmanski vikend presegel vsa pričakovanja"><img width="100" height="70" class="entry-thumb" src="http://novice.si/page/wp-content/uploads/2017/02/kulinart-in-festival-kave-2-841-100x70.jpg" alt="" title="Celjski sejem: Gurmanski vikend presegel vsa pričakovanja"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://novice.si/page/celjski-sejem-gurmanski-vikend-presegel-vsa-pricakovanja/" rel="bookmark" title="Celjski sejem: Gurmanski vikend presegel vsa pričakovanja">Celjski sejem: Gurmanski vikend presegel vsa pričakovanja</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-22T13:11:07+00:00" >22. 2. 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://novice.si/page/celje-nov-mcdonalds-bodo-odprli-maja-poslovalnico-v-centru-mesta-bodo-zaprli/" rel="bookmark" title="Celje: Nov McDonalds bodo odprli maja, poslovalnico v centru mesta bodo zaprli"><img width="100" height="70" class="entry-thumb" src="http://novice.si/page/wp-content/uploads/2017/02/mcdonalds-100x70.jpg" alt="" title="Celje: Nov McDonalds bodo odprli maja, poslovalnico v centru mesta bodo zaprli"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://novice.si/page/celje-nov-mcdonalds-bodo-odprli-maja-poslovalnico-v-centru-mesta-bodo-zaprli/" rel="bookmark" title="Celje: Nov McDonalds bodo odprli maja, poslovalnico v centru mesta bodo zaprli">Celje: Nov McDonalds bodo odprli maja, poslovalnico v centru mesta bodo...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-22T11:24:44+00:00" >22. 2. 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://novice.si/page/celje-koncert-ditke-ferija-lainscka/" rel="bookmark" title="Celje: Koncert Ditke in Ferija Lainščka"><img width="100" height="70" class="entry-thumb" src="http://novice.si/page/wp-content/uploads/2017/02/valentinov-koncert-ditka-1-841-100x70.jpg" alt="" title="Celje: Koncert Ditke in Ferija Lainščka"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://novice.si/page/celje-koncert-ditke-ferija-lainscka/" rel="bookmark" title="Celje: Koncert Ditke in Ferija Lainščka">Celje: Koncert Ditke in Ferija Lainščka</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-22T11:10:28+00:00" >22. 2. 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://novice.si/page/najboljsa-zenska-kosarka-v-drzavi-se-igra-na-stajerskem/" rel="bookmark" title="Najboljša ženska košarka v državi se igra na Štajerskem"><img width="100" height="70" class="entry-thumb" src="http://novice.si/page/wp-content/uploads/2017/02/kosarka-konjice-zenske_resize_2-100x70.jpg" alt="" title="Najboljša ženska košarka v državi se igra na Štajerskem"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://novice.si/page/najboljsa-zenska-kosarka-v-drzavi-se-igra-na-stajerskem/" rel="bookmark" title="Najboljša ženska košarka v državi se igra na Štajerskem">Najboljša ženska košarka v državi se igra na Štajerskem</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-22T09:12:55+00:00" >22. 2. 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="widget widget_text">			<div class="textwidget"><iframe id="wp_pro_ad_system_ad_zone" frameborder="0" src="http://novice.si/page/?wpproadszoneid=37318" width="300" height="250" scrolling="no"></iframe></div>
		</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    <div class="td-a-rec td-a-rec-id-footer_top  td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p"><iframe src="http://novice.si/page/noga.html" width=1100" height="290" scrolling=no frameborder="0"></iframe></div>		    </div>
	    </div>

        <div class="td-pb-row">
            <div class="td-pb-span12">
                            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-spodnji-meni-container"><ul id="menu-spodnji-meni" class="td-subfooter-menu"><li id="menu-item-37698" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-37698"><a href="http://www.nmedia.si" class="menu-image-title-hide menu-image-hovered"><span class="menu-image-title">NMEDIA</span><span class='menu-image-hover-wrapper'><img width="105" height="25" src="http://novice.si/page/wp-content/uploads/2016/03/nmedia-novice.png" class="menu-image menu-image-title-hide" alt="" srcset="http://novice.si/page/wp-content/uploads/2016/03/nmedia-novice.png 105w, http://novice.si/page/wp-content/uploads/2016/03/nmedia-novice-100x25.png 100w, http://novice.si/page/wp-content/uploads/2016/03/nmedia-novice-24x6.png 24w, http://novice.si/page/wp-content/uploads/2016/03/nmedia-novice-36x9.png 36w, http://novice.si/page/wp-content/uploads/2016/03/nmedia-novice-48x11.png 48w" sizes="(max-width: 105px) 100vw, 105px" /><img width="105" height="25" src="http://novice.si/page/wp-content/uploads/2016/03/nmedia-novice2.png" class="hovered-image menu-image-title-hide" alt="" style="margin-left: -105px;" srcset="http://novice.si/page/wp-content/uploads/2016/03/nmedia-novice2.png 105w, http://novice.si/page/wp-content/uploads/2016/03/nmedia-novice2-100x25.png 100w, http://novice.si/page/wp-content/uploads/2016/03/nmedia-novice2-24x6.png 24w, http://novice.si/page/wp-content/uploads/2016/03/nmedia-novice2-36x9.png 36w, http://novice.si/page/wp-content/uploads/2016/03/nmedia-novice2-48x11.png 48w" sizes="(max-width: 105px) 100vw, 105px" /></span></a></li>
<li id="menu-item-38085" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-38085"><a href="http://novice.si/page/splosna-pravilna-nagradnih-iger/" class="menu-image-title-after"><span class="menu-image-title">Pravila nagradnih iger &#8230;</span></a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    NOVICE d. o. o., © 2016                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<div id="blueimp-gallery" class="blueimp-gallery">
    <div class="slides"></div>
    <h3 class="title"></h3>
    <a class="prev">‹</a>
    <a class="next">›</a>
    <a class="close">×</a>
    <a class="play-pause"></a>
    <ol class="indicator"></ol>
</div>
<div id="blueimp-gallery-fullscreen" class="blueimp-gallery" data-full-screen="true">
    <div class="slides"></div>
    <h3 class="title"></h3>
    <a class="prev">‹</a>
    <a class="next">›</a>
    <a class="close">×</a>
    <a class="play-pause"></a>
    <ol class="indicator"></ol>
</div>
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">PREBERITE TUDI</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://novice.si/page/lutke-zabavale-ozavescale-sentjurske-osnovnosolce/" rel="bookmark" title="Lutke zabavale in ozaveščale šentjurske osnovnošolce"><img width="100" height="70" class="entry-thumb" src="http://novice.si/page/wp-content/uploads/2017/01/11-100x70.jpg" alt="" title="Lutke zabavale in ozaveščale šentjurske osnovnošolce"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://novice.si/page/lutke-zabavale-ozavescale-sentjurske-osnovnosolce/" rel="bookmark" title="Lutke zabavale in ozaveščale šentjurske osnovnošolce">Lutke zabavale in ozaveščale šentjurske osnovnošolce</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-30T13:33:42+00:00" >30. 1. 2017</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://novice.si/page/zapeli-v-storah/" rel="bookmark" title="Zapeli v Štorah"><img width="100" height="70" class="entry-thumb" src="http://novice.si/page/wp-content/uploads/2016/04/store3-798-foto-fas-100x70.jpg" alt="" title="Zapeli v Štorah"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://novice.si/page/zapeli-v-storah/" rel="bookmark" title="Zapeli v Štorah">Zapeli v Štorah</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-04-28T06:24:31+00:00" >28. 4. 2016</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://novice.si/page/celje-v-druzbi-normalnih/" rel="bookmark" title="Celje: V družbi &#8216;normalnih&#8217;"><img width="100" height="70" class="entry-thumb" src="http://novice.si/page/wp-content/uploads/2016/04/uho-cvetko-srsen-in-zdravko-pocivalsek-796-foto-metka-pirc-100x70.jpg" alt="" title="Celje: V družbi &#8216;normalnih&#8217;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://novice.si/page/celje-v-druzbi-normalnih/" rel="bookmark" title="Celje: V družbi &#8216;normalnih&#8217;">Celje: V družbi &#8216;normalnih&#8217;</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-04-13T10:31:56+00:00" >13. 4. 2016</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://novice.si/page/cel-svet-na-savinji/" rel="bookmark" title="Cel svet na Savinji"><img width="100" height="70" class="entry-thumb" src="http://novice.si/page/wp-content/uploads/2016/06/kajak3-805-foto-fas-100x70.jpg" alt="" title="Cel svet na Savinji"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://novice.si/page/cel-svet-na-savinji/" rel="bookmark" title="Cel svet na Savinji">Cel svet na Savinji</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-06-14T16:26:55+00:00" >14. 6. 2016</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.1.1 (rara)
        Deploy mode: deploy
        
        uid: 58ad84394d766
    -->

    <script type='text/javascript' src='http://novice.si/page/wp-content/plugins/blueimp-lightbox/js/blueimp-gallery.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://novice.si/page/wp-content/plugins/blueimp-lightbox/js/blueimp-gallery-indicator.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://novice.si/page/wp-content/plugins/blueimp-lightbox/js/blueimp-gallery-fullscreen.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://novice.si/page/wp-content/plugins/blueimp-lightbox/js/blueimp-gallery-video.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://novice.si/page/wp-content/plugins/blueimp-lightbox/js/blueimp-gallery-vimeo.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://novice.si/page/wp-content/plugins/blueimp-lightbox/js/blueimp-gallery-youtube.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://novice.si/page/wp-content/plugins/blueimp-lightbox/js/jquery.blueimp-gallery.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/novice.si\/page\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"604800","cookiePath":"\/page\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://novice.si/page/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.38'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/novice.si\/page\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://novice.si/page/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.2'></script>
<script type='text/javascript' src='http://novice.si/page/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://novice.si/page/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://novice.si/page/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://novice.si/page/wp-content/themes/novice.si/js/tagdiv_theme.js?ver=7.1.1'></script>
<script type='text/javascript' src='http://novice.si/page/wp-includes/js/comment-reply.min.js?ver=76cf5a2c003bae32efe6b6a4b626696f'></script>
<script type='text/javascript' src='http://novice.si/page/wp-includes/js/wp-embed.min.js?ver=76cf5a2c003bae32efe6b6a4b626696f'></script>

<!-- JS generated by theme -->

<script>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</script>


			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #5f92bf;"><div class="cookie-notice-container"><span id="cn-notice-text">Spletni portal NOVICE.SI uporablja piškotke za boljšo uporabniško izkušnjo. Če boste spletno stran uporabljali še naprej, s tem privolite v njihovo nadaljnjo uporabo.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">OK</a><a href="http://novice.si/page/splosna-pravilna-nagradnih-iger/" target="_blank" id="cn-more-info" class="button bootstrap">Več o zasebnosti</a>
				</div>
			</div>
</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

 Served from: novice.si @ 2017-02-22 13:29:45 by W3 Total Cache -->